Сергей Лукьяненко - Стеклянное море

1 Сергей Лукьяненко

ЧАСТЬ ПЕРВАЯ. СЕЯТЕЛИ

1. НА БЕРЕГУ СУХОЙ РЕКИ

Восход солнца на Сомате, все равно какого - белого или желтого, - это зрелище, уступающее лишь закату. Вначале вспыхивают вершины гор - кристаллический песок перемалывает первые лучи света, окутываясь радужным сиянием. Чем выше поднимается солнце, тем ниже сползает разноцветная пелена. В черном, усыпанном звездами небе горы сверкают, как драгоценные камни на бархатной подкладке. Но вот над острыми, изломанными скалами показывается краешек солнца - белого или желтого, в зависимости от времени года. Небо наполняется густой синевой, а между разноцветными, нарядными, как карнавальные одежды, горами возникает тускло-серая, медленно текущая лента. Сухая река течет еще ленивее и спокойнее, чем равнинные реки на Земле. Даже водопады, которых немало в низовьях Оранжевых гор, производят впечатление чего-то сонного и неторопливого. Поток падает со скал медленно и почти беззвучно, словно русло реки наполняет легкая, невесомая пыль. Впрочем, так оно и есть.
Я проснулся, когда белое летнее солнце перевалило через Рыжий хребет и залило ущелье жарким сиянием. Почти мгновенно стало душно, ночная прохлада исчезла бесследно. Комбинезон, согревавший меня всю ночь, сменил цвет с черного на серебристый.
Первым делом я извлек из кармана кассету с фильтрами-увлажнителями. Морщась от неприятной сухости во рту, сменил отработавшие носовые фильтры на свежие - влажные и упругие комочки синтетического волокна. В кассете остались еще две пары фильтров - при должной экономии их хватит на сутки. Второе по важности дело заняло еще минуту - из смятого тюбика с увлажняющей мазью я выдавил несколько сантиметров жирной белой пасты. С наслаждением втер ее в растрескавшуюся кожу на руках и лице.
Теперь можно было приниматься за обычные утренние процедуры, необходимые как на Земле, так и в сотне парсеков от нее. Пробежавшись по ущелью, я встал у красивой лимонно-желтой скалы и отдал долг природе Сомата. Затем совершил пробежку в противоположную сторону - к реке.
Медленные серые волны плеснули у моих ног. Разноцветные камешки, отполированные тусклой пылью, сложились в новый узор. Лучшего калейдоскопа, чем берега Сухой реки, придумать невозможно - здесь встречается галька всех оттенков, какие только способен различить человеческий глаз.
Нагнувшись, я зачерпнул полную пригоршню сухой воды. С первого взгляда она напоминала серебристую пыль или очень мелкий песок. Прикосновение разрушало иллюзию. "Пыль" была холодной и чуть-чуть влажной. Крошечные капельки пота на ладони начали медленную химическую реакцию, разрушающую растворенную в воде кремнийорганику. Ничтожное количество этого сложного многомолекулярного соединения превращало обычную жидкость в то, что заполняло реки и озера Сомата, - в сухую воду. Крошечные капельки воды, окруженные пленкой из кремнийорганики, отталкивали друг друга, как одноименно заряженные частицы. Для того чтобы превратить на всей планете воду в пыль, хватило сотни килограммов гидродуального вещества, равномерно рассеянного в атмосфере. Откуда на Сомате взялась кремнийорганика, я не знал. Возможно, причиной стал залетевший из другой галактики метеорит. А может - мои соплеменники, испытавшие на безжизненной планете экзотическое оружие.
Между пальцами просочилась и упала капелька воды. Сухая вода отчаянно пыталась перейти в нормальное состояние - а пот, слюна, кровь служили неплохими катализаторами. Когда-то я экспериментировал, пытаясь найти простой и надежный рецепт для возвращения воды в жидкое состояние. Увы, вещества с необратимым действием не оказалось.
Я высыпал ставшую заметно влажной пыль в рот. Сделал несколько полоскательных движений, хорошенько перемешав сухую воду. Больше всего она напоминала безвкусное желе - скользкое и зыбкое на языке.
Через несколько минут процесс окончился. Я получил полный глоток холодной и чистой воды... а кремнийорганика выпала в неощутимый осадок. Возможно, организм сумеет вывести его. Переходила в сухое состояние лишь чистая вода. С биологическими жидкостями фокус не удавался.
Главной бедой Сомата было то, что жизнь на нем еще не успела развиться. А теперь ей не возникнуть никогда.
Сделав еще пару глотков, я побрел к месту ночлега. Вид пыльной реки меня раздражал, а горами можно было любоваться откуда угодно.
Солнце медленно ползло к зениту. Маленький белый диск был ослепительно ярким, темно-синее небо казалось по контрасту почти черным. Жаркий, не приглушенный облаками или хотя бы водяной дымкой свет жег лицо. Я устроился под "Полуденной скалой" - ее причудливая форма давала максимум тени в разгар дневного зноя.
- Ты похож на безатмосферную планету, Сомат, - вполголоса сообщил я разноцветным скалам. - На самый мерзкий из астероидов!
Если честно, я не бывал на безатмосферных планетах. Да и претензии к Сомату не слишком справедливы. Он предоставил своим гостям кислородную атмосферу, приемлемый температурный режим и воду. Пусть даже и в сушеном виде...
Требовать от несчастной планеты тенистых насаждений или сочных плодов было бы неспортивно.
В нагрудном кармане комбинезона лежала плоская коробочка с пищевыми таблетками. Оттянув пружинящую, норовящую встать на место крышку, я заглянул внутрь. Результаты ревизии меня не удивили: половинка таблетки неприятного бурого цвета и горстка темной пыли. Из коробочки неожиданно пахнуло мятой. Вчера аварийный пищевой рацион издавал запах ванили.
Насколько я помнил инструкции, изменение запаха указывало на ухудшение качества продукта. Однако какую степень пригодности обозначал мятный аромат, я не знал. Императорские кулинары с планеты Тар вполне могли не додуматься до простейшего решения: испорченные таблетки должны пахнуть неприятно.
Я со вздохом разжевал таблетку. Размером она была с медаль "За доблесть" какого-нибудь молодого африканского государства, так что даже половины хватило для полноценной работы челюстей. К сожалению, вкус и консистенция соответствовали все той же медали. Из смеси химически чистых белков, углеводов, минеральных солей и витаминов ничего вкусного не приготовишь.
Вслед за половинкой таблетки отправилось бурое крошево. Пустая коробочка полетела к сухим волнам. Я разочарованно проводил ее взглядом - не добросил! Начинался шестой планетарный день, иначе говоря - девятые земные сутки моего вынужденного отшельничества. Соматом я был сыт по горло.
Удивительно, насколько меняется отношение к окружающему миру по мере углубления контакта. Я прожил на Сомате два года - но вместе с любимой девушкой, в уютном купольном доме с массой приятных мелочей вроде бассейна или приемника гиперсвязи, ежечасно радующего сводкой галактических новостей. Тренажерный зал со спарринг-фантомом позволял ежедневно тренировать тело, а библиотека не давала заржаветь мозгам. Иногда я с ужасом замечал, что мне, горожанину и экстраверту, начинает нравиться подобная жизнь. И вовсе не из-за Терри, которая наконец-то была со мной.
Я полюбил одиночество. Оценил прелести покоя и безопасности. На меня не бросались отлично подготовленные убийцы с атомарными мечами, а исполинские военные корабли не пытались превратить Землю в несуществующую планету. Никуда не надо было бежать и не с кем было бороться. Разве что с голографическим фантомом в тренажерном зале или не желающим мыться Трофеем - забавным гибридом кота и собаки.
Мир Сомата красив. Я не геолог и не представляю, какой каприз природы раскрасил местные горы щедрой палитрой художника-сюрреалиста. Не знаю, почему сухая вода непрозрачна и имеет матово-серебристый оттенок. Но летать над Соматом на флаере - увлекательное занятие.
Наш дом стоял на Белом побережье. Это одно из самых ровных мест на планете. Равнина не слишком широка, не больше сотни километров между горами и берегом. Зато она тянется вокруг всего Малого Овального моря. Побережье выстлано мелким белым песком, а редкие скалы состоят из белесого мрамора. На песке, если поливать его нормальной водой, отлично растут деревья. Рядом с нашим домом разбит... был разбит маленький сад.
Зеленые деревья на белой земле - зрелище великолепное. Стимулятор заставил их вымахать метров на десять за какие-то месяцы. К концу первого года земная сакура и тарийский шелковник зацвели, и после этого роща приобрела фантастический вид. На снежно-белой земле стояли усыпанные нежно-розовыми и багровыми цветами деревья - вполне взрослых размеров, но с удивительно нежными листьями и мягкой, как у саженцев, корой.
Сейчас песок в роще черный и спекшийся уродливыми колючими комьями. Ну а деревья напоминают высеченные из антрацита скульптуры. Где-то в глубине стволов еще сохранились живые клетки, но им уже не выбраться из угольного плена. Роща мертва, а возле вспоротых куполов застыли боевые роботы...
Застыли навсегда - те, кто оставил их в засаде, не учли мощности моего личного щит-генератора. Как ни странно, он сдерживал их залпы почти минуту - пока я, захлебываясь горячим воздухом и собственным криком, ловил в прицел деструктора камуфлированные белым машины.
Конечно, это было случайностью - корабль агрессоров приближался с востока, и роща лежала между ним и защитной станцией. Когда орудия дали по кораблю свой первый и последний залп, их выжгли широкополосным лазером. Но станция была еще жива, а компьютер по прозвищу Махно не имел в своей программе понятия "капитуляция". Я сам вводил в него личностные черты, сделавшие из электронной машину нервного, импульсивного, полагающегося в первую очередь на интуицию "военачальника". Честно говоря, никогда не предполагал, что Махно придется вступать в бой. В первую очередь мне нужен был собеседник с вредным характером. Кто-то еще невыносимее, чем я, - но с кнопкой отключения на пульте.
Лишившись всех своих деструкторов и лазеров, Махно пустил в ход силы второго эшелона: дом прикрыло нейтрализующее поле, а из многочисленных секрет-капсул взлетела навстречу кораблю электронная мошкара.
Сеятели не стали терять время на возню с настройкой деструкторов против многочисленного и разнотипного противника. Они применили "протонный дождик", испепеливший все за пределами защиты. Затем сквозь невидимую пелену нейтрализующего поля прошли... нет, не вооруженные плоскостными мечами солдаты. Мои потомки не собирались драться врукопашную. Они создали биороботов, функционирующих в нейтрализующем поле. Я нашел двоих в полуразрушенном доме - их даже не потрудились убрать. Карикатурно похожие на людей, но покрытые прочной как сталь чешуей, с длинными плетями хватательных щупалец пониже обычных рук - они вызывали скорее отвращение, чем страх. Оба биоробота были рассечены на несколько мелких частей - а Терри в бою предельно рациональна. Похоже, чешуйчатые монстры дрались даже рассеченные надвое.
Два абсолютно идентичных мозга, размещенных в грудной клетке роботов, были размером с детский кулачок и начисто лишены чего-либо похожего на кору.
Я никогда не надеялся, что меня оставят в покое. Я был случайностью, ошибкой, попавшей в безупречные планы землян двадцать второго века. И пускай мое нерасчетливое поведение не нанесло вреда, наоборот - спасло Землю, едва не ставшую жертвой собственной игры. Это ничего не меняло. Вначале я оказался не на своем месте, а потом еще и в чужом времени. Двенадцать достойных Геракла подвигов не искупили бы ошибки, которую я мог совершить в любой момент. Я это понял - пусть и не сразу. Именно поэтому нашим с Терри домом стал безжизненный Сомат. Мы не собирались оставаться здесь навсегда - но твердо решили отсидеться на краю галактики три-четыре года.
Земля могла успешно осуществлять проект "Сеятели" и разыгрывать перед ошеломленными зрителями свою божественную роль. Война с неведомыми мне, но, очевидно, нехорошими фангами шла своим чередом - переходя от стадии "холодной", когда о ней напрочь забывали, к стадии "теплой", когда выпуски новостей заполняла до тошноты знакомая патриотическая чепуха.
Мы с Терри не вмешивались. И Эрнадо, Ланс, Редрак - наш экипаж - отправившиеся на цивилизованные планеты, получили те же инструкции. У Редрака осторожность была в крови еще с пиратских времен, ну а Лансу с Эрнадо достаточно было приказа принцессы.
Возможно, не стоило разделяться. На нас с Терри могли выйти различными путями, но самым вероятным оставался вариант с захватом и допросом кого-либо из экипажа...
Теперь это было уже без разницы. Каким бы путем нас ни обнаружили, но Терри оказалась в плену, а я перешел на партизанское существование. На Сомате, где влажность воздуха составляет ноль процентов, а растительности нет и не было, скрываться от врагов почти невозможно. В разрушенном куполе я не обнаружил никакой пищи - меня сознательно вынуждали сдаться. Порыться как следует вокруг не было ни сил, ни времени - в любое мгновение к месту схватки могли подоспеть новые отряды.
Я скрылся в горах с тем же запасом снаряжения, с которым уходил из дома на двухдневную экскурсию. Возможно, меня и не преследовали, но рисковать я не мог.
Так же как и понять, почему Сеятели решились на столь откровенно враждебный жест.
Я мог упрекать своих потомков в чем угодно. Они были жестоки и неразборчивы в средствах. Сеятели ни в грош не ставили созданную ими систему цивилизаций. Патологический страх перед цивилизацией фангов и вера в "историческую неизбежность" победы вытеснила в них все нормальные человеческие чувства.
Но подлыми Сеятели не были. Они играли честно - пусть даже по своим правилам. И чувство благодарности не было для них пустым звуком.
Почему же они решились на подлость?
Я победил в ментальном поединке их представителя - Маэстро. Но

1 Следующая страница


Стеклянное море 2

поединок шел по правилам Сеятелей - просто я оказался более уверенным в своей правоте. Я нарушил законы Сеятелей - но лишь для того, чтобы спасти нашу общую родину, Землю. Я удрал из своего времени, конца двадцатого века, в середину двадцать второго. Но опять-таки не пытаясь помешать своим потомкам. Все, что я хотел - это жить, не подчиняясь законам "основного потока истории".
Меня могли и должны были искать. Со мной обязаны были проводить долгие душеспасительные беседы. Но вооруженное нападение...
Я усмехнулся, устраиваясь поудобнее на колючих камнях. Принцесса жива - я уверен в этом. Она позовет меня - и кольцо поможет нам услышать друг друга.
Жара. Тишина. Покой.
Целый мир вокруг - стерильно чистый и безнадежно мертвый. Я выбрал его, надеясь найти покой. Не моя и не его вина, что покой стал слишком редким удовольствием.
Я закрыл глаза. Задремать бы... Солнце подкралось к зениту, и тень от скалы незаметно сползла с меня. Сразу стало нестерпимо жарко - словно на плечи набросили липкий раскаленный брезент. Фильтры в ноздрях пересохли - сейчас придется менять...
Полдень. Двадцать второй век. Увы, совсем не такой, как в любимой книжке моего детства.
Ничего не изменилось - в неподвижном воздухе ни малейшего движения, тишина оставалась звеняще ровной, оранжевый свет сочился сквозь сжатые веки. Но я вздрогнул.
Предчувствие? Ощущение нарастающей опасности?
Осторожным движением пальцев я ощупал кольцо. Металл холодный, несмотря на жару, кристаллик-энергоноситель по-прежнему на месте. Кольцо не активировано.
А странное чувство не проходит. И обрело конкретность. Ощущение чужого взгляда.
На меня смотрели - не злобно и даже не слишком пристально. Так оглядывают знакомую местность, не особенно интересуясь случайной человеческой фигурой...
Не знаю, откуда берется это чувство "взгляда в спину". И почему оно иногда абсолютно расплывчато, а порой предельно четко. Сейчас я мог уверенно определить и направление "наблюдателя", и расстояние до него - метров десять.
Я открыл глаза - так медленно и осторожно, как только мог.
На мгновение мне показалось, что через полуоткрытые веки я увидел человеческий силуэт - именно там, где и ожидал увидеть. Потом я понял, что нервы сыграли со мной обидную шутку: среди причудливых скал никого не было.
Упрямство заставило меня подняться и подойти к месту, где пригрезился соглядатай. Укрыться среди камней было абсолютно невозможно, а до ближайшей каменной щели, куда мог втиснуться человек, оставалось метров пятнадцать. Порядка ради я заглянул и туда. Пусто.
Да что ж такое? Глюки? Однажды я убеждал себя в подобной ситуации, что мне мерещится всякая чертовщина. Как оказалось, зря - посреди непроходимых джунглей чужой планеты в люк моего звездолета постучался земной мальчишка...
Себе надо верить всегда - даже если убежден, что ошибаешься.
- Если какой-то умник прячется под маскировочным полем... - прохрипел я, тщетно пытаясь издавать пересохшей глоткой членораздельные звуки, - то ему лучше выйти.
Выждав секунду, я потянулся к маленькому диску на поясе. Эта штучка из арсенала Сеятелей в определенных ситуациях весьма полезна.
Предохранительная пластинка лопнула под пальцами, неведомым образом оценив серьезность моих намерений. Диск "запала" издал громкий щелчок и рассыпался в пыль - лазерный пояс был оружием одноразовым.
Я вскинул руки, словно собираясь сдаться в плен. Какой-то датчик определил, что мои конечности вне опасности, и пояс сработал.
Меня словно обжало горячим обручем. Тонкая лента пояса, черная снаружи и белая с изнанки, вспыхнула, превращаясь в поток излучения. Термин "лазерный пояс" не совсем точен, но суть передает верно. Секунду вокруг пылал, обжигая скалы, огненный диск. Маскировочное поле могло отразить такой залп - но именно это стало бы главной уликой.
Светящийся диск померк. Защитная изнанка пояса, тонкая, как папиросная бумага, белыми хлопьями осыпалась на песок.
Я огляделся. Скалы вокруг равномерно оплавились, словно по пенопласту провели раскаленным ножом.
Возвращаться на прежнее место смысла не было. Я нашел новый кусочек тени и устроился там. Похоже, нервы сдали. За мной не следили - спрятаться наблюдатель не мог, равно как и уйти в гиперпрыжок. Побочные эффекты прокола гиперпространства - мощное световое излучение и громкий хлопок воздуха, ворвавшегося на место исчезнувшего из пространства тела. Когда-то тарийские ученые пытались устранить эти демаскирующие явления - и не смогли. Сеятели, насколько я знал, тоже.
- Мне пора менять обстановку, - пробормотал я. - Если видишь людей в пустыне... и разговариваешь сам с собой... значит, дело дрянь.
- А как насчет разговора со мной?
Этот голос я узнал бы из миллиона.
- Терри!
Я поднял руку. Кристалл в кольце пульсировал, бился, как крошечное алмазное сердце. От металла веяло теплом.
- Где ты, Терри? Что с тобой?
Пауза. И смех, веселый и беззаботный.
- Ты что, до сих пор шатаешься по горам? Даже не подходил к дому?
Безумие какое-то...
- Подходил, Терри, - очень тщательно подбирая слова, произнес я. - И снова ушел в горы.
Вот теперь голос Терри изменился.
- Ты не получил записки? О том, что я на Земле, и тебе надо вызвать корабль Сеятелей...
- Ты в плену? - почти закричал я. И глупо спросил: - Тебя заставили говорить со мной?
- Сергей! О чем ты? Я не в плену, а на твоей планете! Я же все объяснила в записке, ты получил ее?
- Получил лазерный залп на подходе к дому, - тихо сказал я. Меня трясло от унижения. - Кто-то ведет двойную игру, Терри. Я даже не уверен, что говорю с тобой.
- Сергей!
Несколько мгновений мы молчали. Камень в кольце пульсировал все быстрее. Его энергоресурс не безграничен, кольцо не сможет обеспечить нам долгой беседы.
- Это действительно я, - голос Терри зазвучал чуть спокойнее. - Не понимаю, что происходит, но тебе надо прибыть на Землю. На орбите Сомата ждет корабль, вызови его на стандартной волне...
- Терри, в нашем доме не осталось ни одной целой микросхемы. Даже стен не осталось. - Я откашлялся, восстанавливая голос. - Кроме того, я не доверюсь своим землякам. Разбей камень.
- Кольцо выкинет тебя в любой точке Земли, - неуверенно сказала Терри. - Это же не Тар, где нет океанов.
- Я понимаю. Но придется рискнуть. Активируй кольцо.
Мои слова были такими же сухими, как мое горло. На другом конце гипертуннеля со мной мог разговаривать компьютер - или же Терри, но одурманенная наркотиками и гипнозом.
- Хорошо, - покорно сказала Терри. Если это была она. И я не выдержал:
- Терри, малышка... Мы встретимся там же, где познакомились, хорошо? Ты помнишь?
- Да... Сергей, ты готов?
- Абсолютно.
Я встал, выдернул из ножен меч. Если это ловушка... если техника Сеятелей перехватит меня и выкинет в тюрьме, то лучше быть вооруженным. С атомарным мечом я смогу пройти через любую дверь - и достаточно большое количество тюремщиков.
- Давай, Терри, - прошептал я.
Кольцо полыхнуло оранжевым - и я почувствовал, как сковывает тело пленка силового поля. Вперед, через гиперпространство, сквозь наркотическое безумие туннельного гиперперехода. Обратно, на Землю. На чужую планету, в мир моих потомков Сеятелей. Вокруг сомкнулась темнота.

2. ВЕРНУВШИЙСЯ

Когда я впервые прошел через гипертуннель, я даже не предполагал, что меня ждет. Странное, нестерпимое наслаждение, охватывающее человека в гиперпространстве, застало меня врасплох.
Сейчас я ждал чего-то подобного. Буйства красок и запахов, сладострастной дрожи, охватывающей тело...
Не было ничего.
Лишь легкость - куда более глубокая, чем невесомость. Ощущение полной бесплотности, бестелесности - меня действительно не существовало в тот отрезок времени, когда утратившее трехмерность пространство воссоздавало мое тело в иной точке.
- Ты счастлив?
Это был мой голос. Я сам задал вопрос - и не удивился тому, что задумался над ответом.
- Наверное...
- Значит, нет. А почему?
- Я устал.
Смех. Я смеялся, чувствуя, как накатывает запоздавшая почему-то эйфория. Над своими вопросами и ответами, над серьезностью и доверительностью диалога.
- Устал? Двадцать семь лет - очень маленький срок. Что ты знаешь про усталость?
- Слишком много событий... слишком много поворотов... я не успеваю за ними...
Оранжевое зарево полыхало вокруг. Я несся сквозь полотнища розового и багрового света, рассекая редкие сгустки белого пламени. Тепло и холод, полумрак и свет. И пьянящий восторг.
- Я стрела, пущенная в закат, - прошептал я. - Я счастлив, и я не устал...
И тут же предостерег сам себя:
- Не сходи с ума. Расслабься. Думать в такие моменты вредно, просто отдыхай. Ты никуда не летишь, ты уже на Земле. В гиперпространстве нет времени. Все твои ощущения длятся доли секунды, пока тело обретает материальность.
- Я отдыхаю...
Сладость на языке. И ласковые прикосновения к лицу. Запах моря... и тихая музыка вдали.
- Отдыхай. И запомни - это хороший совет: самый простой путь - всегда самый верный. Самые простые решения - всегда надежнее сложных. С прибытием.
Я почувствовал, что падаю, и в падении уже не было легкости. Ветер был слишком холодным, а вода, в которую я упал, ударила по ногам упругой резиновой плитой. С прибытием...
Я ушел под воду с головой, вынырнул, отплевываясь и жадно глотая воздух. Горячие пробки заткнули уши, одежда намокла. Пускай. Это настоящая, живая вода, которой я не видел два года.
Неумело загребая руками - почти разучился плавать - я посмотрел в даль. Берега не было. Терри не зря предупреждала меня об опасности выйти из гипертуннеля где-нибудь над океаном. Но, черт возьми, на Сомате такая опасность всерьез не воспринималась...
Меч тянул ко дну - плоскостное лезвие почти невесомо, но движения стесняет. Без колебаний я отбросил клинок. Содрал со спины перевязь с тяжелыми ножнами. Опять ушел под воду, избавляясь от них. Глотнул очередную порцию воды...
Она же пресная!
Я повернулся и увидел берег. В какой-нибудь сотне метров. Если бы не залившая уши вода, я услышал бы шум разбивающихся волн.
Жалеть о мече не стоило - плыть с ним смертельно опасно. И все же я почувствовал себя обманутым. Какие капризы кольца выбросили меня именно здесь, а не на берегу?
Плыть пришлось недолго - метров через пятьдесят я почувствовал под ногами дно. Встал, подталкиваемый невысокими волнами, и побрел по отмели к берегу.
Был вечер. Облака над горизонтом багровели - наверное, солнце село только что. Небо оказалось серовато-синим, неуютным, северным. А вдоль берега тянулась темная стена соснового леса.
Интересно, где я? В Канаде, на Великих озерах? На Байкале?
Берег был каменистым и чистым. Ни малейших следов человека. Я отошел подальше, к самой кромке леса, и опустился на траву. Я промок до нитки, но сушить одежду не хотелось. Сомат научил меня ценить влагу.
Ближайшие сутки мне не грозил голод: питательные таблетки действовали безотказно. Потом можно ловить рыбу, собирать ягоды и грибы. И двигаться вдоль берега, отыскивая признаки цивилизации - города, села... химкомбинаты... ржавые бочки, полузатопленные в воде. Телефонную будку, наконец.
Усмехнувшись, я похлопал себя по карманам. Надо разобраться, с чем я вернулся на свою планету.

Предыдущая страница 2 Следущая страница


3 Сергей Лукьяненко

Странно - ткань комбинезона сохла на глазах. С нее стекали последние капли воды, и шел пар. Подкладка ощутимо нагрелась.
Я покосился на правое плечо. Там тускло помаргивал зеленый огонек. Комбинезон работал, и до моей внезапной любви к мокрой одежде ему не было никакого дела.
Хмыкнув, я растянулся на травке. Полчасика можно отдохнуть. Не спеши пока тебя не торопят, учил меня когда-то Эрнадо.
Самый простой путь - самый верный, поучал я недавно сам себя. Забавный бред охватил меня в гиперпереходе.
Небо над головой темнело, и облака становились все светлее. Небо Земли. Почему-то я не испытывал никакого восторга, вернувшись в свой мир. Мне, скорее, было не по себе от возвращения.
И самое смешное - я боялся не того, что Земля неузнаваемо изменилась. Я боялся, что она осталась прежней.
- Посмотрим, - сказал я себе. - Маэстро Стас, в конце концов, оказался не самым плохим человеком.
Тем более что Сеятели явно не похищали Терри. Если бы она применила кольцо под их контролем, то я оказался бы не на берегу озера, а в камере, заполненной усыпляющим газом. А то и просто в тисках силового поля. Никакой меч мне бы не помог.
Я закрыл глаза. Все нормально. Я на Земле и, похоже, в безопасности. Если с Терри все в порядке, то ни в какие авантюры я не полезу. И даже не стану разбираться, кто устроил налет на мой дом и засаду из боевых роботов.
Часов до двух ночи я просидел на берегу у костра. Разжечь его удалось не сразу - из источников огня у меня был лишь лазерный пистолет с полупосаженным зарядом. Впрочем, и на самой низкой мощности луч не поджигал сучья, а резал их на части. Наконец, рассвирепев от пятой или шестой неудачи, я задвинул в гущу валежника камень и раскалил его лучом докрасна. Ветки, даже влажные, моментально занялись. Я устроился с наветренной стороны, время от времени подбрасывая в огонь сосновый лапник. Несколько мгновений он сопротивлялся пламени, потом вспыхивали эфирные масла, и длинные зеленые иглы начинали светиться рубиновым светом. От костра пахло хвоей, причем не горелой, а живой, словно от новогодней елки.
Пять лет не отмечал Новый год. А пожалел об этом лишь сейчас. Наверное, это слишком земной праздник.
Сейчас на Земле, должно быть, конец лета. Конечно, если не изменился климат, а я не ошибся, решив, что это озеро - Байкал. Ветерок был холодным и пах не по-летнему. Ягод я никаких не нашел, но, возможно, в этом был виноват сгустившийся сумрак. Не беда. В своем комбинезоне я не замерзну и зимой.
Ночное небо на Земле оказалось для меня самым реальным доказательством прошедших столетий. Нет, рисунок созвездий не изменился, или же моих познаний в астрономии не хватило, чтобы заметить отличия. А вот ползущие по небу искры космических спутников привели бы в экстаз Циолковского или Королева. Честно говоря, от их обилия становилось не по себе. Разноцветные огни скользили во всех возможных направлениях с самыми неожиданными скоростями. Несколько раз траектории спутников менялись у меня на глазах, причем под такими углами, что в наличии гравикомпенсаторов можно было не сомневаться. С десяток спутников имели явно километровые размеры - они выглядели не точками, а маленькими дисками. Вокруг одного такого диска периодически вспыхивал тусклый ореол, который я определил как вторичные эффекты работы плазменных двигателей. Похоже, эта махина ползла по такой низкой орбите, что ей постоянно приходилось компенсировать потерю высоты от торможения в стратосфере.
На востоке, почти у самого горизонта, висело нечто вообще невообразимое - тусклый квадратик, от которого уходила вниз колонна яркого света. Умом я понимал, что это всего лишь космическое зеркало - огромная блестящая пленка, отбрасывающая на нужную точку земной поверхности солнечный свет. Но единственная ассоциация, которую вызывало у меня зеркало, была до жути прозаической. Окошко. Маленькое квадратное окошко в темном подвале, из которого сочится дневной свет.
Зрелище открытого в небе окна вызывало у меня если не трепет, то какое-то потрясающе неуютное ощущение. Ни на одной планете в галактике я не видел такого простого и впечатляющего решения проблемы ночного освещения.
Земля казалась мне чужой, словно девчонка-одноклассница, впервые наложившая яркий макияж и надевшая взрослое платье. Это был уже не совсем мой мир.
Но, если верить Маэстро, здесь любили Данькины картины. А та политика, которую вела Земля последние два года, открыв планетам Храмов свое существование, никак нельзя назвать несправедливой или колониальной.
Единственное, на чем Земля настояла, так это на создании системы взаимопомощи человеческих миров с Десантным Корпусом в качестве основной ударной силы. Но эта военная структура управлялась общим советом представителей планет, носила явную оборонительно-противофанговскую направленность и за два года ничем себя активно не проявила.
Возможно, я был несправедлив к родной планете.
Посреди ночи, когда костер стал догорать, я соорудил себе в сторонке постель из веток и улегся досыпать. После скал Сомата колючее хвойное ложе показалось мне вполне приемлемым.
Меня разбудили птицы.
Минуту я лежал, не открывая глаз. Где-то совсем рядом, в нескольких метрах пощелкивала неведомая пичуга. Лет пять назад я счел бы ее пение немногим мелодичнее вороньего.
Сейчас я был рад этим звукам. Меня приветствовала Земля - не всегда красивая, не всегда изысканно-благородная. Единственная родина людей. Моя планета.
- Здравствуй, - прошептал я. - Доброе утро...
- Доброе утро.
Со мной поздоровались чуть удивленно, но вполне вежливо. Прежде чем незнакомец закончил фразу, я, не вставая с земли, метнулся в сторону. Должно быть, это выглядело забавно: полупрыжок-полусальто с одновременным похлопыванием по затылку - именно так должна была выглядеть со стороны моя попытка вытащить из отсутствующих ножен утопленный меч.
Приземлившись метрах в двух от постели из лапника, я потянулся за пистолетом. И остановил руку.
Мой утренний гость не напугал бы и ребенка. Тощий белобрысый парень лет семнадцати, длинноволосый, в больших круглых очках. Неужели в двадцать втором веке Земля не справилась с близорукостью? Из одежды на парне были черные плавки и блестящая, словно из фольги, лента, небрежно намотанная на правую руку от локтя до плеча. Несмотря на столь скудный гардероб, юноша был совершенно незагорелым, кожа его отливала почти молочной белизной.
- Твой утренний тренинг? Или я вас напугал?
Парень слегка улыбнулся. Несмотря на полную растерянность, я отметил неожиданную смесь обращений на "вы" и на "ты" в его словах. Своим ответом я, видимо, определял дальнейший стиль наших отношений...
Не люблю, когда за меня пытаются что-то решить.
- И то и другое, - пытаясь улыбнуться ответил я.
Парень задумчиво смотрел на меня. Потом приподнял ладони в своеобразном приветствии.
- Извини, - вполне дружелюбно сказал он. - Ждал, пока ты проснешься. Хотел позвать на завтрак.
Его русский был безупречен - но с легким акцентом, словно у прибалта. И все же у меня не возникло ни тени сомнения, что он говорил на родном языке. Просто русский язык чуть-чуть изменился.
- Я думал, поблизости никого нет, - пояснил я. - Вот и растерялся.
- Я роддер, - невозмутимо сказал парень.
- Роджер? - я не понял незнакомого слова. И удивил этим собеседника.
- Род-дер, - раздельно произнес он. - Или о нас уже никто не помнит?
Я пошел ва-банк.
- Мне казалось, - осторожно произнес я, - что роддеров остались единицы.
Парень поморщился, и я почувствовал, что угадал.
- Нет, десятки... Понимаю. Суть в фангах и генормистах. Мы за скобкой. Но - есть.
Небрежно кивнув, я потянулся. И спросил:
- Так как насчет завтрака?
Парень снова вытаращился на меня. Зачем-то снял очки - и я заметил, что он совершенно не щурится.
- Ты интересно говоришь. Откуда?
Раздумывать не приходилось. Я показал рукой вверх.
- Колонист?
- С Земли, но долго жил там.
- В объеме, - совершенно дико заключил парень. Похоже, мой ответ его удовлетворил. - Насчет завтрака... Насчет... - смакуя слово, произнес он. - Идем.
Мы двинулись к лесу. Парень вдруг спросил:
- Знакомимся?
Я кивнул. Чем меньше звуков я издам, тем лучше.
- Андрей.
- Сергей.
Мы шли через лес, впереди Андрей, помахивая снятыми очками, за ним я. Парень вилял между деревьями самым диким образом, никаких следов тропинки не было, и я заволновался.
- Не заблудимся?
Слава Богу, это слово Андрею было знакомо. Он опять смутился, как при вопросе о количестве роддеров, и пробормотал:
- Нет, я с пищалкой.
Он неопределенным жестом указал куда-то на ухо. Приглядевшись, я увидел на мочке крошечный кусочек розового лейкопластыря.
- Метров сто, - добавил Андрей. И протянул мне очки: - Погляди пока.
Стараясь сохранять невозмутимый вид, я надел очки. Они были очень легкими, а стекла, если это действительно были стекла, оказались плоскими.
Как только я отнял руку от очков, стекла слегка потемнели. По ним пробежала сверху вниз красная светящаяся полоска. Потом на затемненном фоне появилось изображение - крутящийся белый кубик. Он начал приобретать объем - и вдруг выплыл из стекол и полетел перед моим носом, постепенно увеличиваясь.
- Настроились? - заботливо поинтересовался Андрей.
- Да, - я с трудом подавил желание снять очки. Стекла вновь посветлели, и иллюзия кубика стала полной. Вот он, в метре передо мной, шагни - и можно дотронуться рукой.
Кубик плавно раскрылся, превращаясь в полупрозрачное полотнище... огромный кленовый лист... плавно взмахивающую крыльями бабочку. Это было не настоящее насекомое - скорее его мультипликационный вариант. Бабочка порхала передо мной, старательно огибая ветки деревьев. Огибая, черт возьми!
Я опустил голову, глянул поверх очков. Никого, разумеется.
В ушах зазвучала тихая музыка. То ли флейта, то ли свирель, далеко-далеко, почти за гранью слышимости.
- Это Юркинсон, "Мотылек с Ио", - сказал Андрей. - Сейчас пойдет по низам - сак и тамы... О, мы пришли.
С облегчением сняв очки, я отдал их Андрею. Мы вышли на полянку, и роддер торопливо содрал с уха лейкопластырь.
- Полный нуль, - попросил он, отбрасывая в кусты "пищалку".
Я понял. Что ж, промолчу. Неужели для роддеров, кем бы они ни были, подобные путеуказатели запретны?
- Конечно, Андрей. Полный нуль, - успокоил я его.

3. ЗАВТРАК НА ПОЛЯНЕ

Более странной компании мне еще видеть не приходилось. Главным в ней, бесспорно, был Дед: мужчина лет сорока на вид - об истинном возрасте мне оставалось лишь догадываться - с ярко-рыжими волосами, в костюме неопределенно-спортивного покроя. Такая одежда не привлекла бы внимания и на Земле двадцатого века, и где-нибудь на Таре или Схедмоне в двадцать втором. Мое появление он приветствовал знакомым уже жестом ладоней, после чего занялся разжиганием костра.
Костер был сложен бездарно.
Единственной девушкой в группе оказалась юная особа по имени Криста. Ее внешность представляла разительный контраст пухленькой фигурки и лица с резкими, угловатыми чертами. Впрочем, улыбка у Кристы вышла доброй, безобидной и, похоже, искренней. Ее белый, разукрашенный цветной вышивкой костюмчик выглядел едва ли не домотканым. Но на ткани почему-то не осталось ни единого пятнышка, когда Криста привстала с мокрой густой травы.
Наиболее равнодушными к моему появлению остались два подростка лет четырнадцати-пятнадцати. Один дремал на разложенном под деревом одеяле. На нем были лишь буро-зеленые шорты, и я мысленно поздравил парнишку с хорошей закалкой. Было по-утреннему прохладно, с озера тянул влажный ветер. Потом я заметил маленький тускло-серый цилиндрик. Воздух над ним подрагивал, как над асфальтовой дорогой в жаркий день. Подобные модификации "тепловых одеял" я встречал не раз.
Второй парнишка кивнул мне и нырнул в оранжевый шатер маленькой палатки. Я лишь успел заметить, что лицо у него совсем детское, а на груди болтается золотистый круглый медальон.
Андрей проводил парнишку пристальным взглядом и сказал:

Предыдущая страница 3 Следущая страница


Стеклянное море 4

- Это Вик на тебя навел. Он сенс, не очень сильный, но в такой глуши человека чует километров за десять.
Я кивнул. Если телепатией владели Храмы, то почему бы ее не освоить и Сеятелям? Надеюсь, мои мысли "сенс" прочесть не сможет.
Дед наконец-то справился с наваленными как попало ветками. Начало потрескивать разгорающееся пламя. С видом полностью удовлетворенного человека Дед отошел от костра и спросил:
- Будете жареное мясо? Натуральное.
Я кивнул. И снова отметил, что моим согласием удивлены. Спас положение Андрей:
- Сергей колонист. Его натуральными продуктами не удивишь.
Криста с любопытством уставилась на меня. Дремлющий подросток повернул голову. А Дед спросил:
- Откуда? Если открыто...
Земные информвыпуски я смотрел редко. Наверное, боялся ностальгии. А вот сводки новостей с планет-колоний не пропускал. У Земли было десятка четыре реальных, заселенных межзвездными экспедициями колоний. Все остальные являлись порождением Храмов. И отношение к "настоящим" и "храмовым" колонистам не могло быть одинаковым...
- С Берега Грюнвальда, - заявил я.
Колонию на Сириусе, названную в честь погибшего шведского пилота, населяли большей частью славяне. Кроме того, этот мир освоили сравнительно недавно, как только был создан экран, защищающий планету от излучения Сириуса-А. Она оставалась в значительной степени зависимой от метрополии - и в то же время наверняка обзавелась своим сленгом, обычаями, этикой.
- С Берега? - дремлющий подросток приоткрыл глаза и засмеялся. - Это там где небо в клеточку?
- Щит-сеть видна лишь на закате, - резко ответил я. - Благодаря ей мы можем ходить без личной защиты.
- Не обижайся, - миролюбиво хмыкнул тот. И снова утратил ко мне интерес.
Полезно иногда смотреть познавательные программы... Я мысленно поставил себе плюс. И принялся отвечать на вопросы Деда и Кристы - самых любопытных из компании.
Да, я родился на Земле. В Москве (я надеялся, что российскую столицу переименовать не рискнут). На Берег Грюнвальда улетел с родителями, когда мне исполнилось девять. Работал пилотом, возил грузы на транспортных дисках, пассажиров на флаерах. Зачем нужны пилоты? С нашими ураганами автоматика не справится. Иметь пилотов-профессионалов дешевле (это тоже было правдой, почерпнутой из программы новостей). Да, женат. Детей нет, успею. Собираю модели космических кораблей, особенно старинных. "Восток", "Джемини"... Не слыхали? На Землю прилетел вчера. День побродил по Москве, потом решил побывать на природе. Нет, не очень. Завтра, а то и сегодня, улечу.
Поджарить мясо по грюнвальдским рецептам смогу. Но нужны специи... Нет? Как жалко.
Минут через десять я все же нанизывал на тонкие стальные шампуры аккуратные кубики мяса. Возможно, оно и было натуральным, но с первого взгляда в это не верилось. В мясе не оказалось ни одной косточки или хрящика, оно было нарезано кубиками и запаковано в прозрачную пленку.
- Сейчас все не так... - пробормотал Дед. Он начинал напоминать мне отца. Такой же немногословный и сожалеющий о прошлом, не то чтобы старый, но предельно взрослый. Особенно если пытался выглядеть моложе.
- Времена меняются, - изрек я проверенную столетиями мудрость. Дед искоса взглянул на меня.
- Не знаю. Люди меняются, а вот времена... Лет пятьдесят назад, когда я начал роддерствовать...
Ого! Деду действительно было не меньше шестидесяти. Не пошел же он бродяжничать в младенчестве.
- ...тогда имелась цель. Был смысл. Я знал роддера... наверное, единственного настоящего роддера в мире. Игорь, не помню фамилию...
Я с деланным вниманием кивал, заканчивая очередную палочку шашлыка. В герметично запаянном пакете я обнаружил десяток спелых помидорин и теперь нанизывал их вперемежку с мясом. И как они ухитрились не подавить овощи?
- А ты знаешь, как все началось? Почему появились роддеры?
- Нет.
Разговор становился интересным. Просто чересчур познавательным, если говорить честно. А не подставных ли бродяг встретил я в лесу?
- Когда распространились пищевые синтезаторы, и пища стала практически бесплатной, многие прекратили работать. Исчезла потребность в труде, а других стимулов не нашлось. На более-менее интересные должности пробиться могли единицы...
Я оцепенел. Руки автоматически продолжали прежнюю работу, а в сознании крутилось: "пищевые синтезаторы", "пища стала бесплатной..."
Случайность? Или результат контроля Храмов? Я вновь был на борту "Терры". Мы приземлились на Рантори-Ра, и мутное красное солнце всплывало над горизонтом. Степь вокруг была черной, выжженной, словно мы опустились на главной мощности. Я на пару с Лансом выгружал из корабля тяжелые коробки с консервами и концентратами, а управлявший транспортером Эрнадо произнес: "Воздух и вода здесь почти очистились, а вот почва... Если бы они могли не есть местной пищи... Но разве сто миллионов продержатся на подачках!" Рантори-Ра, планета-самоубийца. Планета-прокаженная, чьи последние жители медленно догнивали на отравленной земле под ядовитым небом. Десяток их стоял сейчас невдалеке от корабля - ближе их подпустил бы только сумасшедший. Полулюди-получудовища. А им всего-то надо было питаться нерадиоактивной пищей.
А еще я вспоминал Шетли. Планета, проигравшая межзвездную войну и выплачивающая растянутую на сотни лет дань. Не знаю, кто был прав, а кто виноват в той давней войне - мне хватило прогулки по столичным улицам Шетли, чтобы утратить любопытство. Планета платила репарации продовольствием - самым дорогим товаром галактики, если не считать оружия. Но оружие им производить запретили...
Мы с Эрнадо шли к офису местной торговой компании, блоки личной защиты на наших поясах были включены. Так посоветовала администрация космопорта, и желания спорить с ней не возникало. Прохожие провожали нас долгими взглядами, мне становилось не по себе. Не то чтобы они выглядели истощенными - скорее одутловатыми. "Несбалансированное питание" - обронил Эрнадо, он разбирался в окружающем куда лучше меня. "Зайдем в ресторан, посмотрим, чем они питаются", - полусерьезно предложил я. "Хорошо, только не стоит брать мясо", - спокойно ответил Эрнадо. Секунду я стоял посреди тротуара, пытаясь сообразить, нет ли в его словах менее жуткого смысла. Потом сказал: "Мы улетаем. Я не повезу с этой планеты ни грамма продовольствия, сколько бы ни заплатили". Эрнадо кивнул, соглашаясь. Но добавил: "Разве это что-то изменит..."
Земля вот уже полсотни лет владела синтезаторами пищи. Но ни в одном мире Храмы не подсказали людям этого секрета.
- Отвлекаю, Сергей? - поинтересовался Дед.
- Нет. Рассказывай, я слушаю.
- Чаще всего в роддеры уходила молодежь. Даже дети, те, кто получил Знак Самостоятельности. И до тех пор, пока не возникли гипердвигатели, иного выхода на было. Лишь когда началась колонизация...
Я устроил шампуры с мясом над огнем. С роддерами все стало более-менее ясно. Гибрид хиппи, панков и рокеров. С абстрактной добротой хиппи, презрением к реальному миру панков и любовью к передвижению рокеров. Впрочем, мотоциклов и прочих технических средств роддеры не признавали. По большей части они передвигались пешком, лишь при необходимости переправиться на другой континент пользовались авиатранспортом. Бесплатным. Земля действительно стала богатой планетой.
- ...привлекала возможность новых странствий, романтика неизученных миров. Роддеров высосало словно прямоточником. А в колониях все оказалось по-другому. Самые упорные гибли, остальные занялись делом. Это оказалось интереснее, чем бродить по дорогам, пользуясь гарантированным минимумом услуг...
Дед замолк, глядя в огонь. Криста подсела ближе, фыркнула:
- Сбрасывай, Дед. Сергей слушает от вежливости. Ты развертываешь, как из программы истории. Это открыто всем.
Дед виновато кивнул. Принялся переворачивать палочки с мясом. И тут у нас за спиной раздался негромкий голос:
- Но Сергей этого не знал. Он впитывал данные.
По спине пробежал холодок. Я обернулся. Рядом сидел Вик - тот самый парнишка, что почувствовал мое присутствие. Сенс.
Чего мне только не хватало для полного разоблачения, так это телепатов.
- Никогда не интересовался историей, - равнодушно ответил я. - В том числе и роддерами. Зря, наверное.
К нам подошел Андрей. И с легким восторгом в голосе предположил:
- А может, ты разведчик из хроноколоний? На прошлой неделе передавали про одного, с планеты Клэн.
Теперь уже меня рассматривали все. И я прекрасно знал, что они видят: жесткое, с очень сухой кожей лицо - а на Берегу Грюнвальда высокая влажность, полувоенного вида комбинезон - достаточно неудобный в повседневной носке, пристегнутый к поясу чехол - не опознать в нем кобуру почти невозможно.
- Разведчик подготовился бы лучше, - с наигранным весельем в голосе ответил я. И, вспомнив одно из сленговых словечек, добавил: - Твоя идея не в объеме.
Неожиданно мне на помощь пришел Вик.
- Он не разведчик, Андрей. Он наш, с Земли. Я инопланетчиков чувствую.
- Жаль, - с искренним сожалением вздохнула Криста. - Стало бы интересно.
Да уж. Если разведчик из хроноколоний имел наглость проникнуть в мир Сеятелей, он без колебаний уничтожил бы лишних свидетелей. Но роддерская компания этого, похоже, не понимала.
Мы принялись завтракать, но в воздухе словно осталась какая-то неловкость, натянутость. Андрей начал обращаться ко мне на "вы", Криста постоянно бросала любопытные взгляды, быстро отводя глаза. Вик и второй подросток молчали. Лишь Дед никак не прореагировал.
Припоздавший завтрак - солнце уже подобралось к зениту - завершил апельсиновый сок из картонных коробочек. Я отметил, что вскрытые коробочки, небрежно откинутые в сторону, через несколько минут размякли и побурели. Над проблемой отходов на Земле поработали неплохо.
Мой стакан, под удивленные взгляды роддеров брошенный в костер, вспыхнул ярким бездымным пламенем.
Первым, кому наскучило поддерживать видимость непринужденного отдыха, оказался Андрей. Он легко поднялся с травы, похлопал ладонями по ногам, сбрасывая налипший сор. Спросил, обращаясь не то к Кристе, не то ко всем присутствующим:
- Может, поиграем?
Криста кивнула, поднялась и медленно пошла в сторону озера. Проходя мимо палатки, она подхватила с травы прозрачный сверток - не то матрас, не то целый надувной плотик.
- Дэн, Вик, - обращаясь к подросткам, продолжил Андрей. - Поддерживаете?
Вик покачал головой, а Дэн лениво побрел за Кристой. Андрей шел последним.
Меня на свои водные игрища они и не подумали позвать... Я поморщился. Пускай. Не очень-то и хотелось. Лучше выяснить у Деда, как отсюда выбираться.
Дождавшись, пока троица скроется из виду, я повернулся к предводителю роддеров. И поразился происшедшей с ним перемене. С него сползла маска солидности, но одновременно исчезли и дурацкие попытки казаться моложе. Просто мужчина средних лет, отчаянно пытающийся скрыть разочарование. Интересно, что его так расстроило?
- Дед... - меня вдруг покоробило от глупого прозвища. Пусть им пользуется Андрей с компанией. - Как тебя звать?
- Майк, - просто ответил он. Покачал головой. - Ты очень странный, Сергей. Чужой.
- Как сказал Вик, я с Земли.
- Это ничего не значит.
Майк подобрал ветку, поворошил ею в огне. Тихо сказал:
- Спрашивай, Сергей. Я отвечу. И не покажу, если вопросы меня удивят.
- Ты давно вернулся в роддеры?
- Месяц назад. Собрал команду и ушел. Зря, надо было одному.
Я кивнул.
- Ты здесь единственный настоящий бродяга, Майк.
- Знаю. Я надеялся на Андрея... на Вика. Но они не умеют кричать молча.
Я понял. Глянул на безучастно наблюдающего Вика, сказал:
- Наверное, время пассивного сопротивления прошло. Вы боролись против жизни, в которой нет места для миллионов. А с чем роддеры должны бороться сейчас? На что ты хотел их поднять?
- С чем? - Май помолчал. Затем добавил, зло, мгновенно изменившимся голосом: - Ты из колонии... если информация верна. Неужели сам не видишь, что происходит? Во что превратилась Земля?
- Нет, не вижу, - честно ответил я.
- Ты знаешь, откуда появились хроноколонии?
- Ну, в общих чертах... - у меня гулко застучало сердце.
- В общем может быть лишь ложь. Правда всегда в частности. Никакого проекта "Сеятели" не было.
- Неужели? - я едва сдержал смех.
- Да. Великая миссия Земли - наполнить галактику разумом, создать тысячи новых цивилизаций, - это чушь. Фанги! Вот где причина. Наше правительство такое же сумасшедшее, как и они. Какие-то умники решили

Предыдущая страница 4 Следущая страница


5 Сергей Лукьяненко

создать из ничего целую армию союзников. Разгромить фангов руками марионеток.
Я ошарашенно смотрел на Майка. Господи, неужели он действительно считает, что сообщил мне что-то новое? Неужели большинство землян верит в бескорыстность проекта "Сеятели"?
А знают ли они о начинке "Сеятелей" - проекте "Храм"? О том, что планеты хроноколоний полностью контролируются Землей?
- Майк, - осторожно начал я. - Если ты прав, то вся идея с хроноколониями неэтична. Но вполне разумна. Союзники появились.
- Появились, - Майк горько усмехнулся. - А что будет завтра? Когда боевики хроноколоний покончат с фангами? Они возьмутся за Землю и ее жалкие сорок колоний. Из огня да в полынью, так говорится?
- Не так. Из огня в полымя, из огня в огонь, если угодно. Я думаю, Земля вполне в состоянии контролировать колонии. В конце концов все они развиты меньше, чем мы. У них более слабое оружие... и даже нет синтезаторов пищи.
- Тем более, Сергей. Сейчас они еще считают нас полубогами, прародителями, великим и добрым миром. А когда узнают, что на самом деле мы планета трусов, решивших спрятаться за плечи своих детей? Мы превратили свой завтрашний день в день вчерашний. Неважно, что этим мы спасаем свое сегодня. Расплата придет, Сергей. Они не простят нам своей отсталости, своей роли пушечного мяса. Уже сейчас хроноколонии пытаются понять, кто мы на самом деле. Они не простят.
Я молчал. Ты прав, Майк. Не простят. Никогда. Ни роли бесплатных солдат в галактической бойне, ни многовекового "тренинга" перед схваткой, в который превратили их жизнь Храмы, ни голода, ни вечного страха перед Сеятелями-богами.
А главное - нам не простят самозванства. Нельзя притворяться богом. Им нельзя и быть, но можно - пытаться. Изо дня в день доказывать, что хочешь быть богом. Неважно, добрым или злым. Нельзя останавливаться, иначе скатишься с Олимпа...
Земля остановилась.
- Майк, но чего же ты добиваешься? Здесь не помогут роддерские пути... молчаливый крик и отказ от цивилизации.
- Сергей, сколько тебе биолет? Земных лет?
- Двадцать восемь.
Майк удивленно посмотрел на меня. Сказал:
- Я думал, лет на десять больше. Тогда понятно. Ты думаешь, что путь тела, путь активности важнее, чем путь души. Но мир можно изменить, лишь изменив каждого человека в мире.
- Интересно, как изменить человека, не проявляя никакой активности.
- Своим примером. Показать ему, как меняется душа, и увести за собой.
- Многих же ты увел, Дед.
Майк криво улыбнулся.
- И все-таки, чего ты добиваешься? Пусть роддеров станет много, пусть они превратятся в силу... пассивную силу. Хроноколонии уже существуют, этого не изменить.
Майк помолчал, потом неохотно ответил:
- Пути есть. Уйти из нашего пространства... оставить его фангам и хроноколониям. Пусть разбираются между собой.
Я промолчал. Если Майк считает, что путь духовного совершенствования должен кончиться предательством галактических масштабов... На подлеца он не похож.
А может быть, старый роддер действительно считает эту альтернативу самой этичной. Может быть, он видит и другие развязки в треугольнике Земля-фанги-хроноколонии. Неизмеримо худшие, чем бегство землян в "иное пространство"?
- Дед, - не глядя на него, спросил я. - Ты со всеми ведешь такие беседы?
- Нет, - не колеблясь ответил Майк. - Я не высказывал всего даже своим ребятам.
- А в чем тогда дело? Вербуешь в роддеры? Не пойду.
- Ты землянин, я верю Вику. Ты колонист... если верить тебе. На тебе защитный комбинезон сотрудников проекта "Сеятели", если мне вконец не изменяет память. Но ты ненавидишь этот проект куда больше, чем я...
Дед лениво поворошил ногой тлеющие ветки. Похоже, его костюм огнеупорен, как и мой.
- Видишь ли, Сергей, любой настоящий роддер - это отличный психолог. И читает мимику даже очень сдержанных людей. Твою мимику не поймет разве что ребенок. Ты чужак, прячущийся от властей.

4. ГОСТИНИЦА ДЛЯ ШПИОНА

Я попытался улыбнуться, но лицо не слушалось, улыбка вышла жалкой и ненатуральной.
- И что ты собираешься делать, Майк?
- Ничего. И вовсе не из-за твоего пистолета.
Почему-то я верил ему. Даже без всяких объяснений. Однако Майк решил внести полную ясность:
- Мы тоже оппозиция власти - пусть и пассивная. Лишняя проблема проекту "Сеятели" или Ассамблее - это шанс, что услышат и наш голос.
- Тем более что он станет компромиссным, - предположил я.
Дед кивнул.
- Впору загордиться. Опытный психолог-роддер считает меня проблемой для целого проекта с двухмиллионным штатом.
- Считаю, - серьезно подтвердил Майк. - Не от хорошей жизни, но считаю.
Он порылся в лежащем на траве рюкзаке. Странно, но эта деталь туристского снаряжения почти не изменилась; те же лямки и клапаны, карманы на боках, ярко-оранжевая ткань, уже слегка выгоревшая на солнце.
Дед извлек из кучи какого-то разноцветного тряпья плоскую стеклянную флягу с прозрачной коричневой жидкостью, протянул мне.
- Коньяк? - не глядя на этикетку, поинтересовался я. Наверное, зря - кто знает, не стал ли этот напиток в двадцать втором веке антикварной редкостью. Но все прошло благополучно.
- Да. "Кутузов", семилетняя выдержка.
Я с любопытством уставился на этикетку. Она была лубочно-яркой, нарисованной словно в пику строгой "наполеоновской". Мы молча, торжественно разлили коньяк в стаканчики, которые подал Вик. Он дал три штуки, но Дед словно не обратил на это внимания. Лишь когда мы сделали по глотку, бросил:
- Не знакуй, Вик. А то свяжусь с отцом.
Парнишка спорить не стал.
Вторую дозу коньяка Дед предварил тостом:
- За Землю.
Я кивнул: можно и за Землю. А можно за фангов или хроноколонистов. Коньяк сам по себе тоже стоил отдельного тоста. Тот "Наполеон", который мне доводилось пробовать, дешевый, польского разлива, был неизмеримо хуже.
- Майк, мне надо... в ближайший город. И побыстрее.
- Ты без фона? - Дед ухмыльнулся, словно сам признавал риторичность вопроса. Неужели действительно принимает меня за инопланетного разведчика?
Я покачал головой.
- Мы тоже без связи. У Андрея есть аварийный вызывник, хоть он это и скрывает. Случай экстренный?
- Нет. Просто причуда.
Дед кивнул:
- Для роддера такая причина уважительна. Но не для транспортных служб. Возьми в рюкзаке карту, поищи ближайшую точку связи. Конечно, если тебя не интересует пеший марш до Иркутска.
Ага. Значит, мы на Байкале. Интересно, Иркутск действительно ближайший к нам населенный пункт? Или Майк понял слова про город буквально?
Карта лежала в тонкой планшетке с какими-то бумагами и круглым золотистым значком, точно таким, что носил на цепочке Вик. Едва глянув на карту, я почувствовал себя полным идиотом. Это была карта Земли - с масштабом один к двадцати миллионам. Кроме того, проекция была совершенно неожиданной: нечто вроде двенадцатиконечной звезды с распластанными на ней материками. Напечатана карта была на обыкновенной с виду бумаге, но возле синего пятнышка Байкала горела ослепительная рубиновая точка. Наверняка наши координаты.
- Не надо, - неожиданно сказал Вик. - Точка связи в пяти километрах к северу.
Дед настороженно посмотрел на Вика:
- Откуда ты знаешь?
- Смотрел вчера, - с непонятным мне подтекстом ответил подросток.
- Ясно.
Наступило минутное молчание. Я переводил взгляд с Вика на Майка. Что-то происходило...
- Ждать тебя? - спросил Дед.
Вик покачал головой.
- Тогда проводи Сергея.
- Конечно. Я возьму рюкзак.
- Попросить у Андрея вызывник?
- Не стоит, - Вик щелкнул по медальону на груди. - Я без комплексов, Дед. Если придется, сломаю Знак.
- Прощаешься?
- Кристе привет.
Вик легко поднялся, кивнул мне:
- Идем, я провожу.
Он заглянул в палатку, вытащил оттуда совсем тощий рюкзачок, такой же оранжево-яркий, как у Майка. И, не оглядываясь, пошел прочь от костра и нас с Дедом.
- Привет отцу, - негромко сказал ему вслед Майк. И протянул мне руку: - Догоняй его. Ветра в лицо, встретимся в пути.
- Ветра в лицо, - повторил я. - Спасибо за завтрак... и напиток из фляжки.
В голове слегка шумело. Я поднялся и пошел за Виком. Парнишка шагал обманчиво-неторопливой походкой, способной за час вымотать любого "непрофессионала".
Минут десять мы шли молча. Потом Вик, не глядя на меня, сказал:
- Я почувствовал тебя вчера вечером, сразу после гиперпрокола. Ты сильно испугался чего-то.
- Упал в воду и не увидел берега, - после секундной заминки ответил я. - А как ты узнал про гиперпрокол?
- Слишком резко появился сигнал.
Вик поправил свой рюкзачок и добавил:
- Я не читаю мысли, не бойся. Только эмоции.
- Да я и не боюсь.
Опять молчание. Мы поднялись на невысокую сопку. Дул ровный прохладный ветер. Снова заговорил Вик:
- Мне не холодно, я же роддер. Куртку предлагать не стоит, это смешно.
Он улыбнулся:
- У тебя очень четкие эмоции. Полярные. Ты не обижайся.
Я пожал плечами. Разговор с полутелепатом - неплохая проверка нервной системы.
- Забота... охрана... покровительство... - продолжал Вик. - Боишься за свою девушку?
- Да, - медленно закипая, ответил я.
- И наоборот. Агрессия... ярость... ненависть. Я не хотел бы стать твоим врагом. И не завидую тем, кто ухитрился попасть в их число. Сергей, можно откровенность?
- Фальшь ты почувствуешь, - мне вдруг стало интересно. - Спрашивай, Вик.
- Как это - убивать по-настоящему? Страшно? Жалко? Противно?
Мы остановились. Вик с любопытством смотрел на меня.
Притворяться было бессмысленно.
- По-разному, Вик. Иногда даже безразлично.
- Это плохо, - серьезно ответил Вик.
- Хуже всего. А как можно убивать не по-настоящему?
- Фильмы с ментальным фоном. Но в них все фильтруется... я чувствую, что они лгут. Извини за вопрос. Это между нами, на выход нуль.
- Черт бы побрал ваш сленг, - не выдержал я. - Ты человек или компьютер?
- Человек. Гляди, Сергей. Вон Андрей с парой на берегу.
Я посмотрел в сторону берега. Воздух был чист, расстояние не мешало видеть надутый, поблескивающий как стекло матрас. И троицу на нем. Вот так "поиграем".
Несколько раз глотнув воздух, я посмотрел на Вика. Лицо у меня горело.
- Нравится? - жестко спросил Вик. - Ругайся, поможет.
- Сколько лет Дэну? - спросил я.
- Не знаю. У него есть Знак, в таких случаях не спрашивают. Андрею пятнадцать, Кристе четырнадцать. Кажется.
- Пошли.
- Только не к ним. У них Знаки, понимаешь? Они могут делать все что угодно, если не мешают другим.
- Они мешают мне.
- Остынь... - попросил Вик.
Я ощутил, как гнев уходит. Осталась лишь легкая растерянность. И

Предыдущая страница 5 Следущая страница


Стеклянное море 6

дурацкая мысль - участвовал ли Вик в таких играх?
- Нет. Никогда. Пойдем, я тебя долго сдерживать не смогу. И так уже есть хочется.
Он молча пошел дальше. Я постоял немного и побрел за ним. Когда мы перевалили через сопку, попросил:
- Прекращай свое сдерживание. И больше в мои эмоции не вмешивайся.
- А я уже прекратил. Видишь искорку впереди?
Я присмотрелся. Километрах в трех от нас поблескивала над землей серебристая черточка.
- Антенна. Вызовешь себе флаер... Нет, лучше я тебе вызову. Ты же без Знака.
- Слушай, Вик! Тебе не интересно, кто я такой? Без Знака, ничего не понимающий, врущий на каждом шагу. Или ты все же читаешь мысли?
- Нет! - с неприкрытой обидой ответил Вик. - Мне интересно, но лучше ничего не говори.
- Не хочешь ввязываться в чужие тайны?
Парнишка ответил не сразу.
- Не хочу терять тайну. Сергей, у меня никогда не было тайн. Все можно узнать, на любой вопрос найти ответ. Особенно если умеешь читать эмоции. А ты не раскрываешься. Дай помучиться.
Страшно, когда на ответы нет вопросов. Я даже замедлил шаг и подозрительно посмотрел на Вика. Мысль казалась сделанной, вложенной в сознание извне. Страшно. Когда на ответы. Нет вопросов.
Чушь.
- Вик, у тебя можно попросить совета?
- Конечно.
- Где мне лучше остановиться на несколько дней? Не привлекая внимания?
- В Иркутске? Или в Москве?
- Ну... В любом городе.
Вик улыбнулся. Пожал плечами.
- Отели есть везде. Но без вопросов... и Знака...
Дался им этот Знак!
- ...если только. Один ответ, Сергей. Бери в справочной адрес руководителя роддер-клуба. Они есть почти в любом городе. Вспоминают молодость, пишут мемуары... Приходи к нему, говори, что ты роддер, и живи. Вопросов не будет, не принято.
- Спасибо.
- Да не за что. Или познакомься с девушкой...
- Ты думаешь, удастся обойтись без вопросов?
Вик смутился.
- Ну... не знаю... смотря с кем...
- Не знакуй, - с удовольствие съязвил я. - Не старайся казаться взрослее, чем есть. Я правильно сказал?
Ответа не последовало. До "точки связи" мы шли молча. И лишь возле невысокого каменного столбика, увенчанного тонкой металлической спицей, Вик сказал:
- Еще, не забывай. Тебе надо сменить одежду. Но в автомат-магазинах без Знака не обслужат. Зайди в обычный, ты достаточно взрослый, чтобы не доказывать кредитоспособность. Только не одевайся в секции "Люкс", не бери одежду на заказ. Что-нибудь простое, дешевое, не слишком модное.
- Брюки и свитер. Можно?
Вик иронии не заметил.
- Можно. Только не из натуральной шерсти.
На каменном столбике была маленькая панель с тремя цветными кнопками - зеленой, желтой и красной. Вик коснулся желтой, та мягко засветилась. Из невидимого динамика раздался приятный женский голос:
- Срочный вызов флаера принят, Знак фиксирован. Свободная машина прибудет через семь минут.
- Спасибо, - вежливо произнес Вик. И кивнул мне. - Вот так это делается. Но вызывай флаер зеленой кнопкой, при этом не проверяется наличие Знака. Больше часа ждать все равно не придется.
- Хорошо.
Вик сел на траву, и я, поколебавшись, устроился рядом. Мне не давал покоя один вопрос, но задавать его почему-то не хотелось.
- Спрашивай, - неожиданно сказал Вик.
- Почему ты занимаешься этой глупостью? Роддерством? Дед просто ностальгирует по своей молодости, Андрею с компанией нравятся... игры на свежем воздухе с романтическим антуражем. А тебя как занесло?
Вик неуверенно посмотрел на меня:
- Не знаю, понятно ли будет.
- Попробуй, скажи. Я догадливый.
- Мне неуютно. Всегда и везде. А когда брожу с роддерами, чуть легче.
Лицо у него стало жестким. Интересно, сколько же ему лет? Это даже не акселерация, а черт знает что...
- Ты знаешь, Вик, я понял.
- Да? Тогда объясни! Я сам не понимаю, - неожиданно тонким, обиженным голосом выкрикнул Вик. - Чем я хуже других?
- Ничем, дурачок...
Я вдруг почувствовал жалость к этому нахохлившемуся пареньку. Жалость и нежность.
- Ты, наверное, даже лучше других, Вик. Ты сенс. Ты чувствуешь их эмоции, их боль и тоску. И не знаешь, как справиться. Для этого надо быть взрослым... а не владельцем Знака.
- Что же тогда, всем вокруг плохо? - Вик словно ощетинился. - Я не чувствую! Они довольны!
- Может быть, это глубже, чем удовлетворенность.
Вик молчал. Потом поднялся, повел плечами, устраивая рюкзачок поудобнее. Сказал:
- Твой флаер. С управлением разберешься?
Я оглянулся - со стороны озера скользила полупрозрачная каплевидная машина.
- Надеюсь. Ты не летишь?
- Нет. Я иду дальше.
Он засунул руки в карманы. Негромко сказал:
- Лети. Совершай активные действия. Лечи человечество...
- Я доктор-недоучка, Вик. Но вывихи вправлять приходилось.
Вик усмехнулся.
- Ладно. Жаль, что не увидимся, с тобой не скучно.
- Почему не увидимся?
Флаер беззвучно замер рядом с нами. Прозрачная крышка кабины поднялась вверх.
- Я же сенс, Сергей. И умею не только читать эмоции. Карту, например, я не смотрел. И так знал, что здесь точка связи...
- Ветра в лицо, роддер.
- Ветра в лицо. Знаешь, откуда наше прощание?
- Нет.
- Пока есть солнце и воздух, всегда будет ветер... Читай "Книгу Гор", Сергей. Поможет разобраться.

5. ИНФОРМАЦИЯ БЕЗ РАЗМЫШЛЕНИЯ

Управление оказалось простейшим, как и на галактических кораблях Сеятелей. Алфавитная панель, явно перенастраиваемая на несколько языков, фонетический блок для управления голосом. Я бегло оглядел приборы и сказал:
- Подъем на сто метров. Движение на запад.
Колпак кабины закрылся. Уверенный, сильный баритон с отчетливо угадываемым удовольствием повторил:
- Подъем на сто. На запад. Скорость?
Флаер плавно пошел вверх, и я оставил вопрос без ответа. Посмотрел вниз - Вик уже шагал вдоль берега. Лишь один раз он остановился, провожая меня взглядом, и взмахнул рукой. Почему-то я поверил - мы больше не встретимся. Может быть, Вик заставил меня это почувствовать.
- Прощай, роддер, - тихо сказал я. - Пусть твой ветер иногда будет попутным. У тебя теперь есть тайна.
- Скорость? - вкрадчиво поинтересовался флаер. Слава Богу, у него хватило ума не переспрашивать про ветер и роддера.
- Максимальная. И не повторяй команд, - отрезал я.
Посмотрев на приборы, я покачал головой. Скорость нарастала так стремительно, что без гравикомпенсаторов явно не обошлось не могло. На полутора тысячах в час разгон кончился, а над пультом, прямо в воздухе, засветилась надпись:
"Скорость максимальная. Форсаж?"
Лаконично... Я покачал головой:
- Не надо. Мне нужна карта. Или нет. Можешь проложить маршрут до города Алма-Ата?
"Город Верный - Алма-Ата - Алматы? Координаты..."
- Да, - оборвал я ползущую в воздухе строчку. - Этот самый. Сколько времени займет полет?
"Придерживаясь общественных воздушных линий - 6 часов 22 минуты. Используя скоростные трассы - 4 часа..."
- Используй общественные линии, - приказал я. Полет по скоростным трассам вполне мог оказаться платным. Или требовать наличия загадочного Знака. Мысль о нем навела меня на новый вопрос:
- Мне нужно толкование некоторых терминов. Есть возможность пользоваться энциклопедическим словарем?
Вопрос мог выдать во мне чужака, но выхода не было. Оказаться среди людей, не зная смысла элементарных понятий, еще рискованнее.
"Да."
- Хорошо. Толкование терминов "Знак Самостоятельности", "Роддеры", "Ассамблея"...
Я на секунду задумался и продолжил:
- "Генормисты", "Книга Гор". Можешь отвечать вслух.
Поудобнее устроившись в кресле, я ждал. Флаер заложил плавный вираж, выходя на "общественную линию", на пульте перемигивались огоньки: то ли просчитывая курс, то ли обрабатывая запрос... А может быть, просто создавая иллюзию напряженной работы.
- Знак Самостоятельности, Знак, Токен. - В приглушенном голосе флаера звучал все тот же оттенок удовлетворения от выполняемого задания. - Толкование по сводному социологическому словарю.
- Рассказывай, - подбодрил я, закрывая глаза. Кресло во флаере было чертовски удобным. Движение не ощущалось вовсе.
- Введен в две тысячи шестьдесят третьем году, в городе Квебек, Североамериканские штаты, после процесса Дженнингс против Дженнингса.
Я хотел было поинтересоваться, в какие такие штаты входит канадский город. Но заставил себя промолчать. Бог с ней, с Канадой...
- Эпизодическое использование Знаков происходило до семьдесят второго года, после чего они были узаконены решением Ассамблеи. С данного момента статус Знака Самостоятельности неизменен. Знак представляет собой изготовленный из титанового сплава позолоченный диск диаметром шесть сантиметров. Имеет два уровня - персональной и коллективной ответственности...
Я машинально кивнул, вспомнив болтающийся на груди Вика медальон. Ничего примечательного.
- Согласно статусу Знака, он может быть получен в любом возрасте человеком любого пола, национальности и убеждений. Основанием для получения Знака является личная самостоятельность индивидуума, заключающаяся в способности здраво решать основные проблемы межличностного общения, действовать, исходя из принятых в обществе морально-этических норм, противостоять психологическому воздействию силой до двух Доров и выполнять минимум трудовых обязательств - восемь месяце-часов. Переменные величины уточняются каждый месяц, однако их ужесточение не имеет обратной силы для владельцев Знака - поправка семьдесят третьего года. Средний возраст получения Знака - тринадцать с половиной лет, по состоянию на август этого года. Минимальный возраст получения Знака - шесть лет четыре месяца, процесс Ван Чжуна против Китайской федерации. Максимальный возраст получения Знака - девяносто три года. Количество людей, отказывающихся от получения Знака, - две десятых процента населения Земли. Количество людей, не проходящих контроля, - шесть десятых...
Я зевнул. Мне стало скучновато.
- Основные юридические процессы, связанные со Знаком Самостоятельности: "Дженнингс против Дженнингса"; "ЮНЕСКО против Ассамблеи"; "Ван Чжун и союз мутантов против Ассамблеи и Китайской федерации". Модификация Знака: введение в две тысячи сто четвертом году личностного детектора, введение в две тысячи сто тридцатом году щит-генератора с эмпатическим пуском и аварийного гипервызывника.
Голос умолк.
Я вспомнил, как Вик ответил Деду: "сломаю Знак". Видимо, после этого и включался гипервызывник, сообщая, что человек попал в беду. Несомненно, это считалось позором.
- Дальше, - сказал я.
- Роддеры. Роуддеры. Общественное движение, расцвет которого пришелся на две тысячи восьмидесятый - две тысячи сто пятый годы. После начала колонизации планет Центавра и Фомальгаута движение резко пошло на убыль. Основные постулаты роддеров: "Свобода - содержание, а не форма", "Права выше обязанностей", "Выбор всегда правилен". Находились в оппозиции к правительству, существовали на гарантированном минимуме благ, отвергали любой труд, утверждая, что он бессмыслен. Основную массу роддеров составляла молодежь. Обычаи, законы, история роддерства подробно описаны в монографии Анны Файфер "Узники Свободы". Духовными вождями роддеров считаются Салли Дженнингс, автор "Книги Гор", и Игорь Пригородский,

Предыдущая страница 6 Следущая страница


7 Сергей Лукьяненко

"роддер номер один".
- Ясно. Продолжай.
Лежа в полуопущенном кресле, я боролся с дремотой. Надо будет затребовать у флаера школьный курс истории. Если у них есть школы и история...
- Ассамблея. Высший законодательный орган Земли. Двухпалатный, с прямым и пропорциональным представительством от экс-государственных единиц. Переизбирается раз в два года. Запрещено избрание членов верхней палаты более чем на два срока подряд. Правом избрания обладает любой носитель Знака.
Генормисты. Антизаконная группировка, появившаяся в середине прошлого века. Ставит своей целью контроль за чистотой генофонда человечества. Деятельность заключается в пропаганде ужесточения генного контроля (легальные генормисты) и террористических актах в отношении нарушителей генных допусков (геннатуристы); теракты осуществляются боевиками из нелегальных генормистов.
"Книга Гор". Программный документ роддеров. Написан в две тысячи шестьдесят девятом году Салли Дженнингс, по некоторым данным - совместно с группой психологов, специалистов по подсознательному программированию поведения. В связи с этим в начале две тысячи восемьдесят третьего года проводился референдум по запрещению полного текста книги. Незначительным большинством голосов законопроект отклонен...
Говоривший закашлялся.
- Простыл? - поинтересовался я. И похолодел от ужаса. Машины не болеют.
Роботы не кашляют.
- У нас прохладно, - извиняющимся тоном ответил невидимый собеседник.
- Это где "у вас"?
- В Иркутске. Флаер приписан к общегородскому парку.
Несколько минут мы молчали. Я тихо бесился, представляя идиотизм ситуации. Принял человека за робота! Разговаривал с оператором, ведущим флаер, словно с машиной!
Но кто мог знать? Нигде в галактике такая система не использовалась. Если уж машине придавался водитель, то он в ней и сидел.
- Я не доставил много проблем своими вопросами? - осведомился я.
- Нет, что вы. Было очень интересно потревожить справочные службы. Я вначале решил, что предстоит скучный полет. Рад, что ошибся.
- Интересная работа? - небрежно спросил я.
- Вы не пробовали?
- Нет, никогда.
- Вполне интересно. Обычно обслуживаем туристов, развозим их по окрестностям, к озеру... А дальние полеты, как сейчас, редкость. Мое время, если откровенно, кончилось. Но я с удовольствием доведу флаер до алма-атинской посадочной зоны... Не против?
- Конечно.
- А вы издалека? Не тревожьтесь моим вопросом, он излишен...
- С Берега Грюнвальда.
Повторяя свою легенду, я мимоходом подбросил в нее несколько деталей - интересуюсь современными культурами земли, роддерами, генормистами и геннатуристами, собираюсь написать про них.
Мой собеседник явно оживился.
- Вы оптимист, молодой человек. Судя по вопросам, вы практически ничего о них не знаете.
- Взгляд неискушенного порой зорче, - ответил я. И поразился своей фразе - она возникла из ниоткуда.
- О, "Книгу Гор" вы все-таки читали, - одобрительно заметил оператор флаера. - "Взгляд неискушенного зорче, слова ребенка честнее, простые пути - верны."
Я заерзал в кресле. Не нравилось мне происходящее, ох как не нравилось. Кто-то ухитрился впихнуть в мое сознание неведомую раньше информацию. Или же тот самый эффект "предзнания", в который я никогда не верил? Считалось, что при туннельном гиперпереходе человек мог увидеть свое будущее... Ерунда. Случайные совпадения.
- Где вас высадить в Алма-Ате? - поинтересовался оператор. - Вы бывали в этом городе?
- Очень давно, - честно ответил я. - Думаю, он порядком изменился. - Вы ничего не подскажете?
- Авиавокзал? - неуверенно предложил оператор. - Горно-туристский комплекс? "Хилтон"? Больше ничего и в голову не приходит...
- Во сколько мы прилетим в Алма-Ату?
- Около полудня местного времени. Уточнить?
- Не надо. Можно выяснить адрес руководителя местного роддер-клуба?
- Конечно. Решили начать изучение субкультуры изнутри? Похвально...
Слушая разговорчивого оператора, я рассеянно оглядывал пульт. Технически флаер был оснащен не хуже орбитальных истребителей Тара или других хроноколоний. И все же имел живого оператора - не то дублера машин, не то просто дополнительного участника "трудовых процессов". Если подобная работа существует после массовой колонизации окрестных звезд, то что же творилось в роддерские времена?
- Адрес найден. Выдать на пленке?
Я кивнул, уже не слушая оператора. Мне вспомнился разговор с Лансом - давний, еще до того, как в экипаж "Терры" вошли Редрак и Данька, в ту пору, когда мы болтались по галактике, выискивая следы Земли.
Кажется, все началось в Гесмодее, на "бирже". Так называли открытый ресторанчик возле самого космопорта. В нем можно было просидеть весь день, заказав лишь пару дешевых напитков, чем большинство посетителей и пользовалось. Все они имели то или иное отношение к космическим кораблям: пилоты и техники, энергооператоры и связники, свежеиспеченные выпускники училищ и скрывающиеся от полиции бандиты. За неделю нанимали не более одного-двух завсегдатаев биржи. Но оптимизм оставшихся не уменьшался. Они приходили за несколько часов до открытия, отстаивали перед посторонними свои столики - нередко с помощью атомарников.
- Хорошо, что я родился на Таре, - сказал тогда Ланс. - Право на труд у нас охраняется законом, работой обеспечиваются все.
Я усмехнулся. Монархический коммунизм - так я про себя окрестил общественный строй Тара. Хотя, честно говоря, ближайшей аналогией Тару был Кувейт.
Именно тогда я задумался над проблемой места в жизни, которая омрачала существование большинства людей. Дело было даже не в том, что не хватало рабочих мест. Всегда имелись работы, с которыми не справлялась техника, точнее, справлялась, но слишком дорогой ценой. Гораздо проще нанять человека, который будет собирать в топких болотах Рапенга драгоценные рап-цветы, чем строить для этого сложный кибернетический агрегат. Проще иметь живой обслуживающий персонал, и уж наверняка лучше нанять солдат, обезопасив себя от вечной проблемы перепрограммирования боевых роботов. Человек, при всех его недостатках, очень выносливый, гибкий и даже преданный работник. Абстрактные понятия веры, любви, патриотизма делают его надежнее любой машины.
Но такие же абстрактные величины - гордость, честолюбие, любопытство - резко ограничивали сферу человеческой деятельности. Сборщик рап-цветов мог не устоять перед искушением попробовать наркотическую пыльцу. Официант, прислуживающий за ресторанными столиками, вовсе не испытывал удовольствия, обслуживая полупьяных бездельников. Захудалый лейтенантик или капитан в орбитальной крепости, набитой оружием и контролирующей всю планету, подвергался постоянному искушению взять власть в свои руки.
Люди оказались в ловушке между двумя крайностями. Низкоквалифицированный однообразный труд устраивал лишь дебилов, а сложная, связанная с техникой и властью работа сводилась к минимуму и доверялась лишь абсолютно надежным людям.
На планетах хроноколоний основную массу недовольных поглощало сельское хозяйство. В производстве продовольствия можно было разбогатеть и сделать невиданную карьеру. Правительством такой отток населения только поощрялся. Земля же в крестьянах попросту не нуждалась.
Я задремал, слушая сквозь сон пояснения оператора: мы пролетали над станцией связи Абаза, над тувинским заводом гипердвигателей, над границей испытательного полигона... Глянув вниз с высоты нескольких тысяч метров, я увидел желто-бурую степь с разбросанными по ней черными пирамидками. Над некоторыми воздух дрожал жарким маревом, одна пирамидка тускло светилась. Я не стал интересоваться, что там испытывают на бывшем ядерном полигоне. Наверняка не меньшую гадость.
Потом под нами проплыла голубовато-белая полоска Балхаша. Оператор сообщил, что управление берет алма-атинская станция, и попрощался.
Согнав сон, я еще раз продумал свои действия. Обосноваться в гостях у местного предводителя роддеров. Сменить одежду - в ближайшем неавтоматическом магазине, выбирая вещи попроще и подешевле. Найти парк, где мы когда-то встретились с Терри, и ждать ее там каждый вечер. Если парк еще существует.
Флаер начал заходить на посадку - довольно резко, но гравикомпенсатор избавлял от неприятных ощущений. Я уставился сквозь прозрачный колпак кабины, разглядывая лежащий у подножий Алатау город.
Вот так возвращение на родину...
Лозунг "Превратим Алма-Ату в город-сад!" мне всегда нравился. Несмотря на его утопический оптимизм и приказной тон. Но нельзя же превращать лозунги в реальность так буквально! Подо мной раскинулось ярко-зеленое море с целым архипелагом разноцветных островков-домиков. Над ожившей утопией в нереально чистом, лишенном и следов туч небе взлетали, опускались и просто парили яркие точки флаеров. Мне стало не по себе. Я любил прежнюю Алма-Ату - и понял это лишь сейчас. Конечно, я никогда не считал венцом архитектурного творчества гостиницу "Казахстан", президентский дворец или бани "Арасан". Ну а хрущевские многоэтажки или элитарные монолитные дома в микрорайоне "Самал" должны были развалиться сами собой. С этим все вполне ясно. Но какая-то преемственность в архитектуре должна существовать? Я не видел даже следов той четкой "шахматной" планировки, которая мне всегда нравилась. Живописный беспорядок, зелень садов и разноцветные домики. Выделялись лишь несколько башен, белоснежный дворец в центре и беспорядочное нагромождение огромных тускло-зеленых шаров на горе Кок-Тюбе, занявшее место телевышки... Да еще несколько цилиндрических матово-зеркальных строений в разных точках города - различающихся размерами, но явно созданных по одному проекту. Красиво, но это уже не мой город! Он исчез бесследно...
- Когда город приобрел такой вид? - спросил я.
- Реконструкция Алма-Аты проводилась после землетрясения две тысячи семидесятого года.
Голос был безупречно правилен. На этот раз почему-то я был уверен, что говорю с автоматом.
- Высотные здания не строятся по соображениям безопасности?
- Высотные здания... - наступила пауза. Похоже, вопрос оказался нестандартным. - Высотные здания строятся. Они абсолютно надежны.
Я молча кивнул. Действительно, кто же предпочтет индивидуальному коттеджу квартиру в многоэтажном доме? Все производства наверняка вынесены далеко за пределы города. А конторы, институты, прочая административная дребедень стали просто ненужными с развитием телекоммуникаций.
- Мне нужен дом Нурлана Кислицына, бывшего роддера, - сказал я, с любопытством ожидая ответа. Для каждого автомата существует свой предел достаточности информации. Хватит ли флаеру таких скудных данных - или потребуется точный адрес? Я взглянул на листок с адресом руководителя роддер-клуба. Улица Курмангазы, дом 567-28. Надо же, название улицы сохранилось...
- У вас назначен визит? - поинтересовался автомат. Информации, видимо, хватило.
- Нет.
- Тогда посадка будет произведена на ближайшую общественную стоянку. Вам необходимо, выйдя из флаера, пройти через подземный переход с указателем "Улица Курмангазы", повернуть направо и...
- Выдай информацию на пленке, - приказал я.

6. ОЧЕНЬ БЛАГОУСТРОЕННАЯ ПЛАНЕТА

Больше всего меня поразило то, что улицы не были асфальтированы. Разумеется, никаких движущихся тротуаров, многократно воспетых фантастами, я тоже не обнаружил.
Улица, прямая и широкая, с матовыми шарами светильников на тонких металлических столбиках, была покрыта травой. Мягкой зеленой травой, ровной, как корты Уимблдона. Я наклонился, пытаясь вырвать травинку. Какое там! Она оказалась упругой и прочной, словно резина. Но, бесспорно, настоящей. Вглядевшись, я увидел, что под густым слоем травы уложена твердая пористая масса. Земля, очевидно, была еще глубже.
Стараясь придать себе невозмутимый вид, я пошел по обочине. Машин не было, и редкие прохожие брели по улице совершенно свободно. Неужели наземный транспорт канул в прошлое? Я посмотрел вверх - разноцветные капли флаеров казались слишком малочисленными, чтобы взять на себя все перевозки. Может, им просто некуда спешить, моим потомкам?
Надо признать, что потомки выглядели вполне респектабельно. После встречи с роддерами я ожидал увидеть полный беспредел в одежде, но большинство прохожих одевались куда привычнее. Вот, например, идущий навстречу парень - в узких темно-синих брюках, голубой рубашке... то есть зеленой... золотисто-коричневой.
Привычность одежды оказалась кажущейся. Прошедший мимо юноша был одет в свободный блузон, меняющий расцветку каждое мгновение. А обогнавшая меня компания девушек - в короткие мини-юбки, сделанные словно бы даже не из материи. Серебристые полотнища, колыхавшиеся вокруг бедер, походили не то на облако газа, не то на камуфляж-поле... Черт возьми, они фактически

Предыдущая страница 7 Следущая страница


Стеклянное море 8

могли выйти на улицу голышом - с включенным генератором, создающим видимость одежды. Им что - энергию девать некуда? Камуфляж-поле - один из самых энергоемких процессов, которым мы пользовались на корабле!
Чушь, эмоции... Пусть ходят в чем хотят. Главное - на меня, в моем комбинезоне, тоже не обращают внимания. Я шел по улице, вглядываясь в номера домов. Сами дома с дороги были практически не видны: их заслоняли деревья, невысокие живые изгороди, а то и туманная дымка - вот она-то, несомненно, имела камуфляжное происхождение. Мои потомки ценили уединение. Но к каждому дому вели узенькие тропинки, выложенные камнем или поросшие "дорожной" травой, у начала которых стояли ажурные указатели с номерами.
Пятьсот шестьдесят семь - двадцать восемь... Надпись была выполнена римскими и арабскими цифрами из довольно-таки небрежно вырезанных латунных полосок. Цифры еще более небрежно приколочены к неоструганной дощечке. Либо Нурлан Кислицын любит эпатировать окружающих... либо подобная небрежность сейчас в моде. Я пожал плечами и шагнул на дорожку, посыпанную крупным щебнем.
На кого может быть похож человек, носящий казахское имя и русскую фамилию? Исходя из опыта двухвековой давности, я предположил, что на татарина.
Нурлан Кислицын оказался негром. Не чистокровным, разумеется, - при желании в его лице можно было найти черты и европейской, и азиатской расы. Я с некоторым удивлением вспомнил, что и виденные мной на улице люди носили следы "великого смешения народов". Если такое по всей Земле, то Адольфу и его последователям работы не осталось. Что ж, приятно думать, что с национальной проблемой люди покончили... Заимев, впрочем, деление на землян, колонистов и хроноколонистов.
Предводитель алма-атинских роддеров возился в цветнике перед домом. Занятие для бывшего бродяги более чем мирное и патриархальное. Цветы, даже на мой неискушенный глаз, были замечательные. Похожие на астры, но совершенно невообразимых расцветок - от бледно-голубых до черных.
Я подошел к цветнику, торопливо решая, кем лучше представиться. Бывшим роддером? Молодым последователем? Начитавшимся "Книги Гор" бездельником?
Нурлан оторвался от своих цветов, положил на землю аппаратик, больше всего напоминающий фен, и внимательно оглядел меня. Я криво улыбнулся. Кислицыну можно было дать лет пятьдесят, и ротозеем он не выглядел. Если каждый роддер - психолог, как уверял меня Дед, то врать не стоит.
- Ветра в лицо, - негромко сказал Нурлан.
- Пока есть солнце и воздух, всегда будет ветер, - по внезапному наитию ответил я. Это походило на пароль из дешевого детектива - но я привык полагаться на интуицию.
- Заходи, - вежливо сказал Нурлан. - Надолго?
- На пару дней. Все оказалось просто, Вик был прав: никаких доказательств от меня не требовалось.
Дом Кислицына был самым обыкновенным кирпичным двухэтажным домом - или же казался таким. Внутри неожиданностей тоже не обнаружилось, разве что мебель оказалась массивной, громоздкой, "под старину" - настоящую старину, а не мой двадцатый век. Редкие приметы двадцать второго века - приборы непонятного назначения, плоские видеоэкраны, маленькие компьютерные терминалы в каждой комнате - совершенно терялись среди дерева и камня.
Мне это понравилось. Так же как и комната для гостей, куда отвел меня Нурлан. Широкое окно выходило в яблоневый сад, сквозь который виднелся соседский дом, окутанный туманным маревом камуфляжа. Из мебели был только необходимый минимум - шкаф, кровать, стол и кресло. Над столом висел плоский как фанерка видеоэкран, включенный в режиме календаря. Наконец-то я узнал дату - десятое сентября.
Встроенный в письменный стол информационный терминал оказался достаточно прост в обращении. Вскоре я вывел на экран карты города: современную и двухсотлетней давности. На месте парка, где я когда-то "спасал" принцессу, находились детская клиника, церковь Единых во Христе и десятка два коттеджей. В очередной раз обругав себя за глупость, я попытался встать на место Терри. Скорее всего она будет ждать меня в церкви. Но с нее станется зайти в гости в один из домов или нанести царственный визит в детскую больницу.
Карту вдруг слизнуло с экрана, и я увидел своего хозяина.
- К тебе посетитель, роддер, - сообщил он. - Открой дверь комнаты.
Лицо Нурлана исчезло, а я повернулся к двери. Быстро же меня выследили... Что ж, дверь я открою.
Место я выбрал наиболее удобное - у окна, так, чтобы контролировать и дверь, и сад вокруг дома. В случае необходимости я мог легко перемахнуть через подоконник. Жаль только, что зарядов в пистолете хватит на короткую стычку, а никак не на серьезный бой.
Разблокированная дверь начала открываться, и я вскинул пистолет. Если это люди - буду стрелять по ногам. Если андроиды, то располосую...
В дверях стояла Терри.
Секунду я смотрел на нее сквозь узкую прорезь прицела. Потом опустил оружие и услышал:
- Сергей, это я.
Мы не виделись всего лишь неделю - но она изменилась. Исчезла бледная сухость кожи, Терри слегка загорела. Вместо короткой стрижки, которую я делал ей с грехом пополам, возникла изысканная прическа - каждый локон лежал отдельно и чуть-чуть отличался по цвету. Ну и никаких комбинезонов, разумеется. Шорты из бледно-розовой ткани, довольно легкомысленный купальник и блестящая как фольга материя, обмотанная вокруг левой руки.
- Сережка, это правда я, - с жалобной ноткой повторила Терри.
Попыталась улыбнуться.
- Как ты меня нашла?
- Попросила справочный центр сообщать мне о всех прибывающих в город мужчинах твоего возраста и внешности. Особенно о не имеющих Знака. Сережка!
- Что за лента у тебя на плече? - я просто тянул время. Я не знал, как поступить.
- Украшение... Сергей!
Я кинул пистолет на пол. Мне все равно не хватило бы сил в нее выстрелить - будь она даже биороботом, фантомом, телепатически управляемой марионеткой. Я подошел - молча, уже не стараясь контролировать движения и мимику.
- Мне было плохо, Терри, - просто сказал я, беря ее за руку. - Если это обман - не надо играть дальше. Я сдаюсь.
- Сергей... - она коснулась моего лица, и я закрыл глаза. - Господи, что с тобой? Что случилось? Объясни.
Я молчал. Я был как альпинист, взобравшийся на неприступный горный пик и обнаруживший там отель, ресторан и вертолетную площадку. Я не мог ни радоваться окончанию мучений, ни грустить из-за напрасности подвига. Ладони Терри стали мягкими и нежными - они давно уже не были такими на Сомате. От нее веяло легкими, неуловимыми духами. Терри было куда лучше на Земле, чем на нашей мертвой планете.
- Терри, - прошептал я. - Принцесса. Кто с нами играет? Кто посмел...
- Успокойся, - она гладила мое лицо, ерошила волосы. Редкая минута наших отношений - я не люблю быть слабым... К черту!
- Сергей, что случилось на Сомате? Почему ты не захотел вызвать корабль Сеятелей? Расскажи.
Я присел на кровать, а Терри с ногами забралась в стоящее рядом кресло. По-прежнему не выпуская ее руку, я погладил тонкие нежные пальцы. Ощутил крошечный рубчик - принцесса планеты Тар не сразу научилась обращаться с кухонным ножом. И выругался, осознав, что продолжаю проверять ее.
- Соберись, принц! - в голосе Терри проступил металл. - Мы должны понять, что происходит! Соберись!
Кивнув, я до боли сжал пальцы. Медленно посчитал до пяти. Глубоко вдохнул. Я спокоен и бесстрастен. Я смотрю на ситуацию со стороны. Самый простой путь - самый верный... Черт! Этого не было в стандартном наборе формул!
Но заученные движения уже сделали свое дело. Я собрался. И спокойно, глядя в лицо Терри, рассказал о нашем разрушенном доме, сожженных деревьях, подкарауливавших в засаде роботах.
Терри не задала ни одного вопроса. Лишь побледнела, услышав, что сад - ее гордость - сожжен. Она очень хотела продемонстрировать его Эрнадо и Лансу, те не верили, что на мертвом песке Сомата вырастут деревья.
- Когда ты меня позвала, - закончил я, - у меня не было ни малейших сомнений: ты под контролем. Я взял меч наизготовку... глупо, конечно. И шлепнулся в воду, рядом с берегом Байкала. Берег оказался за спиной, я ополоумел от страха, решил, что упал посреди Тихого океана. Утопил меч... Потом познакомился на берегу с роддерами... Слыхала о них?
Терри покачала головой. Ее знакомство с земной жизнью не включало в себя изучение хиппи, роддеров и прочих молодежных движений. Ее история оказалась куда короче моей - и гораздо логичнее.
Корабль Сеятелей опустился на Сомат в тот же день, когда я ушел "побродить" по горам. Вначале экипаж связался с Терри и попросил разрешения на посадку. Затем командир корабля изложил цель визита.
Если верить его словам, наше с Терри укрытие было обнаружено больше года назад. Нас не тревожили, справедливо полагая, что мы имеем полное право отшельничать на никому не нужной планетке. Решено было даже не устанавливать с нами связь и нарушить наше "инкогнито" лишь в случае крайней необходимости.
И она возникла. Планета Тар отказывалась войти в оборонительный союз Земли, мотивируя это тем, что не имеет законных властителей. Правящий на Таре регент осуществлял свою власть от имени "вечной принцессы" Терри. Лишь она могла склонить Тар к союзу с Землей. Тогда-то и отправился на планету Сомат корабль Сеятелей.
Вначале Сеятели предполагали разыскать меня в горах и пригласить на Землю вместе с Терри. Но по ее настоянию отказались от этой мысли. Терри слишком хорошо представляла мою реакцию на появление в небе Сомата чужого корабля.
В доме были оставлены записка с объяснением случившегося и портативный команд-блок к ожидающему на орбите скоростному глиссеру. Затем Терри отбыла на Землю, чтобы подготовиться к редкой в истории Тара процедуре: доказательству прав на престол. Со мной она связалась, когда вышли все мыслимые и немыслимые сроки горной прогулки.
Некоторое время и переваривал информацию. Что ж, все могло быть именно так...
- Терри, - я старался говорить спокойно. - Со мной произошло нечто странное - во время гиперперехода на Землю. Эйфория почти отсутствовала, зато сознание словно раздвоилось. Я разговаривал сам с собой, давал себе дурацкие советы... Ты не слышала про такие случаи?
Терри ласково улыбнулась:
- Сергей, это не стоит внимания. Скорее всего сказались твое перевозбуждение, усталость.
Я покачал головой.
- Помнишь, я говорил тебе про интуицию? Так вот, считай, что я полагаюсь на нее. В игру вступила третья сила. Не мы, не Сеятели...
- Фанги?
- Фанги. Жаль, что мы уделяли им так мало времени. Засада наверняка их дело. Надо собрать всю информацию.
Терри кивнула на терминал:
- С этим нет проблем, Сергей. Можно запросить любой текст, любое сообщение.
- Нет, не стоит. Ты же знаешь разницу между своими информсводками и тем, что распространялось для населения Тара.
- Тогда надо обратиться к проекту "Сеятели". Он и создавался в противовес угрозе фангов.
- Ты их знаешь?
- Конечно. Ведь их корабль забирал меня с Сомата... - Терри засмеялась и обняла меня. - Перестань ревновать. Сеятели - очень неплохие ребята. Но ты лучше.
- Спасибо... - я поймал ее губы, поцеловал, первый раз с момента встречи на Земле, и просто сказал:
- Я очень боялся за тебя.
- А я - почти нет. - Терри виновато улыбнулась. - Была уверена, что ты выкрутишься из любой переделки... Не стоило мне улетать с Сомата, надо было дождаться тебя.
- Но ведь требовалась срочность?
- Да. Еще с корабля я послала на Тар указ о своем возвращении. Вчера пришел ответ: регент требует проверки моего происхождения. Стандартная процедура.
Я об этой процедуре не имел никакого понятия. Но спрашивать не стал.
- Сергей, почему ты остановился у этого человека... Нурлана? Ты с ним знаком?
- Откуда? Просто он роддер. Я представился роддером, и меня приняли без вопросов. Очень удобно, когда скрываешься...
Я поморщился, оценив надежность своего укрытия. В компьютеризированном городе скрыться невозможно. Особенно чужаку.
- А меня он примет?
- Зачем? Я думал, мы переберемся... - я замялся, не представляя, где жила Терри эти дни.
- В отель? Сергей, там скучно. Роскошно, как в императорском дворце, и однообразно. Лучше поживем здесь, до завтра.
- Я спрошу у Нурлана, - уклончиво ответил я. - А почему до завтра?
- Послезавтра надо быть на Таре. Сеятели обещали доставить нас на своем корабле с главной станции проекта. Она на околоземной орбите, ее хорошо видно вечерами.

Предыдущая страница 8 Следущая страница


9 Сергей Лукьяненко

- Ладно, - мне оставалось только сдаться. - Там и поговорим о фангах.
Терри придирчиво меня оглядела:
- Сергей, а ты не задумывался о смене гардероба? Всепогодный защитный комбинезон - вещь хорошая, но на Земле...
- Не иронизируй. Задумывался. Схожу в ближайший магазин и возьму там дешевый костюм.
- Почему дешевый? А, ты же без Знака... - Терри вытащила из кармана шорт знакомый золотистый кружок. - Знаешь, что это?
- Знаю, - буркнул я. Терри обставила меня по всем статьям. Пока я выяснял энциклопедическое толкование Знака, она получила его в личное пользование - конечно же, от Сеятелей.
- Костюм я тебе подберу сама. По моде... Будешь носить дозар?
- Что?
Терри коснулась намотанной на руку блестящей полоски.
- Это дозатор загара, или дозар. Модное украшение и для мужчин, и для женщин. Создает какое-то пленочное поле, преграждающее доступ ультрафиолету. Можно весь день провести на пляже - и остаться белокожим.
- А зачем тогда ходить на пляж? Я лучше загорю как следует. - В поведении Терри чувствовалось что-то странное. Новое.
- Ладно, возьму тебе рубашку-хамелеонку и...
Терри принялась с удовольствием перечислять, что, по ее мнению, стоит включить в мой гардероб. И я вдруг понял, в чем дело. На Сомате Терри приходилось полагаться на меня. Вся ее универсальная императорская подготовка ни гроша не стоила на практике. Я управлял строительными роботами, я монтировал защитный компьютер, я руководил разбивкой сада и сборкой дождевальных установок. Принцесса привыкла заботиться о целой планете, а ей пришлось самой стать объектом заботы... Сейчас, получив возможность поухаживать за мной, она старалась вовсю.
- Терри, - виновато сказал я. - Подбери мне все, что захочешь. И знаешь... Может, мы зря пили эти таблетки? "Ноубэби"?
Терри замолчала. Я увидел легкую краску на ее лице.
- Можешь дать мне пощечину, - быстро сказал я. - Виноват, каюсь.
- Брось ты.
Терри устроилась у меня на коленях и замолчала. Потом, совсем другим тоном, сказала:
- Вернемся на Сомат - подумаем... Сергей, почему ты так не хотел возвращаться на Землю? Она и тогда, в прошлом, мне понравилась. А сейчас это почти сказочный мир. Спокойный, добрый, щедрый...
- Терри... - я коснулся губами ее плеча. Черт возьми, ну как спорить с принцессой?
- Терри, представь, что у тебя были очень суровые, почти жестокие родители...
- Ну, - без особого восторга по поводу сравнения подбодрила меня Терри. - Представила.
- Вот, значит, суровые родители... Ты уехала из дома, а потом тебе стали рассказывать, какие они добрые и мягкие люди.
- Понятно. Или если бы мне рассказали, что Тар покрылся дремучими лесами...
- Правильно. Вот так и я отношусь к сказочно доброй Земле.
- Сергей, - Терри соскочила с моих колен и оперлась ладонями о спинку кровати. Она казалась бы очень уверенной в такой позе, не будь на ней лишь минимума одежды... - Я тебя понимаю. Но я, услышав рассказ про леса на Таре, просто слетала бы на родную планету. И поверила бы своим глазам. Ты сейчас на Земле. И что ты видишь?
Несколько секунд я боролся с вертевшимся на языке ответом. И проиграл.
- Тебя, Терри...
Я подхватил ее за локти, потянул к себе. Терри не сопротивлялась. Через мгновение мы уже целовались, напрочь забыв про всякие планеты.
Нарядное оранжевое покрывало вдруг выскользнуло из-под нас и смоталось в тугой валик. Мы с Терри вскочили. Кровать тем временем продолжала демонстрировать свои возможности - краешек тонкого, мягкого одеяла заботливо отогнулся, показывая нам белоснежные простыни.
Первой рассмеялась Терри. Потом я. Кровать, озадаченно помедлив, начала застилаться обратно.
- Терри, я не люблю слишком заботливые кровати... - с трудом выдавил я. - Честное слово, мы с ней ни о чем подобном не сговаривались.
Кровать тем временем снова приобрела мирный, добропорядочный облик. И мне стало не по себе.
- Терри, слишком благоустроенные планеты меня тоже настораживают.
И Терри, словно почувствовав мое настроение, стала серьезной.
- Сергей, я схожу за своими вещами. Это рядом. А ты поговори с хозяином дома... и объяснись с кроватью.
Я кивнул. Терри направилась к двери, потом обернулась и сообщила:
- Знаешь, ванные комнаты на Земле оборудованы великолепно. Там вся автоматика к месту.
Я криво улыбнулся. Последний раз я принимал душ неделю назад, на Сомате. Купание в комбинезоне, конечно же, гигиенической процедурой не назовешь.

7. СЕМЕЙНЫЙ УЖИН В ШИРОКОМ КРУГУ

С кроватью я общался недолго. Столовый нож в качестве отвертки, немного знаний из области прикладной кибернетики и большая доза наглости помогли мне превратить ее в послушную, неподвижную мебель. Затем я скинул надоевший комбинезон и отправился в ванную.
Вот здесь в свои права действительно вступал двадцать второй век. Едва я закрыл за собой дверь, как свет на мгновение померк и белоснежные стены заколыхались, исчезая. Через мгновение я оказался на берегу маленького лесного озера.
Иллюзия была настолько совершенна, что я завертел головой. Вокруг стояли сосны, достойные кисти Шишкина, выше проглядывало голубое небо. Под ногами - желтоватый песок, с поросшего мхом валуна падала в озеро струйка чистой воды. У меня появилась совершенно дикая мысль - не подвергся ли я локальному гиперпереходу. Что ж, проверить несложно. Несколько шагов в сторону деревьев - и они потускнели, превратились в туманные тени. Я вытянул руку и коснулся теплой гладкой поверхности. Стена... Что и требовалось доказать.
Вернувшись к "озеру", я забрался в воду. Чуть прохладную, но терпимую. Жаль, на Сомате у нас не было ничего подобного.
- Воду немножко подогреть... - сказал я в пространство, абсолютно уверенный, что просьба будет исполнена. Вода стала нагреваться так быстро, словно в нее всадили плазменный заряд. Я растянулся, уложил голову на невесть откуда взявшуюся надувную подушку. Лениво поблагодарил:
- Вода нормальная, спасибо.
Одно дело принимать горячую ванну. Совсем другое - купаться в озере. Наверняка обстановка вокруг может стать другой. Долина гейзеров, дикий пляж с обнаженными красотками, инопланетный пейзаж, турецкие бани. Но пока меня устраивал сосновый лес. Я слабо улыбнулся, разглядывая безоблачное небо. Если я пожелаю принять душ, то в нем наверняка появятся дождевые облака. Прелесть... Черт возьми, не так уж и плох двадцать второй век моей планеты.
Ванная комната выдала мне халат нежно-фиолетового цвета и вполне банальные тапочки. Я прошелся по дому, разыскивая Кислицына.
Бывший бродяга снова оказался в саду. Склонившись над клумбой с цветами, он водил под ними "феном". Никаких видимых результатов работа не приносила, но Нурлан занимался ею с такой сосредоточенностью, что я остановился в нерешительности.
- Что-то случилось? - прервался Нурлан.
- Девушка, которая ко мне приходила... - начал я.
- Принцесса Терри?
Я остолбенел. Если он знает Терри...
- Нурлан, видимо, мое инкогнито раскрыто?
Кислицын спокойно кивнул. Сказал:
- Я сразу понял, что ты не роддер. А потом со мной связались и попросили оказать максимальное гостеприимство.
- Кто связался? - убитым голосом произнес я, вспоминая Деда, Вика и даже паршивца Андрея. Вдруг...
- Руководитель службы безопасности проекта "Сеятели", Раймонд Маккорд. Очень вежливый человек.
- Ясно, - присев на корточки рядом с Нурланом, я спросил:
- И что ты ответил?
- Что гостеприимство оказываю по собственной инициативе - тем, кто мне симпатичен.
- Спасибо.
Нурлан пожал плечами. Поинтересовался:
- Ты что-то хотел узнать?
- Мы с Терри можем остаться до завтра?
Кислицын кивнул. Он был и без того симпатичен, этот старый бродяга, возделывающий цветы, этот фантастический негр с русско-казахским именем. А теперь, после его спокойной реакции на мою с Терри сущность, меня потянуло на откровенность.
- Нурлан, я собираюсь завтра покинуть Землю. Мы с Терри полетим на Тар... а потом дальше.
- Не понравилось дома?
- Это не мой дом, Нурлан. Мне нравилось жить в Алма-Ате, когда она была городом, а не яблоневым садом с коттеджами меж деревьев. Я любил горы и степь... но они же теперь нафаршированы точками связи. Роддеров это и убило - какой смысл играть в отрыв от цивилизации, когда на каждом дереве висит телефон. А эти ваши Знаки... Забавно, что коммунизм победил, хотя и в очень странной форме, но если двенадцатилетний сопляк, получив Знак, начинает заниматься сексом с друзьями обоего пола...
Я замолчал. Кислицын вдруг протянул руку - и осторожно похлопал меня по плечу. Тихо сказал:
- Сергей, мне это тоже не нравится. Я стал роддером в тринадцать лет, но тогда мораль была строже. Все случилось на моих глазах, но постепенно. А ты пришел из двадцатого века. Из очень пуританской или, лучше сказать, мусульманской страны. Для тебя это дико. Но постарайся понять - нет большей ловушки, чем свобода. Если мы признаем за человеком право самостоятельности вне зависимости от возраста, то оставлять какие-то рамки: в сексе, приобретении наркотиков, праве на риск и эвтаназию бессмысленно и несправедливо. Приходится идти до конца. Ты не увидишь ничего оскорбительного для своей морали в общественных местах - это было бы ущемлением твоей свободы. Но не требуй благопристойности за стенами чужих домов - лучше просто не заглядывай в окна.
- Спасибо, Нурлан. Я согласен с тобой. Но это... не мои нормы. Не мой город. Не моя Земля.
- Попробуй улететь в колонию. Не в хроноколонию, а в настоящую. Говорят, их мораль очень близка земной морали двадцатого века.
Я привстал, увидев, как мелькнула на тропе загорелая фигурка в розовых шортах, с блестящей полоской на руке:
- Терри идет... Мы хотели устроить что-то вроде семейного ужина, Нурлан. Ты не против побыть гостем в собственном доме? Терри прекрасно готовит.
- С условием, что приглашу двоих друзей, - очень серьезно ответил Кислицын. - Они не простят, если я их с тобой не познакомлю.
- Конечно, - принужденно улыбнулся я. Может, уговорить Терри перебраться в гостиницу?
- Похоже, принцесса планеты Тар имеет друзей на Земле, - вдруг сказал Нурлан.
Вслед за Терри шел молодой парень в двумя явно тяжелыми сумками в руках. На нем была черно-белая форма - такую носили Сеятели. Но сам парень был мне прекрасно знаком...
- Ланс? - я с трудом поверил своим глазам. Черт побери, он на Земле? И сотрудничает с храмниками?
Ланс аккуратно опустил одну из сумок и махнул мне рукой. Сумка вдруг задергалась, переворачиваясь.
- Я знаю, как ты любишь сюрпризы, - с улыбкой сказала Терри, разглядывая мое растерянное лицо. - Особенно такие...
Из сумки высунулась настороженная полукошачья морда. Трофей выбрался из заточения, по-собачьи отряхнулся и неторопливо направился ко мне.
- Это кот или собака? - поинтересовался Нурлан. Его происходящее забавляло.
- Это Трофей, - ответил я. Протянул песокоту руку. Трофей лизнул ладонь и потерся о нее спиной. Потом улегся у моих ног с видом полнейшего удовлетворения.
- Рад, что все в порядке, - сказал подошедший Ланс. - Команда собирается.
Несколько секунд я разглядывал его. Он сильно повзрослел за эти два года. Но по-прежнему стоял передо мной навытяжку. Я был его принцем.
- Ты сотрудничаешь с Сеятелями? - впрямую спросил я.
Ланс кивнул:
- Принц, это был самый простой путь. И самый верный. Я знал, что вам с Терри пригодится поддержка.
- Считаешь себя пятой колонной? - я позволил себе улыбнуться. И протянул Лансу руку.

8. КНИГА ГОР

Предыдущая страница 9 Следущая страница


Стеклянное море 10

Жизнь выбрала тебя - но ты вправе отвергнуть вызов. Каким был бы мир без дикого винограда и осенних дождей? Чем станет дорога без пыли и сталь без ржавчины? Чем станешь ты без людей?
Собой.
Нас не спросили, хотим ли мы жить. Но только нам дано выбирать путь. Пойми свою дорогу, поймай свой ветер. Пусть мир останется равниной - тебе предназначено быть скалой. Пока есть свет, ты можешь отбросить тень. Пока есть солнце и воздух, всегда будет ветер. И хорошо, что он порой бьет в лицо.
Я расскажу о себе - но это будет твоя история. Ты вправе переписать ее заново - наверное, именно этого я и хочу. Научись писать - на опавших листьях и струях горной реки. Научись отвечать за себя - и не задавать вопросы другим.
Я начинаю. А ты поставишь точку - там, где сочтешь нужным.
Захлопнув книгу, я задумчиво повертел ее в руках. Совсем небольшая, страниц сто... Но в тяжелом переплете из темно-зеленого бархата, с тиснеными золотом буквами: "Книга Гор". Имя автора нигде не стояло. Неужели эта доморощенная философия была библией целого поколения? Может, я чего-то не понимаю? Не дорос до этой книги, как переросло ее нынешнее поколение? Наверное, было время, когда людям - и взрослым, и детям - хотелось ощутить себя кем-то: пусть лишь диким виноградом, или дорожной пылью, или ржавчиной на безукоризненной стали общества?
Взглянув на часы - время еще было, я вновь открыл маленький томик. Наугад, где-то посередине...
Я вспоминала. Последняя ночь в последнем доме, который был мне родным: время памяти. Ласково светил ночник, и блуждали по коридорам шаги - я не могла их слышать, но знала, что они есть. Не говорите, что я не умею любить. Не думайте, что я не хотела быть благодарной. Но у свободы нет рамок, а значит - у меня не осталось выбора. Я брала книги с полок - древние книги, залитые в прозрачный пластик. На них можно лишь смотреть, но если разорвать оболочку, то бумага истлеет, сгорит. Я не хочу судьбы консервированных книг. Лучше быстрая жизнь, чем медленная смерть.
Потом я снимала с другой полки репринты - крепкие и надежные, не боящиеся огня и воды. Никто не отличит их от подлинников - возможно, это и к лучшему. В книге важны только два цвета - черный и белый. Желтая патина времени нужна лишь нашему самолюбию. Я открывала книги наугад - и читала то, что должна была прочесть в эту последнюю ночь. Прочесть, чтобы отринуть. Прочесть и поверить.
Остаться собой.
Никогда не думай, что при помощи слов ты можешь сгладить свои недостатки или придать блеск своим достоинствам... Человеку, который ничего о себе не рассказывает или рассказывает все, никто ничего не доверит.
Я взяла слова, чтобы рассказать все. Не верьте мне. Не доверяйте своей души. Но горячий воск слов на моих руках. И когда слова остынут, превратятся в черные на белом тени, они сохранят отпечаток ладоней.
Читайте с моих рук... Мне смешны и дороги книги, отрицающие власть слова. Безумны слова, отрицающие власть книг. Я жила их жизнью - прежде чем начать свою. Меня учили любви слова, прошедшие сквозь века. Я знала - это про меня.
Это из меня слепили живой цветок, счастливый цветок, и я ждала тепла, которое заставит раскрыться. Но не было тепла - наверное, оно осталось с теми, кто умел любить и страдать. С теми, кто видел в любви живой цветок, с теми, кто находил о любви слова, заставляющие любить, с теми, кто говорил о гибели любви так, что хотелось умереть.
Как я ненавидела писателей, заставляющих придумывать хорошие окончания к их книгам! Как я влюблялась в них - они не умели лгать... Как любила их героев - писатели могли умереть, а книги жили...
"Он понял, что нужно разжигать огонь", - сказали о моем герое, моей книжной любви. В наше время не любят разжигать огонь. Говорят, что пламя устарело вместе с колесом.
Я научусь разжигать огонь. А колесо мне не жалко. Лучше ходить по земле.
Я медленно отложил "Книгу Гор". Чертовщина какая-то. Не могли мы с жившей почти через век после меня Салли Дженнингс любить одни и те же книги. Ну а цитаты из Честерфилда... Юный гений, супервундеркинд, роддер номер один Салли Дженнингс конечно не могла читать философа восемнадцатого века. Но мне-то его книга попала в руки случайно. Любой из моих приятелей в том далеком - Господи, каком нереально далеком! - двадцатом веке при слове "Честерфилд" воскликнул бы: "Отличные сигареты!" Что же получается - книга писалась для меня?
Мысль вползла в сознание холодной скользкой змеей. Никуда я не убежал от предопределенности, от всезнающих Сеятелей. Все рассчитано на меня... провокация...
Бред! Я соскочил с кровати, на которой валялся перед "семейным ужином". Просто "Книга Гор" талантлива. Она гениальна, она для всех - и для меня. Это то, что я всегда искал. Покой и ответ на вопросы. Надо дать ее Терри, и Лансу... и Трофею.
Я схожу с ума?
Раскрыв "Книгу Гор" ближе к концу, я опасливо посмотрел на страницу. Что скажешь, Салли?
Если не можешь стать счастьем - будь болью. Разучившись любить, не спеши ненавидеть. Вспомни, что говорили давным-давно: Мало кто из людей (и это особенно относится к людям молодым) умеет любить и ненавидеть. Любовь их - это необузданная слабость, губительная для предмета их любви, ненависть - горячая, стремительная, слепая сила, всегда губительная для них самих. Когда ты почувствуешь, что способен любить, - сходи с Дороги и строй Дом. Если тебе показалось, что можешь ненавидеть, - беги!
Ай да Салли Дженнингс! Ай да психологи, помогавшие писать "Книгу Гор"! Молодцы.
В комнату, осторожно постучав, вошел Ланс.
- Принц, все готово. И все собрались.
- Возьми книгу, - вкрадчиво сказал я. - И прочитай вслух эту страницу.
Ланс с удивлением взял зеленый томик. Покосился на меня и начал читать:
- Разучившись любить, не спеши ненавидеть. Вспомни, что говорили давным-давно...
Ланс на секунду замолчал, вглядываясь в текст. А затем продолжил, но с легкой запинкой, словно цитировал по памяти:
- Любовь и ненависть едины в своих недостатках. Ненависть смотрит глазами любви, и то, что раньше...
- Хватит. Спасибо, - я выдернул книгу из его рук. - Чьи это слова, Ланс?
- Цитата из Эдвасто Ревийского. Очень древний и забытый тарийский мыслитель... - Ланс напряженно следил за мной, прячущим "Книгу Гор" в ящик письменного стола. - Можно будет ее почитать?
- Нет, Ланс. Во всяком случае, я не буду. И тебе не советую. В эту книгу заложена какая-то психическая ловушка... дрянь, заставляющая находить свои любимые мысли, цитаты, строчки из прочитанных в детстве книг. Там нет Эдвасто Ревойского... или Ревийского? Я вместо него прочитал цитату земного философа восемнадцатого века. Ясно?
- Но я же видел своими глазами!
- И я видел. Эта книга заставляла людей уходить из дома, бродяжничать, забывать родных. Возможно, в свое время именно это и требовалось Земле, чтобы выжить и начать звездную экспансию. Но теперь книжка не работает... или подчиняет лишь таких, как мы, - чужих, неподготовленных. Видимо, у нее был отлично рассчитанный срок действия.
Я говорил уже не для Ланса - для себя. Понимая - и освобождаясь от сладкого дурмана. Спасибо Салли, я взял из книги все, что было мне нужно... Хотя при чем здесь Салли? Над бесхитростными девчоночьими воспоминаниями поработал огромный коллектив талантливых людей. Они знали, что это необходимо для Земли... хочется верить, что знали, а не ставили грандиозный эксперимент на массовом сознании. Они породили роддеров - зная, что вскоре психика людей изменится и книга утратит свой гипнотический эффект. Ну, разумеется, останутся доли процента подвластных ей навсегда...
- Пошли, Ланс. Нас ждет принцесса. - Я взял его за руку и почти выволок из комнаты.
- Я включил иллюзор, - сообщил мне Нурлан. - Не против?
Круглый обеденный стол, вокруг которого располагалось семь стульев, стоял на вершине холма. Вокруг была степь - покрытая зеленым ковром травы с редкими алыми цветами. Дул прохладный ветер. Солнце закрывали реденькие пушистые облака.
- Не против, - сказал я, озираясь. - Весна, степь, тюльпаны... Ты любишь миражи, Нурлан. Но лучшим миражем я назвал бы "Книгу Гор".
- Понял?
- Да. Конфетка с индивидуальным вкусом, в бесхитростной обертке.
На лице Кислицына появилось явное облегчение.
- Ну и славно. Мне хотелось проверить тебя.
- Почему?
Несколько мгновений Нурлан колебался. Из воздуха, в серебристом мерцании разрываемого камуфляж-поля, появилась Терри с большим блюдом в руках. Улыбнулась мне, объявила:
- Пицца.
И снова исчезла за фальшивым горизонтом. От блюда шел соблазнительный запах. Ланс проводил Терри взглядом и устроился за столом. Потянулся к хрустальной бутыли с вишнево-красным вином.
- Так в чем дело? - повернулся я к Нурлану. - Зачем проверять устойчивость моей психики... да еще с помощью отработавшей свое книги?
- Сергей, завтра ты покидаешь Землю.
- Ну и что?
- Раймонд Маккорд, из службы безопасности...
- Я помню.
- Он сказал, что ты будешь занят в операции "Игла". Это что-то из набора операций против фангов. У меня с фангами свои счеты. Мой сын был пилотом на "Колхиде".
Нурлан замолчал, словно слово "Колхида" должно было все объяснить.
- И что с ним случилось?
Нурлан принужденно улыбнулся:
- Это первый из кораблей, который был отбит у фангов. Именно тогда мы поняли, с кем имеем дело. Живых на нем не осталось.
- Извини. Но тебя обманули. Я не собираюсь участвовать ни в каких операциях Сеятелей.
- Кто знает. Но если бы ты поддался на "Книгу Гор", то я первый посоветовал бы не лезть в дела с фангами. Там требуется психоустойчивость не ниже четырех Доров. "Книга Гор" подавляет людей с силой пять единиц.
Мы помолчали.
- Мне очень жаль, Нурлан. У тебя был только один ребенок? - Вопрос вышел предельно бестактным, но смягчить его не удалось.
- Да, Сергей. Ты не в курсе наших проблем, очевидно... Большинство людей моего поколения не могут похвастаться ни одним собственным ребенком. Был всплеск генетических аномалий... единственным выходом оставался подбор доноров, искусственное оплодотворение. Сейчас с этим почти справились. Но последствия налицо до сих пор. Нации практически исчезли, генотипы приходилось подбирать от людей разных рас. Мой отец - казах, мать - еврейка. А я, как видишь, черный. Я приемный ребенок, для них это было единственным выходом.
- Прости, - тихо сказал я. - Откуда мне знать... Я удивился, что все расы так ассимилировались... но думал, что это произошло нормальным путем.
- Ничего, Сергей. Не оправдывайся. Зато сейчас с генными нарушениями почти справились. У меня есть внуки, им мои проблемы не грозят.
Я повернулся к Лансу. Спросил:
- Кто ты у Сеятелей?
- Боевик, коммандос, - Ланс виновато развел руками. - Понимаешь, Сеятели объявили набор сотрудников из хроноколоний. Я был тогда на Таре, сделал ложные документы и...
- Не думаю, что они им поверили. Ланс, у тебя есть оперативная связь с руководством?
Он кивнул. Конечно, в двадцать втором веке человек его специальности не мог обойтись без микропередатчика. Из кармана куртки Ланс достал плоскую пластиковую кругляшку. Спросил:
- С кем необходимо связаться?
- Раймонд Маккорд.
Ланс нервно потер ладонью скулу. Нахмурился. Потом положил свой аппаратик на стол и прижал к нему большой палец. Над столом возникло маленькое, но четкое изображение: смуглый, азиатского типа мужчина в черно-белой форме.
- Экстренный вызов, - коротко бросил Ланс. - Командора Раймонда Маккорда.
Дежурный глянул куда-то в сторону. И покачал головой:
- Вне вашего ранга, лейтенант Ланс. Могу соединить с помощником консультанта...
Я наклонился над столом, надеясь, что попадаю в поле зрения дежурного. И тихо сказал:
- Не напрашивайся на неприятности, парень, соединяй. Проверь по своим компьютерам такое имя - Сергей, принц планеты Тар. Если не найдешь, соединяйся с Раймондом сам. И скажи ему, что я хочу поговорить об операции "Игла".
Это его проняло. Он опять уставился в сторону - видимо, там стоял информационный терминал. И стал предельно вежлив.

Предыдущая страница 10 Следущая страница


11 Сергей Лукьяненко

- Ваше имя в списке разрешенных, принц. Соединяю.
Прошло не меньше минуты. Появилась Терри с подносом, заставленным какими-то салатами. Увидела включенный передатчик и молча присела за стол.
- Приветствую вас на Земле, Сергей.
Я молча смотрел на руководителя службы безопасности Сеятелей. Пожилой европеец с очень приятными, мягкими чертами лица. С приклеенной бородкой из него получился бы великолепный Дед Мороз для детского утренника.
- Раймонд Маккорд? - поинтересовался я на всякий случай.
- Да.
- Объясните, на кой черт я вам сдался?
Раймонд очень удивленно развел руками. Сказал с легким укором:
- Сергей, вы поступали неправильно, изолируясь от Земли. Мы - ваши потомки. Этот мир признателен вам...
- Насколько я понял нормы вашей морали, - я постарался выделить слово "вашей", - жить вдали от Земли мое право.
- Конечно, конечно... Сергей, я надеюсь побеседовать с вами наедине. Поверьте, никто не препятствует вашим желаниям. У нас есть предложение о сотрудничестве - но вы можете его отвергнуть. Принцесса Терри любезно согласилась помочь нам, мы признательны ей.
- Я отвергну любое ваше предложение, - сообщил я. - Но для беседы прибуду. Вместе с женой, разумеется. Еще надо разобраться, во что вы ее втянули и какими методами. Встретимся завтра.
Ланс оборвал связь мгновенно, повинуясь моему жесту. Я усмехнулся.
- Слушай, похоже, ты все еще считаешь меня капитаном.
Ланс кивнул:
- Контракт с Сеятелями я могу разорвать за сорок восемь часов. А вы - мой принц... император.

9. ИНЬ И ЯН

Закончив наполнять стол блюдами и вазочками, Терри присела рядом. Я тихо спросил:
- Что за сотрудничество ты обещала Сеятелям?
- Обмен посольствами. Возможно, заключение договора о взаимопомощи, торгового союза. Ничего более. Регент и сам обязан был это сделать...
Дипломатические отношения - это неплохо. А вот о военных договорах, как бы они ни назывались, с Терри еще придется поспорить. Я не верю Сеятелям. Они не мои потомки - они лишь дети моего времени. Того самого времени, где под успокаивающий говорок с трибун звучали выстрелы на улицах городов. Где насиловали женщин и расстреливали детей, где экспансивные южные летчики топили пассажирские корабли с беженцами, а вежливые, корректные северяне превращали в бесправных рабов половину населения своей страны. Он протянул щупальца в будущее, мой двадцатый век, и если тогда огромной державой правили болтуны, взяточники и пьяницы, то ничуть не лучше нынешнее правительство Земли. Не то, надгосударственное, под нейтральным названием Ассамблея, а истинное, имеющее силу и власть, - проект "Сеятели". "Коммунизм победил", - пошутил я недавно. Нет, победил не коммунизм, а весь двадцатый век - жестокий и кровавый, спрятавший под маской цивилизованности тысячелетний звериный оскал. Генетические аномалии вынудили перемешаться расы и народы, спасли Землю от национальных войн. Но мир на спокойной и развитой Земле - только камуфляж на военном мундире целой галактики. Тысячи планет живут в воинственном средневековье - лишь для того, чтобы стать союзниками в великой войне с кровожадными фангами. А настолько ли они враждебны, фанги? Врага так просто придумать, вылепить собственными руками из мягкой глины непонятного...
- А вот и мои друзья, - весело сказал Кислицын. - Проходите.
Я встал из-за стола. Друзья Нурлана были порядком старше его. Пожалуй, даже в мое время им уступили бы места в переполненном автобусе. Оба светлокожие, с европейским типом лица, один темноволосый - ни единой седой пряди, другой со светлыми, но явно от природы волосами. Этакие предельно опрятные старички в серых костюмах, даже мне кажущихся старомодными.
- Михаил, - представился один.
- Игорь, - с любопытством разглядывая меня, сказал второй.
- Сергей, - я протянул им руку.
Мы обменялись символическими рукопожатиями. Ладони оказались неожиданно крепкими, а ведь им наверняка за сотню...
Михаил подошел к Терри, церемонно взял ее ладонь, коснулся губами. Сказал:
- Счастлив познакомиться с принцессой планеты Тар.
Терри улыбнулась и кивнула. Вслед за Михаилом к ней подошел Игорь, слегка поклонился и тоже поцеловал руку. Вежливо пояснил:
- Это древний земной обычай приветствия особ королевской крови.
- Я догадалась, - Терри опять улыбнулась. Гости Нурлана явно привели ее в хорошее настроение.
- У нас есть маленькие подарки для вас, - сказал Игорь. - Мы не знали, что будет еще и ваш друг, простите...
- Ничего, - доброжелательно сказал Ланс. - Я не особа королевской крови.
Пока они знакомились с Лансом, я взглянул на Нурлана. Поймал его озабоченный взгляд и успокаивающе улыбнулся. Все нормально.
Игорь достал из кармана пиджака две плоские шкатулки. Молча протянул их нам с Терри.
- Какая прелесть! - воскликнула Терри.
В шкатулках были кольца черненого серебра. Довольно большие, причудливой формы - нераспустившийся розовый бутон на длинном, скрученном в кольцо стебле.
- Это самый ценный металл Земли - серебро, - просто сказал Игорь. - Его считают металлом, которого боится зло. Мы немного знаем о вашей истории, о кольцах, помогавших преодолеть расстояние...
- Надеюсь, эти кольца не столько затейливые? - поинтересовался я.
Игорь покачал головой.
- Здесь нет никакой электронной начинки. Просто кольца ручной работы. Я был когда-то дизайнером-ювелиром. Теперь уже не работаю... разве что по таким случаям.
- Извини. Спасибо. - Я надел кольцо на указательный палец. Несмотря на всю изысканность формы, оно не смотрелось чужеродным даже на мужской руке. Действительно великолепная работа.
Игорь тем временем повернулся к Лансу. Спросил:
- Вы из Сеятелей? Оперативник?
Ланс молча кивнул.
- Тогда разрешите сделать подарок и вам. Это, конечно, менее оригинальная вещь... но отвечающая вашей деятельности.
Игорь коснулся рубашки на груди, и в ткани раскрылся потайной карманчик. Он достал из него тонкую цепочку - тоже серебряную. А на ней... Я невольно сморщился. На цепочке, то ли приваренный, то ли приклеенный к свинцовой пульке, раскачивался автоматный патрон. Вполне знакомый патрон от АКМ. Сколько таких патронов я израсходовал две сотни лет назад? Горячие гильзы, запах пороха, дрожь автомата в руках. И точно такие же пули летели в меня... Умерли те, в кого я промахнулся, рассыпались в пыль станки, отливавшие пули. А этот патрон выжил... Игорь не заметил моей реакции. Он оживленно объяснял заинтересованному Лансу, что такое патрон, пороховое оружие и автомат Калашникова. Этот патрон Игорь таскал в детстве на шее, как амулет. И все ему завидовали. Придурки...
- Не обижайтесь на моего друга, - шепнул мне Михаил. - Он не подумал, какие ассоциации вызовет у вас его игрушка.
Я подозрительно посмотрел на него. Спросил напрямик:
- Вы что, сенс?
- Нет... просто хорошо чувствую чужие настроения. У меня тоже есть подарок для вас с Терри.
Два футляра из черного стекла с золотистыми коронами-вензелями на крышке. И хрустальные флаконы с лимонно-желтой жидкостью внутри.
- Духи и одеколон, - догадался я. - Тоже индивидуальное производство?
- Конечно. Я был дизайнером по запахам. Запускал массовые серии - "Честь", "Алое на голубом", "Фея полуночи"... Впрочем, вам они незнакомы. А это из старых запасов... то, что в серию не пошло. У них даже нет названия, условным было "Инь и Янь".
Я потянулся к флакону, но Михаил остановил мою руку.
- Попробуйте запах вдвоем с принцессой. Так будет лучше. Это подарок для людей, которые любят друг друга, очень индивидуальный подарок. Он не пошел в серию именно из-за этого... Да вы поймете.
Почему-то я не стал больше расспрашивать. Михаил не внушал опасений. Наоборот, что-то в нем было притягательное, близкое.
Может, затаенная где-то глубоко-глубоко боль?
Как мне говорил Вик: "Не хочу терять тайну". Пусть и для меня этот пожилой дизайнер по запахам останется тайной.
- Прошу к столу, - бодро сказала Терри. - Уважаемый Нурлан уступил мне на сегодняшний вечер права хозяйки... Все приготовлено по моим рецептам - считайте это ответным подарком.
Ланс забрал у нее нож и принялся разрезать исполинских размеров пиццу. Я налил себе и Терри вина, Нурлан на противоположной стороне стола обслуживал своих друзей. Дул легкий ветерок. Пахло степью. Иллюзия, как в "кабинете" Маэстро Стаса. Зато вино настоящее. Я сделал большой глоток, терпкая сладость слегка обожгла горло.
- За встречу, - сказал, поднимаясь, Нурлан. - Встречу времен и планет, людей и дорог.
Мы сдвинули бокалы.
- Вы не расскажете немного о себе? - спросил меня Игорь. - О полете "Терры"?
Так и думал, что к этому придем...
- Расскажите то, что вам приятно, - неожиданно сказал Михаил. - Я знаю, там было очень много боли. Все смешалось: друзья и враги, Сеятели и хроноколонисты. И все же и в печали есть радость, и в тревоге - память. Говорят, вы были другом клэнийца... встречались с Даниилом Назаровым...
Я невольно улыбнулся:
- Был... и встречался. Или наоборот. Алер-Ил с планеты Клэн и Данька - мои друзья. Хоть их уже и нет. Я расскажу.
В голове слегка шумело. Я валялся на кровати, превратившейся из агрегата для сна в самую обыкновенную мебель, поджидая Терри. В ванной слышался плеск воды. Закрыв глаза, я вспоминал вечер. Все было здорово. Начиная с друзей Нурлана и кончая приготовленными Терри блюдами.
Я засыпал. Слишком много информации за один день. Слишком много встреч и воспоминаний.
Полет "Терры". Торговля и стычки с пиратами, поиски Земли... Старый мошенник Редрак... Данька, подброшенный к моему звездолету... Клэн с планеты Клэн. Белый Рейдер. Храмы, Маэстро Стас...
Сон. Все это - лишь сон. Было ли со мной такое? Синее пламя на плоскостных мечах, битва парящих над Схедмоном кораблей. Храм, подчиняющийся моим приказам, ментальный поединок с его создателем. Мы с Данькой, устроившие пикник под разноцветными лунами Рейсвэя...
- Ты уже спишь...
- Сплю, - согласился я.
Мы шли по пустыне. Мелкий песок затягивал ноги, как болото. Белое солнце неподвижно висело в зените. Я посмотрел на своего спутника. Эрнадо... или Ланс... или Редрак... или Клэн.
Сон казался явью, как любой порядочный сон. Это после пробуждения растает ощущение песка под ногами и солнца над головой. Возможно, останется жажда. Я чуть-чуть перепил.
- Куда мы идем?
- Вперед, - равнодушно ответил спутник. - К цели. Самый простой путь всегда самый верный, ты же знаешь.
- Это трудный путь, - упрямо возразил я.
- Трудный, но простой. Ты думаешь, легкий, но сложный - лучше?
- Не запутывай меня.
- Зачем? Мы всегда любили ясность.
- Как это - мы?
Идущий рядом засмеялся:
- Ну, скажем, твоя совесть и честь.
- И ум.
- Не остри. Лучше слушай и запоминай - ты отвлекаешься. Сходишь с пути. Тебе не место на Земле.
- А где же мне место? На Сомате? На Таре? В рядах Сеятелей?
- Везде. Дорог много, не останавливайся.
Мой спутник вдруг обернулся:
- Я ухожу.
Он растаял в прозрачном воздухе. Остались лишь желтая пустыня и белое солнце в бесцветном небе.
- Сергей... Сережка...
Я открыл глаза. Надо мной склонилась Терри, закутавшаяся в мягкий сиреневый халат. Она ласково погладила меня по лицу:
- Тебе снились кошмары? Ты стонал.
Я кивнул и поднялся. Странно - опьянение совершенно прошло. Хотелось пить.
- Сейчас.
В ванной комнате, по-прежнему работающей в иллюзорном режиме, я сунул голову под миниатюрный водопадик. Жадно напился тепловатой воды, отряхнулся. Подул теплый ветер, подсушивая волосы.
- Спасибо, - вяло поблагодарил я.
Снимая по пути рубашку, я вернулся в спальню. Терри сидела на кровати, листая "Книгу Гор".

Предыдущая страница 11 Следущая страница


Стеклянное море 12

- Выбрось эту гадость, - посоветовал я. - Это набор текстов, действующих на подсознание.
- Ну и что? Я думаю, что выдержу. Зато можно разобраться в самой себе. Я возьму эту книжку на Тар.
- Как хочешь, - я присел рядом.
- Хороший был вечер, правда? - Терри открыла футляр из черного стекла, достала флакон с духами. - И подарки чудесные.
С легкой тревогой я смотрел, как она открыла прозрачный флакон, привычным жестом коснулась волос, лба.
- Приятный запах... А что это за символ на флаконе?
- Инь. Это древний знак женщины, женской силы. - Я нагнулся к Терри, вдохнул аромат духов. Густой, насыщенный, но не тяжелый. Что-то от мускуса, что-то от едва распустившихся розовых бутонов. Приятный, не более того. Ничего особенного. Я потянулся за своим флаконом, свинтил тугой колпачок. Янь - мужской символ. Легкий, едва уловимый аромат цитрусовых, нотки меда и...
Мир вокруг поплыл. Словно по стенам плеснули густым туманом. Свет мерк. Все исчезало, рябило, удалялось в бесконечность. Лишь Терри оставалась рядом.
- Терри...
- Сергей...
Мы потянулись друг к другу. Сквозь пустоту, сквозь прозрачный туман. Ее ладони касались лица, гладили меня нежными, робкими движениями. И ничего не оставалось, кроме этих ладоней, теплых, почти горячих; кроме голубых, распахнувшихся глаз; кроме обнаженного тела под сброшенным халатом.
- Сергей...
Я скинул остатки одежды торопливым рывком утопающего, рывком скованного раба, рвущего ненавистные цепи. И не осталось преград между нашими телами, и не осталось самих тел - ничего, кроме неудержимой силы, сливающей нас воедино. Инь и янь, янь и инь...
Уже не было слов и необходимости в словах. Мы читали друг друга, словно раскрытые книги.
"Это наркотик, Сергей?"
"Нет. Это свобода. Это таран, ломающий стены. Инь и янь. Две силы".
"Разве стены были?"
"Не знаю... теперь не знаю".
"Мы читаем мысли?"
"Не знаю".
"Это навсегда?"
"Не знаю".
Я брал ее, как тысячи раз до этого. Как в самый первый раз, как мог бы брать в последний день перед вечной разлукой. Как свою первую женщину, как всех женщин, которых любил до нее. Как всех, кого никогда не полюблю и кем никогда не овладею, - потому что никто не был мне нужен и не существовало никого, кроме нас.
"Я люблю тебя, Терри".
"Я знаю. Я люблю тебя, Сергей".
"Я знаю".
Смешно было назвать это сексом - словно динозавра ящерицей. Глупо называть любовью - как объяснять слепому цвет неба на восходе. Но слова стали не нужны.
"Скажи, почему ты полюбил меня?"
"Скажи, почему ты полюбила меня?"
"Ты была светом во тьме. Ты обещала любить... не требуя любви. Ты не испугалась моего мира, который пугал меня самого. А еще... я любил тебя всегда. Всегда... Я знал, что ты будешь. Именно такая".
"Ты был тем, кто не забыл меня. Ты заставил себя поверить - зная, что мои слова лишь игра. Ты не испугался моего мира - который был смертью. Ты смог уйти, когда это было нужно. Ты смог отстоять свой мир. Ты смог позвать, когда я ждала. Но я еще не любила тебя..."
"Я знаю".
"Теперь знаешь. Вначале был мой долг перед тобой. Потом - стыд за родителей. Потом - страх перед предком Сеятелей".
"Ты боялась?"
"Да. Ожившие боги - это страшно. Но это прошло - когда я увидела твой мир ближе".
"Когда ты полюбила меня?"
"Когда ты отказался от власти над Таром - я поняла, что это для тебя, лишь увидев земную жизнь. Когда ты сказал, что мы найдем себе новый мир. Когда помог увидеть красоту мертвой планеты. Когда был для меня всем - мужем и другом, рабом и господином. Когда я поверила в твою любовь к Терри - а не принцессе планеты Тар."
Мы лежали обнявшись, и мир вокруг обретал ясность. И шепот мыслей затихал, но в нем уже не было надобности, как и в словах. Лишь руки Терри продолжали гладить меня - нежно, благодарно, встречая ответную ласку моих рук.
Было тихо, так тихо, как не могло быть на Земле двадцатого века. Тише, чем в нашем доме на Сомате, тише, чем в дворце императора Тара.
- Сережка, - прошептала Терри. - Этот набор... инь и янь, он подействовал бы на любого? На какую угодно пару?
- На тех, кто любит друг друга, - так же негромко ответил я. - Он не приворотное зелье... этим и страшен. Мы могли понять, что не любим друг друга.
- Мы любим, - Терри уткнулась мне в плечо. Прошла минута, прежде чем я понял - она спит. Подарок Михаила вымотал нас до предела. Я осторожно поправил одеяло, потом глянул на экран. Три часа ночи.
Странно - я понял то, что было раньше лишь словами. Я действительно любил Терри всегда.
Еще до нашей встречи в ночном парке Алма-Аты.
Прежде, чем я понял слово любовь.
Всегда.
Я ждал и любил ее всегда.

ЧАСТЬ ВТОРАЯ. ФАНГИ

1. ОРБИТАЛЬНАЯ КРЕПОСТЬ

- Наверное, надо было попрощаться, - озабоченно сказала Терри, когда наш флаер набрал высоту. - Такой обаятельный человек!
- Он бывший роддер. Их мораль поощряла уходы без предупреждения, - сонно пробормотал я, наблюдая за Лансом. Он вел флаер явно куда-то к горам... Хотел же встать пораньше и поговорить с ним - не вышло. Заснуть удалось лишь под утро.
- Ланс, куда мы летим?
- Мне сообщили точку в горах, где приземлится катер. На этой посудине, - Ланс стукнул кулаком по прозрачной стенке кабины, - за пределы атмосферы не выбраться.
- А разве катер не мог приземлиться в городе?
- Мог.
Я посмотрел на Терри, склонившуюся к моему плечу. Потом вздохнул и сказал Лансу:
- Паршивая у тебя контора, старик. Подленькая. Не догадываешься, куда мы летим?
- Куда?
- На место посадки Белого Рейдера. Туда, где находилась кварковая бомба. Где мы спасали Землю.
Ланс обернулся, потом глянул на приборы, на экран, где светилась зеленая ниточка курса. И выругался.
- Ого. Делаешь успехи. Но не при Терри, Ланс.
- Сошлю... в дальний гарнизон... - не открывая глаз, пообещала Терри. И дернулась: - Так мы летим туда?
- Психологическое давление. Это в духе Сеятелей.
Ланс виновато спросил:
- Принц, мне связаться... с ними? Потребовать другой точки для взлета?
- Нет. Нас не должны вывести из равновесия.
- Хорошо... Я не сообразил, в чем дело, принц. Клянусь. Просто не хочу возвращаться туда, где погиб наш Данька.
- Он же выжил? - Глаза Терри удивленно распахнулись.
- Наш юнга погиб, Терри, - сказал я. - Его собрали заново... но он почти ничего не помнил о своих приключениях.
- Да, ты рассказывал.
Я промолчал. Для Терри Данька был просто случайным эпизодом в одиссее звездолета "Терра". Для нас с Лансом мальчишка был членом экипажа, другом, дравшимся рядом с нами, - и убитым на наших глазах. Увы, воскрешение удавалось лишь Христу, да и то с папиной помощью. Я почти с удовольствием повторил про себя кощунственную фразу. Не верю в богов. Дрянными богами оказались Сеятели... а других придумывать не стоит.
- Вон катер, - тихо сказал Ланс. - Попросим его взлететь сразу же.
Внизу, на свежей горной траве, белел корпус маленького орбитального катера. Рядом стоял пилот и... я с трудом поверил своим глазам - курил! Ни черта себе! Табак еще в ходу.
Передо мной вдруг прокрутилась вся последовательность будущих событий. Я выклянчиваю у пилота сигарету... сигару... папиросу... Мы стоим у катера, травимся никотином, ведя вежливый разговор, глядя с гор на далекие сады Алма-Аты. И пилот мимоходом вставляет в разговор полубессмысленные фразы-ловушки, перенастраивающие мою психику на нужный Сеятелям лад. А в сигарете кроме табака еще какая-нибудь дрянь...
Не дождетесь. Я ехидно ухмыльнулся. Слава Богу, вот уже пять лет как не курю.
- Знаешь, Ланс, - почти весело сказал я, - наверняка старт отложится минут на пятнадцать. Нам придется походить вокруг катера, посидеть на травке...
- Вряд ли, - с сомнением сказал Ланс.
Конечно же, прав оказался я.
Станция проекта "Сеятели" располагалась на стационарной орбите. Для современного катера с гравикомпенсаторами и аннигиляционными двигателями путь в двадцать пять тысяч восемьсот километров занимает от силы пятнадцать минут.
Нас везли к станции почти час. Вначале катер начал медленный, чудовищно энергоемкий разгон над поверхностью Земли. Мы прошли над Египтом - треугольные тени пирамид лежали на желтом песке, как и тысячи лет назад. Потом пилот сообщил, что мы проходим над экватором, а я осведомился, не запланирована ли экскурсия над Антарктидой.
Через полминуты - видимо, пилот переговорил с начальством - показуха кончилась, и катер пошел к станции. Но и это оказалось не слишком быстрым делом.
Станцию "Сеятели" окружало не меньше трех "поясов безопасности". Название вполне условное: по сути, каждый "пояс" был сферой из множества автономных и взаимодействующих между собой боевых станций. Некоторые, как любезно сообщил пилот, не превышали размерами теннисного мяча. Другие достигали сотни метров. И вся эта армада запрашивала у нашего катера коды, пароли, разрешения на вход в очередную зону безопасности, досматривала содержимое катера.
Больше всего меня потряс тускло-серый шарик, похожий на первый земной спутник с ободранными антеннами. Он вплыл в наш катер через обшивку, при этом слегка затуманившись и потеряв контрастность, затем снова стал четким, материальным. Шарик медленно проплыл по пассажирскому отсеку катера, заглянул в грузовой - дверь перед ним раскрылась судорожным рывком - и скрылся в кабине пилота. Как сказал мне Ланс, досмотровый зонд использовал для проникновения сквозь броню "темпоральное прерывание". Он прошел сквозь обшивку катера, нырнув в иную секунду, когда катера в этой точке пространства еще не было.
Кажется, я даже задремал, утомленный демонстрацией могущества проекта "Сеятели". Наверное, это даже не спектакль, рассчитанный на нас с Терри, а стандартные меры безопасности. Но было в них что-то натужно-демонстративное, похожее на военные парады в тоталитарных странах двадцатого века. А я и без того не сомневался в надежности обороны станции. Уж если стереотипные Храмы на планетах хроноколоний были неуязвимы для любого оружия - то чего же ожидать от главной базы "храмников"...
Сама станция выглядела куда прозаичнее своих защитников. Огромный шар, тускло-серый, подернутый дымкой. Мы плавно приблизились к нему, и по катеру словно прошла волна теплого воздуха. На мгновение, перед тем как катер нырнул в безукоризненно монолитную обшивку - до обыкновенных люков Сеятели не опускались, - я заметил, что шар стал угольно-черным с разноцветными пятнышками света на броне.
- Нас впустили в субъективное время станции, - гордо сообщил Ланс, довольный своей ролью гида. - Иначе мы прошли бы сквозь нее, как сквозь мираж.
Обзорные экраны погасли. Я отстегнул ремни кресла - почему-то на Земле предпочитали этот древний способ страховки пассажиров. Посмотрел на Терри - она улыбнулась, но во взгляде чувствовалось напряжение. Люк катера раскрылся.
Первым вышел Ланс, за ним я. Подал Терри руку - до пола было не больше полуметра, но он оказался неприятно скользким, словно покрытым изморозью. Следом прыгнул Трофей, недовольно мяукнул и выпустил когти,

Предыдущая страница 12 Следущая страница


13 Сергей Лукьяненко

пытаясь вцепиться в металл.
Нас встречали. Четверо, в такой же, как у Ланса, черно-белой форме. С пистолетами в руках - правда, лишь парализующими. Но наверняка откуда-то из стен на нас было нацелено куда более серьезное оружие.
- У кого-то из вас лазерный пистолет, - сухо произнес один из охранников. - Сдать.
Я отцепил от пояса кобуру, бросил ее на пол. Вежливо сообщил:
- Он почти разряжен. Его на четверых не хватило бы... разве что на двоих-троих.
- Сергей, вас ждет командор Раймонд. Принцесса и лейтенант Ланс могут подождать в гостевом зале, - никак не реагируя на мои слова, сказал охранник.
- Нет. Мы идем все вместе, - возразил я. Мне просто хотелось увидеть их реакцию на неподчинение.
- Хорошо, - вмешался другой охранник. - Но животное придется оставить.
Трофей оскалил клыки. На него немедленно повернулись стволы парализаторов. Наклонившись, я потрепал его по спине.
- Все в порядке, Трофей. Подождешь с ними, пока мы вернемся, - ласково сказал я. - Веди себя прилично, никого не убивай. Мы в гостях, понятно?
- Он ограниченно разумен? - с интересом спросил охранник.
- Насчет ограниченности не уверен. Покормите его, он любит жареное мясо. В крайнем случае пойдет и сырое.
- Эд, вместе с животным в гостевую. Остальные в приемную командора Раймонда, - сказал в пространство первый из заговоривших с нами охранников. И нас потащило сквозь ставшие бесплотными стены - так же, как в любом из Храмов.
Честно говоря, при таком контроле над материей охранники с их пистолетами были попросту смешны.
Приемная либо была огромной, либо казалась такой. Пройтись до обитых багровым велюром стен и проверить, существуют ли они на деле, было лень. Да и неизвестно, как отреагирует на это охрана.
Кроме троих, появившихся вместе с нами, в приемной была еще парочка. Ее вооружили на совесть - боевые костюмы с включенными щит-генераторами и лучеметы в руках. Они стояли по обе стороны высокой, обтянутой темной кожей двери, и выправка у них была не хуже, чем у солдат, охранявших когда-то Мавзолей.
Ланс прошептал мне на ухо:
- Знаю одного из этих парней, учились в одном взводе... Кретин редкостный, но реакция у него отменная.
Мы сидели в удобных креслах посреди зала. Командор Раймонд явно не спешил нас принять, и, похоже, охранников это смущало. Они топтались у нас за спиной, негромко переговариваясь. До меня донеслось: "Объявили второй уровень... что-то затевают..."
Я прислушался. И усмехнулся, уловив ответ: "Нашу группу в бой не бросят... разве что фанги оккупируют Плутон. Это дело оперативников. Да и Десантный Корпус на что?.."
Психология рядовых не слишком-то изменилась за два века. Никто не торопился умирать.
Охранник у двери сделал шаг вперед. Смена караула? Нет, он несколько секунд прислушивался к чему-то, предназначенному лишь для него, и торжественно произнес:
- Командор Раймонд Маккорд извиняется за вынужденную задержку. Он предлагает провести короткий разговор с принцем планеты Тар, разговор будет носить личный характер. После этого он ждет в кабинете принцессу Терри и лейтенанта Ланса.
- Иди, - тихо сказала мне Терри. - Это может быть интересно.
Я кивнул и пошел к двери. Охранник открыл ее передо мной, посторонился, но недостаточно быстро. Я скользнул плечом по поверхности щит-поля, меня толкнуло, и равновесие удалось удержать с трудом. Охранник ухмыльнулся. Действительно кретин.
Вторые двери - такие же роскошные, обитые кожей. И волна теплого воздуха - точнее, то, что человеческий организм воспринимал как теплый ветер. Кабинет Раймонда Маккорда изолировался собственным хронополем.
На секунду я замер, оглядываясь. Сталь и стекло. Полированные металлические стены, на которых радужно переливались, угасая, выключенные только что экраны. Почти невидимая мебель - стол и несколько кресел. Над столом медленно вращалось голографическое изображение станции - полупрозрачное, с четко различимыми переборками и цветными линиями коммуникаций.
- Садитесь, Сергей, - Раймонд поднялся из кресла, перехватил мой взгляд на включенный макет станции, потянулся к нему рукой... Потом улыбнулся:
- Пусть работает, Сергей. Это секретная схема, но я вам доверяю.
Я поморщился:
- А если меня поймают фанги? И просканируют память? Раймонд, не делайте из меня дурака. Это ложный макет. Для всех посетителей, в надежде, что кто-то из них попадется врагу.
Раймонд вздохнул, махнув рукой над макетом. Он исчез. Раймонд уселся в свое кресло, задумчиво посмотрел на меня:
- Мне очень хочется с вами поработать, Сергей.
- Жаль, но это не взаимно.
Наяву командор Маккорд выглядел куда моложе. От него так и веяло бодростью, уверенностью, доброжелательством. Маккорд оперся о стол, слегка наклонился ко мне. Ладони были старательно разведены в стороны, поза не напряжена. Неужели он думает, что я не знаю этих психофизиологических штучек? Поза доверия, поза внимания... Пусть думает и дальше. Я скрестил руки на груди, заложил ногу за ногу. Максимальное отрицание, уход в себя, защита...
Маккорд рассмеялся:
- Ладно, Сергей. Я понял. Не будем играть с подсознанием.
- На таком примитивном уровне действительно не стоит.
- Тогда поговорим честно. Что за чушь с нападением на ваш дом?
- Это не чушь, Маккорд. Мой дом разрушен.
- Мы этого не совершали.
- А фанги?
Маккорд посмотрел на прозрачную столешницу, и я увидел, как бегут в ней отсвечивающие зеленым строчки.
- На уровне наших детекторов вы не лжете. Или считаете, что правдивы... Но проникновение фангов на Сомат невозможно, уверяю вас. Существует барьер в гиперпространстве - он выбрасывает в реальный космос любые тела, идущие со стороны фангов.
- Какие стороны в космосе, Маккорд! И если уж на то пошло, почему бы фангам не иметь базы в земной сфере влияния?
Раймонд кивнул. И неожиданно спросил:
- Сергей, вы наверняка оскорблены моим... давлением. И все вопросы сотрудничества отныне бесполезны. Так?
- Нет, - сам удивляясь своим словам, ответил я. - Я не оскорблен. Возможно, это поработали ваши сенсы... но я не имею к вам претензий. Мне кажется, вы сейчас в панике.
- Да. Потому и хватаюсь за отработанные файлы.
Первый жаргонизм двадцать второго века, услышанный мной от Маккорда, был достаточно забавен. И весьма обиден, о чем командор вряд ли подозревал.
- И зачем же вы за меня схватились, Раймонд? Зачем привлекаете малограмотного, не слишком хорошо владеющего оружием парня к своим операциям?
- Потому что вы - принц планеты Тар. И если у Терри все пройдет удачно - ее император.
- Вам так важен Тар?
- Да. Он расположен в стратегически важном районе... на границе с фангами. На острие иглы, нацеленной в центр их федерации.
- Отсюда и название?
- Да. Операция "Игла". Если Тар при поддержке союзных планет - поддержку мы обеспечим - начнет военные действия, фангам придется воевать на два фронта. Они смогут сдержать натиск хроноколоний, почти наверняка смогут. Но удар земного флота их уничтожит.
- Просто, как в схемах кадета Биглера... - пробормотал я.
- Каких схемах?
Я усмехнулся:
- Да так... Был в двадцатом веке непризнанный полководец... Маккорд, меня не интересуют тактико-стратегические планы Земли. Возможно, вы именно так и намереваетесь поступить, возможно - просто хотите втянуть хроноколонии и фангов во взаимную мясорубку. Сами же отсидитесь в сторонке, за барьером гиперпространства... Не знал о его существовании.
- Немногие о нем знают и на Земле. Фанги знают - две их эскадры были выброшены месяц назад из прыжка к Земле. Думаю, капитаны кораблей удивились... успели удивиться.
- И что же с ними стало?
- Зона, куда барьер выбрасывает корабли, патрулируется нашей эскадрой. И вдобавок усеяна автоматическими боевыми станциями. Ни один из вражеских кораблей не ушел.
- Ясно. Маккорд, говоря со мной, вы должны учитывать одно обстоятельство: я ничего не знаю об истории конфликта Земля - Фанг. И не уверен, что в нем Земля занимает правую сторону.
Похоже, мне удалось его удивить. Маккорд даже всплеснул руками - полувозмущенно, полурастерянно.
- Сергей, Земля - ваша родина!..
- Когда-то моей родиной была страна СССР. И я воевал за нее. С меня хватит слепого патриотизма.
- Но вы можете узнать всю историю конфликта. Вы могли узнать ее еще на Сомате, у вас там есть станция гиперсвязи.
- Была. Вы уничтожили мой дом.
- Опять? Когда принцесса Терри согласилась лететь на Землю, мы оставили в доме охрану, а на орбите Сомата - патрульный корабль. Он ежечасно подает сигналы благополучия. Хотите связаться с ним?
- Когда я пришел к своему дому, он был разрушен, - я начал медленно свирепеть. - Охранные роботы открыли по мне огонь. В доме не было ничего, кроме следов разгрома.
- Наши роботы не могут стрелять по людям! Даже в ответ, Сергей! Вы уверены в своих словах?
- Если бы не щит-генератор, я превратился бы в горстку пепла. В этом я уверен.
- Сергей, это ошибка... - Раймонд провел ладонью по столу, нажимая невидимые сенсоры. - Сейчас я выйду на связь с патрульным кораблем... И уж если бы роботы стреляли по вам, никакой щит-генератор им бы не помешал. У вас ведь была стандартная модель, с того корабля, что вы позаимствовали в Храме?
- Да.
- Это игрушка по сравнению с огневой мощью боевых роботов... А вот и ответ корабля. Я включаю связь.
Я услышал тонкий прерывистый писк. Затем, после паузы, бесцветный голос:
- Патрульный корабль "Сомат-1". Внеплановая связь. Докладываю: проникновения вражеских кораблей в пределы охраняемой зоны не обнаружено. Объект на планете на связь не выходит. Защитные роботы на планете функционируют нормально. Жду распоряжений.
- Отключите связь, - попросил я. И ехидно посоветовал: - Командор, слетайте на Сомат и гляньте, что там произошло. Пошлите кого-нибудь из своих... оперативников. Но не надейтесь, что на орбите по-прежнему ваш "Сомат-1".
- Через полчаса мы будем иметь всю информацию, - ответил Раймонд. - Если ваши слова подтвердятся... Подождем.
Я кивнул.
- Еще одна просьба, Сергей. Если на Сомате произошло столкновение с фангами, то я не исключаю их проникновения на Землю. Нам нужно знать детали происшедшего.
- Что вспомню - расскажу.
- Речь не об этом. Я прошу согласия на сканирование памяти.
Я напрягся. Тихо спросил:
- А если я отвечу отказом? Поволочете силой?
- Нет. Отношения с Таром для нас важнее. - Маккорд отвернулся и негромко добавил: - Во всяком случае, так считают на данный момент. Никто не потащит вас на сканирование силой. Обещаю. Я могу лишь просить вас о помощи.
- Это опасно? Сканирование?
- Нет. Я сам проходил его десяток раз, еще когда был оперативником. И ваш друг Ланс, насколько мне известно, тоже.
Несколько секунд я молчал. Потом поинтересовался:
- А если я откажусь от всего? От сканирования, от операции "Игла", от любого сотрудничества? Что это изменит?
- Тактику будущей войны.
- По-вашему, она неизбежна? Насколько я знаю, "холодная война" не обязательно переходит в "горячую".
- Сергей, два дня назад фанги захватили в космосе пассажирский лайнер в детьми. Для нас это значит многое. В прошлом веке Земля перенесла генетический штиль - несколько десятилетий взаимной несовместимости людей. Лишь несколько процентов детей тогда рождались обычным путем, остальные выращивались искусственно. Это наложило отпечаток на всех нас... очень сильный отпечаток. Был своеобразный культ детства, культ семьи. Сейчас генотипы выправлены, но психология людей не изменилась. Гибели детей

Предыдущая страница 13 Следущая страница


Стеклянное море 14

фангам не простят. Если мы объявим о случившемся - война начнется немедленно...
Маккорд забарабанил пальцами по столу. И продолжил, резко повышая тон:
- Поэтому сейчас мы изолируем родителей пропавших детей. Мы поместили в карантин всех, знающих об исчезновении лайнера, но не способных хранить тайну. Но это временная мера - лишь для того, чтобы оттянуть начало войны. У нас есть две-три недели, и то если не взбунтуются мои собственные оперативники. Затем прольется кровь - и красная, и желтая...
- У фангов желтая кровь?
- Да. Янтарно-желтая.
Я молчал. Плевать мне на разноцветную кровь. И лайнер с детьми, и психология двадцать второго века - не моя забота. Планета Сомат... или, если угодно, Тар может объявить нейтралитет. Сражайтесь...
- Вы уверены, что дети погибли, Раймонд?
Он бросил на меня недоуменный взгляд:
- Вы действительно ничего не знаете о фангах. Хотите получить всю информацию? Я даже настаиваю на этом. Просмотрите ленты, выслушайте рассказы очевидцев, а потом решайте, на чьей вы стороне.
- Хорошо, - словно против воли ответил я. Именно так попадаешь в ложные ситуации - решив узнать всю правду.
- Я рад, что вы не прячетесь от реальности... - Маккорд слабо улыбнулся. - Вас проводят в информационный зал. Вместе с Терри и Лансом, если хотите. Думаю, им тоже будет интересно.
Пожав плечами, я поднялся из кресла.
- Через час буду снова ждать вас, Сергей. Думаю, к этому моменту выяснится и ситуация на Сомате.

2. ИСТОРИЯ СНОШЕНИЙ С ФАНГАМИ

Охрана вышла, и мы остались втроем в небольшом зале с десятком мягких кресел и огромным, тускло мерцающим на стене экраном. Потолочные плафоны медленно угасли, экран потемнел. На мгновение появились слова "абсолютный допуск" на нескольких языках. Затем осталось лишь матовое свечение - словно в окне, задернутом белой шторой.
- Прошу запрос. Требуемая информация? - вкрадчивый голос прозвучал из глубины сознания.
- Фанги, - коротко ответил я.
- Уточните. Анатомия, физиология, психология, культура...
- Меня интересует история сношений человека с фангами, - угрюмо сказал я. Сколько правды нам придется услышать - и сколько лжи? Существа, занявшие в человеческом сознании место дьявола, не могут быть оценены объективно... Человеком, во всяком случае.
На экране появилось изображение. Отличное объемное изображение звездолета явно земной постройки: цилиндр с вынесенными на двух ажурных консолях конусами гипердвигателей. Современный корабль... Что ж, если считать по субъективному времени Земли, люди встретили фангов три года назад.
Изображение медленно развернулось - и я увидел, что в одном из гипердвигателей зияет рваная пробоина. Хорошее начало - мирный земной корабль, атакованный воинственной цивилизацией.
- Вы видите грузовой лихтер "Тулуза". В две тысячи сто двенадцатом году начал эксплуатироваться на трассах Земля - Сириус, Земля - Фомальгаут. Во время второго рейса из-за дефекта гипергенератора произошел перегрев дефрактора, повлекший его разрушение. Лихтер лишился управления и был отброшен за пределы нашей галактики. При выходе в реальное пространство координаты "Тулузы" были определены как район скопления галактик в созвездии Пегаса. Расстояние до Земли - шестьдесят пять мегапарсеков. Ремонт лихтера силами экипажа оказался невозможен...
Еще несколько кадров - крошечные фигурки в скафандрах, облепившие искореженный гипердвигатель. Снимали с расстояния в несколько километров, и над лихтером мерцала закрученная спиралью галактика. Наша галактика. Я видел этот снимок и раньше, вот только изображение корабля при этом отсутствовало.
- К исходу шестых суток с момента катастрофы гиперлокаторы корабля обнаружили движущийся в пространстве объект. Это был корабль цивилизации Фанг, находящийся в научном рейсе, - именно такую информацию он транслировал на борт лихтера, выйдя в реальный космос. Расшифровка языка фангов была произведена через двое суток, все это время чужой корабль находился на расстоянии нескольких тысяч километров от "Тулузы". Нежелание приближаться фанги объяснили возможностью истолкования этого как акта агрессии.
Я хмыкнул. Фанги умели быть - или казаться - благородными.
- Все время с момента обнаружения корабля фангов лихтер находился в боевой готовности. Реакторы были подготовлены к взрыву. Никаких просьб о помощи капитан "Тулузы" не передавал. Однако после установления двусторонней связи фанги предложили земному кораблю помощь материалами и энергией для восстановления двигателя. Экипаж лихтера отказался от прямого контакта, опасаясь, что на борт будут доставлены устройства слежения. Тогда корабль фангов передал навигаторам лихтера полное математическое обоснование полета на одном гипердвигателе, позволяющее совершить гиперпрыжок в любую точку Вселенной. Проверка расчетов силами экипажа показала их реальность. После этого корабль фангов сообщил координаты звезды Фанг и ближайших колоний, разогнался и ушел в гиперпространство. Через двенадцать часов экипаж "Тулузы" на общем собрании принял решение возвращаться на Землю, используя переданную фангами информацию. Гиперпрыжок прошел благополучно. Лихтер вышел из гиперпространства в окрестностях Солнечной системы и сообщил на Землю о случившемся. Экипаж поместили в карантин, а лихтер был уничтожен... Тишина. История первого контакта с фангами кончилась.
- И после этого Земля воюет с фангами? - я посмотрел на Ланса. - Ничего более благородного... честного... неосторожного фанги совершить не могли! Передать координаты своей звезды чужому кораблю! Позволить ему вернуться!
- Расскажите о втором и третьем контактах, - Ланс странно усмехнулся. - Капитан, сейчас вы все поймете. Нельзя подходить к фангам с земными, человеческими мерками. Они не люди... Послушайте.
На экране появилась тускло-серая конусовидная громада. Линкор галактического класса, один из самых мощных кораблей Земли.
- Линкор "Миссури". Отправлен в полет к звезде Фанг по указанным координатам спустя два месяца после возвращения "Тулузы". Находился в окрестностях звезды шестнадцать дней. От приглашения высадиться на одну из двух обитаемых планет системы отказался, следуя инструкциям Земли. Производилось непрерывное общение с представителями цивилизации Фанг. Основные запросы фангов - ландшафты Земли и человеческие расы, культура Земли. Технологическим уровнем земной цивилизации практически не интересовались, однако о своей технике сообщали любые данные. Предоставили множество образцов приборов и машин, в том числе и объекты "двойного назначения". Оружия в специализированном виде, по их утверждениям, не имели. Подробно описали свою культуру: музыку, архитектуру, хроникально-беллетризированные истории - аналог земной литературы. Отказались объяснить моральные нормы и общественные взаимоотношения, назвав вопросы "некрасивыми". Заявили, что постигнуть законы жизни народа возможно, лишь живя с ним, а не "задавая вопросы, не имеющие ответов". Координатами Земли не интересовались, однако сказали, что Земля - красивая планета и они мечтают посетить ее. На предложение наладить торговые, дипломатические и прочие отношения, а также заключить военный союз ответили согласием. Сообщили, что не видят в данный момент никаких причин для конфронтации с Землей, согласны на совместные научные проекты. Войны и убийства, по их словам, - давний этап в жизни фангов, признанный "неправильным"...
Комментатор говорил, а на экране мелькали яркие, красочные картины: корабли фангов - шары и цилиндры сочных расцветок - алые, синие, оранжевые, зеленые; дома фангов - тонкие высокие башни, покрытые не то узорами, не то письменами; виды планеты Фанг - равнины, заросшие розовой травой, горы, неотличимые от земных, реки с водой бирюзового оттенка, темно-синее небо с желтой, похожей на Солнце звездой. Звучала музыка - странная, непривычная, выстроенная по иным законам, но неожиданно приятная. Потом появились фанги.
Я видел их и раньше. Как ни старайся отсеивать из информационных сводок все сообщения о Земле и Фанге, - кое-что приходилось смотреть. Самое интересное то, что на фангов смотреть было приятно.
Фанги - гуманоиды. Их тело покрывает тонкий слой шерсти рыжевато-коричневого оттенка. Лицо... Карикатурно-человеческое, похожее одновременно на собачью морду, с большими выпуклыми глазами. Шерсть - или волосы - на голове более густая. Странно, что при этом фанги красивы. Даже с человеческой точки зрения. Есть в них что-то от старых рисованных мультфильмов, когда опытные художники закладывали в черты животных чисто человеческое выражение... Наверное, больше всего здесь подходит слово "милые". Фанги были милы.
Может, именно это сняло настороженность Земли в отношении к чужой цивилизации.
- Расскажите о третьей экспедиции, - приказал Ланс.
Терри крепко взяла меня за руку, прошептала:
- Я слышала о ней... видела кое-что.
На экране появилось два корабля. Один - знакомый уже мне "Миссури". Другой поменьше и непривычных очертаний.
- Третья встреча людей и фангов. Экспедиция к звезде Фанг в составе кораблей "Миссури" и "Колхида". Научный корабль "Колхида" создан специально для контакта с фангами и высадки на их планету. Оружия не имел. Все члены экипажа были снабжены личными гиперкатапультами типа "кольцо", настроенными на линкор сопровождения и охраны "Миссури". Прямой гиперпереход на Землю с помощью колец был невозможен из-за слишком большой дистанции.
В течение трех суток после посадки "Колхиды" на главную планету цивилизации фангов с ней поддерживалась непрерывная связь. Затем, после двухминутного перерыва в трансляции, капитан "Колхиды" связался с "Миссури" и попросил о продлении срока пребывания на планете. Это вызвало некоторую настороженность экипажа "Миссури", однако разрешение было дано. Связь после этого не прекращалась ни на минуту. Показывались экскурсии людей по планете, посещение ими городов, торжественные церемонии встреч...
Пауза. И невидимый комментатор бесстрастно продолжал:
- Лишь на Земле анализ изображения выявил что на борт крейсера транслировали компьютерную инсценировку. Большинство находящихся на планете людей к этому моменту были уже мертвы.
Через сто двадцать три часа с момента посадки "Колхиды" в ангаре "Мира" появился второй помощник навигатора "Колхиды" Шандор Рац. Он был сотрудником Службы безопасности Десантного Корпуса Земли и по собственной инициативе произвел имплантацию гиперкатапульты в ткани бедра. Благодаря этому он оказался единственным, кто сумел воспользоваться кольцом. Разорвав кожу и мышечные ткани, Шандор извлек кольцо и активировал его.
На экране появился Шандор Рац, помощник навигатора и разведчик. Терри быстро отвернулась.
Разорванное голыми руками тело было наименее страшным в его облике. Шандора осторожно укладывали на носилки, подключали к каким-то аппаратам, несли по коридорам. Я с трудом заставлял себя смотреть. Искалеченных людей я повидал немало, а вот перенесших такие пытки... И еще оставшихся при этом в живых...
Мелькнуло чье-то лицо на фоне пультов - сжатое в судорожной гримасе, кричащее - звука не было, и слава Богу. Это был не Шандор - изрезанное, выпотрошенное лицо разведчика навсегда останется в моих ночных кошмарах.
- Капитан линкора "Миссури", - любезно сообщил комментатор. - Пользуясь полномочиями чрезвычайной ситуации, он приказал совершить посадку рядом с "Колхидой". Два корабля фангов, пытавшиеся перехватить "Миссури", были уничтожены кварковыми торпедами. При посадке на космодром фангов "Миссури" произвел аннигиляционный удар по окружности "Колхиды", разрушив семь находящихся на поле кораблей, систему управления космодромом и близлежащий город.
Снова изображение. Пылающая черная равнина. Что там еще способно гореть, в этой выжженной на несколько десятков метров в глубину пыли? "Колхида", к которой бегут-летят-скачут десантники в боевых скафандрах. Тонкие лучики лазеров, бьющие из открытых люков "Колхиды". Мерцания защитных полей. Потом все меркнет - линкор включил нейтрализующее поле. Скорлупа защитных скафандров распадается, из нее выпрыгивают люди с тонкими атомарными клинками в руках... Коридоры - и фанги, дерущиеся какими-то примитивными секирами. Плоскостные клинки крошат их на части - желто-коричневый мех, брызги янтарной крови...
- Группе захвата удалось поднять "Колхиду" с поверхности планеты. Под охраной крейсера корабли начали аварийный разгон и через сорок две минуты с момента высадки на планету ушли в гиперпрыжок. Это было ошибкой - фангам удалось засечь вектор курса. Они узнали расположение Земли.
- В компьютерах "Колхиды", - шепотом пояснил мне Ланс, - не было никаких маршрутных карт. Мера предосторожности... увы, не сработавшая.
- Никто из экипажа "Колхиды", включая Шандора Раца, не выжил. Семнадцать человек пропали без вести - возможно, что они до сих пор находятся на Фанге. Остальные...
Снова изображение. Крупным планом. Я отвернулся.
- Хватит. С этим контактом уже все ясно... Ланс, так что же, фанги - раса лицемерных садистов? То, что показали, правда?
Ланс пожал плечами:
- Показали правду, Сергей. А кто такие фанги... Смотри дальше.

Предыдущая страница 14 Следущая страница


15 Сергей Лукьяненко

А дальше началась чертовщина. То, о чем рассказывал комментатор, не лезло ни в какие рамки.
Возвращение "Колхиды" и "Миссури". Срочное заседание Ассамблеи. Появление в районе Земли корабля фангов, сообщивших свою версию происшедшего: захват "Колхиды", пытки людей и бой с крейсером - следствие "выступления экстремистов-изоляционистов". Все они строго наказаны, правительство Фанга приносит извинения и предлагает компенсацию семьям "пострадавших". Повторное заседание Ассамблеи, блокада корабля фангов. Срочное строительство военного флота. Самоуничтожение блокированного корабля фангов с предварительным сообщение - "мы лишаем себя жизни в знак искупления вины соплеменников". Еще одно заседание Ассамблеи... Обнаружение эскадры боевых кораблей цивилизации Фанг за орбитой Плутона. Космический бой - "вспышки были видны даже с Земли, невооруженным глазом, при дневном свете". Ресурсы Земли и колоний брошены на военные нужды. Автоматические корабли-разведчики, те, что сумели вернуться, сообщают об аналогичных мерах на планетах фангов.
Лихтер "Мир", идущий рейсом Земля-Сириус, перехвачен тремя кораблями фангов. На него загружены "предметы репарации" - редкоземельные металлы, приборы, произведения искусства - картины и музыкальные записи. Фанги извиняются за беспокойство и покидают лихтер. "Мир" подвергнут карантину, тщательно проверен. Никакого подвоха - мин, вирусов, диверсантов... Часть переданного фангами оборудования может быть использована как сильнейшее оружие.
Ассамблея заседает круглосуточно. Образован комитет по контакту с фангами - нечто вроде военного штаба с чрезвычайными полномочиями. Еще один корабль с Фанга прибывает в окрестности Солнечной системы с "полномочными послами" на борту. В ответном посольстве отказано. Послы Фанга заявляют, что останутся в качестве заложников. Для них строится "тюрьма-посольство" на орбите Плутона.
Земля продолжает накачивать военные мускулы.
Атакован и поврежден пассажирский корабль. Фанги перехватили его в гиперпространстве - такой техникой Земля еще не владеет. Но скоро создает "гиперперехватчики" - на основе переданной фангами технологии.
Земная колония на Антаресе под угрозой гибели - мутированный вирус кори поражает девяносто процентов населения. Летальность в течение недели после заражения - стопроцентная. Корабль фангов прорывается мимо патрульных крейсеров и выгружает вакцину - специально созданную учеными Фанга против мутированного вируса. Несмотря на запрет Земли, руководство колонии применяет вакцину. Больные выздоравливают. Корабль фангов уничтожен при попытке вернуться с Антареса. Посольство Фанга выражает "сожаление" по этому поводу. Антарес в карантине. Вакцину проверяют всеми возможными способами. Но это не яд замедленного действия и не средство, превращающее людей в фангов. Это просто вакцина от мутированного вируса.
Повторная атака кораблей Фанга на Землю. Все они перехвачены еще в гиперпространстве. Наши победили.
Антонио Саверра, охранник "тюрьмы-посольства", уничтожает ее вместе со всеми фангами и самим собой. Людям он дает время покинуть обреченную станцию. Мотив действия - его дочь погибла на одном из земных кораблей, уничтоженных фангами.
Фанг присылает новое посольство.
Земля предлагает разграничить сферы влияния - не лезьте к нам, мы не тронем вас. Фанги соглашаются.
Сферы влияния нарушаются фангами почти ежедневно. Иногда - для нападений на земные корабли и колонии, порой - для оказания помощи тем же самым кораблям и колониям. Фанги отправляют на Землю нескольких пленных людей. Ответный жест доброй воли - возвращение четырех фангов, захваченных в очередной стычке. На обратном пути земной корабль уничтожен. Заключение экспертов: военных сил Земли и колоний недостаточно для уничтожения цивилизации Фанг. Заключение отвергнуто Ассамблеей - флот Десантного Корпуса предпринимает рейд. Кварковой бомбой уничтожена колония фангов на одной из их планет. Большая часть земного флота гибнет.
Создание проекта "Сеятели".
Установка гиперпространственного барьера.
Стычки продолжаются.
Захват лайнера с гражданским населением...
- Хватит, - сказал я. - Командор Раймонд Маккорд готов нас принять?

3. ЛОГИКА НЕЛОГИЧНОГО

- Вначале я объясню ситуацию на Сомате, - вместо приветствия сказал Маккорд. - Не стойте навытяжку, лейтенант, садитесь...
- Мы слушаем, - ответила Терри. Она явно была на взводе после всего, что увидела. - Сомат - наш мир.
Маккорд кивнул:
- Принцесса Терри Тар, никто не оспаривает этого. Вы владеете Соматом по праву первооткрывателей... по законам хроноколоний.
- Которые вы и разработали, - оборвал я его. - Говорите.
- На орбите Сомата больше нет нашего корабля. Там обнаружили лишь зеркальный многогранник размером около двух метров. Именно эта штука и вела связь с нами, сообщая, что на Сомате все в порядке. При появлении наших кораблей многогранник самоликвидировался. Подобная конструкция нам неизвестна, но вполне может входить в арсенал фангов. А эти следы возле дома, биороботы... Уверяю, у нас таких нет. Враг их тоже раньше не применял. Видимо, на Сомате они прошли своего рода испытание...
- С кем они могли сражаться? - не выдержал я. - С боевыми роботами? Те, насколько мне известно, плоскостными мечами не владеют. А этих биомонстров рубили именно атомарниками.
- Не знаю. Вы ведь жили на Сомате вдвоем? Ну еще с этим забавным животным... Может, весь разгром в доме, остатки биороботов - это лишь инсценировка?
- Вы меня спрашиваете? - осведомился я. - Что фанги - мерзкие твари, мне уже понятно. Но зачем такая акция? Она им ничего не дает, абсолютно. Она нелогична.
- А что в их поведении логично, Сергей? Кстати, каким образом наши боевые роботы были перенастроены на поражение человека - вас, например, - я не представляю вообще. Это невозможно априори... Даже показная атака на вас...
- Она не была показной! Это был настоящий бой, Маккорд. Я разрешу просканировать мою память - убедитесь!
- Личный щит-генератор не способен противостоять залпу даже одного боевого робота!
Маккорд уставился на меня в упор:
- Вы даете разрешение на сканирование памяти?
- Да. Но только боя на Сомате.
- Спасибо, Сергей. Иначе... нам пришлось бы пойти на принудительное сканирование. Я не хочу этого скрывать. То, что произошло на Сомате, важнее отношений с Таром.
- Мы объявили бы вам войну! - голос Терри был холоден и тих. Такой я ее никогда не видел. - Подлецы!
- Такой результат был бы, увы, неизбежен, принцесса, - спокойно ответил Маккорд. - Почти неизбежен. А ваша характеристика вполне справедлива.
- Терри, работа Маккорда подла по определению, - я тронул ее руку. - Ты же сама это понимаешь и говорила когда-то очень похожие слова. Организация, защищающая массы, неизбежно подавляет отдельных людей. Сеятели еще держатся в рамках... допустимой подлости.
Раймонд улыбнулся и кивнул мне - с явной признательностью.
- Мне проще понять вас, Маккорд, чем любому из землян двадцать второго века. Для большинства из них насилие стало неприемлемым и неоправдываемым.
- Да. Потому мы и вербуем в свои ряды людей хроноколоний... уважаемого Ланса, например.
Ланс напрягся. Я похлопал его по плечу. Шепнул, но достаточно громко, чтобы услышал Маккорд:
- Это комплимент...
- Конечно, - подтвердил Маккорд. - Сергей, скажите, вам никогда не приходилось слышать об Отрешенных?
- О ком?
- Отрешенные.
Маккорд впился в меня взглядом. Повторил:
- Отрешенные. Похоже на название религиозной секты или философского течения.
- Людей или фангов?
Раймонд кивнул:
- Значит, не приходилось... Возможно, я и ошибаюсь. Сергей, мы будем признательны вам за сканирование памяти. После этого вы можете поступать как заблагорассудится.
- Об операции "Игла" речь уже не идет? - спросил я.
- Надеюсь, что вы поможете нам с "Иглой"... Вы же в любом случае отправитесь с принцессой на Тар.
- Да.
- О чем тогда разговор? Я думаю, что землянин не допустит альянса хроноколоний с фангами... и не позволит фангам захватывать планеты, населенные людьми.
- Маккорд, кто орудовал на Сомате? Люди или фанги?
- Я не знаю. - Маккорд смотрел мне в глаза. - Ручаюсь, проект "Сеятели" к нападению непричастен. Уверен, что спецслужбы земных колоний не могли сделать ничего подобного. Хроноколониям, даже самым развитым, просто не по силам так легко уничтожить наш корабль, тем более перенастроить роботов.
- Значит, фанги?
- Не их почерк, - с усилием произнес Маккорд. - Но от них можно ожидать любого поступка... так что, видимо, на Сомат напали они.
- Маккорд, что ими движет? Фангами?
- А вы ничего не можете предположить? - Маккорд выглядел заинтригованным. - Взгляд свежего человека... тем более из прошлого.
- Тяга к войне, - неуверенно сказал я. - Изначальная агрессивность. Но тогда бессмысленны все их репарации, гуманитарная помощь, передача технологий... Возможно, им нравится сама война, Маккорд. Фангам хочется сражаться с достойным противником, их интересует процесс войны, а не результат. Тогда все их "гуманные" поступки оправданны. Да что я вам гадаю, Раймонд? Вы же знаете ответ! Фангами занимались тысячи, если не миллионы специалистов! И гипотез было не меньше сотни.
- Гипотез были тысячи, Сергей. Но все они - не больше чем гипотезы. Тяга к завоеванию; тяга к войне как к процессу; соперничество различных группировок фангов; стремление их расы к самоуничтожению... Беда в том, что ни одна из гипотез не подкрепляется фактами. Фанги размножаются очень медленно, в их галактике тысячи свободных планет, значит, они не нуждаются в жизненном пространстве. В их истории давно нет войн - они не могут любить войну как таковую. Их культура предельно миролюбива. Можно сымитировать поведение, но нельзя создать целую культуру, наполненную восхищением прекрасным, уважением к любому проявлению жизни, восторгом от самого факта существования... Они очень жизнелюбивы, они не стремятся умирать. У фангов сложная, не известная нам до конца система социальных отношений - но правительство едино. И куда более жестко контролирует поведение фангов, чем земное - людей. Понимаете, самая реальная версия, на которой базируется наша стратегия, - это что фанги решили воевать с Землей именно после контакта с людьми, после высадки "Колхиды". До этого у них не было настоящих военных сил - налет "Миссури" на главный космодром планеты наглядно это доказал. Мы думали, что экипаж "Колхиды" каким-то образом оскорбил их... Нормы морали, религии, если таковая существует... Мы запрашивали об этом послов. Ответ был очень прост - фанги рады контакту с Землей, они благодарны экипажам "Колхиды" и "Миссури". Фанги всегда отвечают на прямые вопросы - но никак не объясняют свои ответы. Возможно, если бы нам удалось отыскать первопричину конфликта...
Маккорд замолчал. Словно испугался, что так разоткровенничался.
- Отрешенные, - сказал я.
- Что?
- Кто они? Не зря же вы о них упоминали, Маккорд. Договаривайте.
- Не могу, потому что и сам не знаю. Есть версия, довольно хорошо отвечающая на все загадки. Какая-то структура - в обществе фангов или даже... - Маккорд замялся.
- Или даже в человеческом, - жестко закончил я. - Структура под условным названием "Отрешенные". Не воюющие сами, но заставляющие воевать фангов и людей. А может быть, Отрешенные вне наших цивилизаций? Возможно, это иная раса, желающая уничтожить конкурентов?
- Возможно. У нас нет данных, Сергей. На людей они не воздействуют, мы проверяли все, искали следы чужого влияния. Как они могут заставить воевать фангов, я не представляю.
- А вы задавали такой вопрос послам Фанга?
- Конечно. И получили типичный ответ: "Нам известно понятие О_т_р_е_ш_е_н_н_ы_е_, но мы не сталкивались с ними". На вопрос, не принуждают ли их к войне с людьми, фанги ответили более ясно: "Нет".
Я почувствовал, как вздрогнула ладонь Терри. Она явно хотела что-то сказать - но передумала. Правильно. Маккорд не желает играть в открытую - значит, и мы не обязаны раскрывать карты.
- Командор Маккорд, - неожиданно сказал Ланс. - По условиям моего контракта с проектом "Сеятели" я имею право уйти в любой момент. Прошу принять мое прошение об отставке.
Он вытащил из кармана смятый бумажный листок. Тот на глазах расправился, приобретая вполне приличный вид.

Предыдущая страница 15 Следущая страница


Стеклянное море 16

Раймонд задумчиво посмотрел на Ланса, потом на принцессу:
- Вы в курсе, что объявлена готовность второго уровня, лейтенант? Предбоевая ситуация. Я не могу удовлетворить ваше прошение.
- Даже по просьбе правительства дружественной планеты? - тихо спросила Терри. Ланс виновато улыбнулся.
- Даже по вашей просьбе... Но есть компромиссный вариант. Ланс, вы хотите разорвать всякие отношения с нами? Или просто желаете последовать за своими повелителями?
- За своими друзьями, - тихо сказал Ланс и посмотрел на меня. Я кивнул. - Проекту "Сеятели" я служил честно... теперь у меня другой долг.
- Вы хорошо работали, лейтенант. Двенадцать боевых операций, три личных поощрения... Ведь это ваша группа ликвидировала прорыв фангов на Антаресе-семь?
- Да.
- Лейтенант, вы согласны принять бессрочный отпуск? Формально вы будете оставаться нашим сотрудником, фактически - свободны от любых приказов. Отозвать вас никто не имеет права.
- Хорошо, - после короткой паузы сказал Ланс.
- Счастливо отдохнуть, лейтенант. - Маккорд улыбнулся и положил бумагу на прозрачную плоскость стола. Листок плавно опустился в "стекло" и исчез. - Мне не хочется терять таких людей, как вы, перед самым началом войны.
- А война неизбежна, - словно против воли сказал я. - Никакой надежды?
Маккорд покачал головой:
- Рассчитывайте на две-три недели мира, Сергей. Относительного мира. Лучше всего - останьтесь на Таре. Если хотите...
Он замолчал. Потом, глянув на Терри, предложил:
- Я ведь могу вернуть вас в прошлое. В двадцатый век. Живите на Земле или в хроноколониях. Только не афишируйте своего существования - по имеющимся данным, из прошлого вы исчезли. Возьмите другие имена, выкиньте из головы фангов...
- Нет! - хором ответили мы.
Потом я вздохнул:
- Маккорд, вы понимаете, что это - жить в прошлом? Я не имею в виду условия жизни - хроноколонии вполне развиты. Вы знаете, что такое - быть в свершившемся? Помнить, что для настоящего мира, для будущего - ты уже мертв. Что ничего не сможешь - да и не имеешь права - совершить... Ничего выдающегося, ничего заметного, ничего подлинного? Может быть, это тщеславие, Раймонд. Но от него можно сойти с ума. Мы убежали из двадцатого века потому, что вы сделали его прошлым.
Маккорд кивнул:
- Понимаю. Предложение было излишним... Что ж, корабль для полета к Тару вам предоставят. Но вначале вы пройдете сканирование, Сергей.
- Мы с Лансом будем присутствовать, - быстро сказала Терри. - Я разбираюсь в технологии процесса и прослежу, чтобы он был односторонним.
- Как угодно, принцесса - Маккорд пожал плечами. - Мы не собираемся вкладывать в мозг Сергея ложную память или психокоды. Единственное, что меня интересует, - это что же все-таки произошло на Сомате.
Темная синева неба. Желтое солнце слегка выглядывает из-за горизонта, белое ползет к зениту. Сомат.
Песок передо мной белый - вплоть до разрушенного дома. Там лишь чернота, шлак, пепел, сажа. И закамуфлированные белым роботы нелепы и заметны, как мишени в тире.
Я и сам в роли мишени. Вокруг дрожит радужная пленка защитного поля, прогибаясь под лазерными лучами. Наверняка роботы включили и деструкторы, настроив их на нервную ткань. Но луч деструктора невидим.
Белые фигуры роботов неподвижны и не пытаются увернуться. Им чужд инстинкт самосохранения, их задача - уничтожить меня. Я ловлю их в окошко прицела, там вспыхивает алая точка - цель захвачена... И мой деструктор обрушивает на противника луч, настроенный на ткани псевдомозга. Мне трудно понять, когда робот не выдерживает натиска, внешне он неизменен. Лишь светящиеся точки излучателей в броневых амбразурах гаснут... А вот этот свихнулся. Он крутится на месте, луч его полосует соседних роботов. Те на мгновение отвлекаются от меня и слаженным ударом приканчивают обезумевшего собрата. Отлично. Мой щит-генератор долго не выдержит, но я дам бой... Скольких я успею уничтожить, прежде чем лопнет мыльный пузырь защиты? Интересно...
Тишина. Лишь пищит зуммер энергоблока - он истощен до предела. Поле вокруг гаснет. Но и лазерные иглы исчезли, лишь сетчатка глаза хранит ослепительные черточки лучей. Не смотрите на электросварку и боевые лазеры, это вредно для здоровья... Я зажмуриваюсь - в темноте пылают огненные стрелы. Они переплетены, словно складываются в буквы. Я вновь смотрю на свой дом - на бывший дом. Роботы торчат вокруг уродливыми скульптурами. Притворяются? Зачем, ведь моя защита исчезла... Неужели я их переиграл?
Деструктор тоже выработан. Я достаю пистолет - жалкое оружие против бронированных монстров. И медленно иду к дому.
Сканирование памяти нельзя назвать неприятным или болезненным. Вот только потом не сразу приходишь в себя. Я лежу на мягкой кушетке, слегка массирующей тело. И вспоминаю - уже без помощи скользящего по клеткам мозга мыслезонда. Был бой на Сомате - я победил. Скрывался в горах. Терри связалась со мной... Я на Земле. Роддеры, Алма-Ата, Нурлан. Терри. Ланс с Трофеем в сумке. "Семейный ужин". Маккорд. Фанги. Сканирование памяти. Похоже, я в норме. Только тянет в сон... А рядом тихий разговор:
- С ним все в порядке, доктор?
- Конечно. Подождите несколько минут, действие наркоза сейчас пройдет. Все в порядке...
- Сержант! - Это голос Ланса. Но почти незнакомый, твердый, командный. - Что скажете по поводу фильма?
- Это не может быть правдой, лейтенант, - почтительно, но уверенно отвечает незнакомый мне охранник. - Вы же видели, там было восемь Ка-Бэ четырнадцатых, "Ярость". Человек против них не выстоит. Щит-генератор сдох бы через пару секунд.
- Ложная память исключена, молодые люди, - снова вступает в разговор врач. - Я просканировал все слои, вплоть до подкорки. Вегетатика, двигательные реакции, эмоциональный фон. Не знаю, с кем он там дрался, но бой шел именно так, как мы его видели. И слышали - прошу у вас прощения, леди... Пациент очень эмоционален.
- Я ругалась бы еще крепче, - холодно отвечает Терри. - Да и с вас сполз бы весь лоск, доктор, под огнем восьми боевых киберов.
- Значит, они стреляли не в полную силу, - без особой убежденности предполагает сержант. - Создавали видимость боя...
- А защитное поле прогибалось от ветра, - язвительно отвечает Ланс. - Отнесите кассету в технический отдел. Пусть с ней поработают специалисты... Может, у Сергея был нестандартный энергоблок, Терри?
- Не знаю... Стандартный, кажется. В конце концов какая разница? Главное, что выдержал... - Голос Терри слегка дрожит.
Корабль Десантного Корпуса должен был доставить нас к Тару за десять часов. Не предел скорости, конечно, но пилоты вели его в обход опасных участков, не удаляясь от земных баз, готовых прийти на помощь в случае нападения фангов.
- Надо признать, Маккорд затратил на беседу с нами немало драгоценного времени, - хмыкнул я. - Учитывая сложность обстановки.
- Принц, Раймонд потратил лишь свое личное время, - возразил Ланс. - Пока мы находились у него в кабинете, время окружающего мира стояло.
Я кивнул. Можно было догадаться, что манипулирующие временем Сеятели не тратят его попусту.
- Ланс, как думаешь, нас здесь подслушивают? - поинтересовалась Терри.
- Наверняка. И подслушивают, и подсматривают.
Терри оглядела кабину, словно рассчитывала заметить торчащие из стен микрофоны. Потом улыбнулась:
- Значит, о серьезном говорить не будем. Хотите, расскажу сказку?
Ответить мы не успели - Терри начала рассказывать:
- Я слышала ее давным-давно, еще до того как познакомилась с Сергеем. Мне было лет семь... Удивительно, что я ее не забыла.
- Давай-давай, - подбодрил я. - Давно мне сказок не рассказывали.
- Сказка незатейливая, - проигнорировала мою усмешку Терри. - О Сеятелях. Не знаю, откуда она взялась - подброшена Храмами или придумана людьми... Начало самое обычное. Давным-давно, когда еще не было времени и пространства, Вселенная создала великий народ - Сеятелей. Они заставили время идти, а границы мира раздвинуться...
- Какие границы, пространства-то еще не было, - заметил я. - Точно, храмовая сказочка!
- Сеятели были воинственным народом. Они сражались с воинствами хаоса и мрака, убивали порождения злой воли Вселенной. Сеятели гасили звезды, когда те начинали мыслить. Этот мир создан для людей, решили они. И рассеяли по всем планетам семена жизни, и поставили на них Храмы.
Я демонстративно зевнул. Терри с иронией посмотрела на меня:
- Скучно?
- Ага.
- Потерпи... Настал день, и у Сеятелей не осталось во Вселенной врагов. Они торжествовали победу. Им были подвластны пространство и время, порядок и хаос. Не было никого сильнее их.
Мне вдруг стало не по себе. Я принужденно улыбнулся:
- Сказочки у тебя в детстве были заумные. Хочешь, расскажу про серого волка и семерых...
Терри словно не слышала меня:
- И когда явился главный враг, Сеятели ничего не смогли с ним поделать. Он был их порождением, но они не создавали его. Он пришел оттуда, куда они шли, но не успели дойти. Он был равнодушен и безразличен, как камень; любопытен и непоседлив, как ребенок; слаб и силен одновременно. Сеятели называли своего врага... Отрешенные. И Сеятели ушли из мира, чтобы вернуться для главной схватки, когда прорастут семена жизни на планетах...
Терри замолчала, глядя в пустоту. Ланс тихо сказал:
- Принцесса входила в транс, чтобы вспомнить сказку дословно. Не уверен, но, кажется, я слышал что-то подобное в детстве. Жаль, но я не умею так управлять своей памятью.
Я осторожно погладил Терри по щеке. Она вздрогнула, повернулась ко мне:
- Вот такая сказочка, Сережа.
На орбите Тара нас встретил эскорт из десятка кораблей. Мы включили видеокуб и теперь наблюдали, как вокруг образуется сфера из кораблей сопровождения.
- Терри, ты уверена, что на Таре будут рады нашему возвращению? - поинтересовался я. Принцесса чуть отстраненно посмотрела на меня:
- Регент заявляет, что Тар хранит верность. Мне надо лишь доказать, что я и есть принцесса Терри Тар, исчезнувшая двести лет назад. Других претендентов нет.
- А сам регент?
- Он не принадлежит к императорскому дому. Нет никого, способного претендовать на трон... кроме меня.
- Что ж, - я обнял ее за плечи. - Тогда все... Терри!
В глазах принцессы был страх. Хорошо скрываемый - но мы достаточно прожили вдвоем, чтобы научиться понимать друг друга.
- Ты боишься?
- Да.
Дикая мысль едва не заставила меня отшатнуться. Сеятели способны создать двойника, неотличимого от оригинала. Если Терри... Я сжал зубы. Нельзя даже думать об этом. Рядом со мной Терри Тар, моя жена, моя принцесса.
- Сергей, я - это я, - тихо сказала Терри. - Честное слово. Хоть ты-то мне веришь?
Я кивнул.
- Понимаешь, проверка осуществляется по древнему ритуалу тех времен, когда еще не было генной идентификации. Для испытания претендента используют комплекс антигенов... так называемый "А-семь".
- Что это такое?
- Каждый император Тара сдает в медицинские лаборатории кровь, из которой выделяют несколько антигенных групп, передающихся по наследству. Если этот реактив ввести детям императора, то ничего не произойдет. Чужой по крови человек умрет, причем довольно мучительной смертью. Мне введут антигены семи последних императоров Тара - отца, деда, прадеда...
- Ну и что? - я еще ничего не мог понять. - Ты же законная дочь!
- За своего отца я уверена... почти, - Терри закусила губу. - А что касается остальных... Земные короли и королевы всегда хранили верность друг другу?
- Не больше, чем обычные люди, - прошептал я. - Вот оно что... Бред! Ты же не можешь быть виновата в измене кого-нибудь из своих предков!
- Я принцесса. Я отвечаю за честь династии, - просто ответила Терри. - Возможно, все пройдет нормально. Сеятели просчитали мои шансы - восемьдесят два процента, исходя из имеющихся исторических данных. Четыре к одному, даже больше...
- Терри, так не годится, - я посмотрел на видеокуб. Внизу уже

Предыдущая страница 16 Следущая страница


17 Сергей Лукьяненко

виднелся Сломанный Клык со знакомыми дворцами на вершине. - Потребуем другой проверки, генной. Пусть удостоверятся, что ты - это ты, и дело с концом.
- Сергей, монархия держится на одном - на традиции. Если сменить лишь один ритуал - рухнет все. Понимаешь?
Я кивнул. Конечно, Терри права. Менять ритуал проверки нельзя.
- Неужели нет никаких противоядий, антител, лекарств? Сеятели могли подобрать что-нибудь, это в их интересах!
- Меня проверят на наличие в крови лекарственных препаратов. Это - тоже традиция. Но осуществляется она на очень высоком уровне, дистанционным молекулярным сканированием.
- Тогда мы летим на Сомат. Терри, я не позволю тебе играть в эту лотерею!
Мои слова прозвучали жалко. И повелительного тона не вышло. Нет у меня в роду царственных предков.
- Сергей, здесь ты не вправе мне приказывать. Прости.
Выпало же мне влюбиться в принцессу! Я смотрел на сидящую рядом Терри. На девушку, пожертвовавшую всем ради меня - или ради моей любви. На свою жену - ушедшую со мной в добровольное изгнание на мертвую планету. Никогда не спорившую со мной - как бы трудно или одиноко нам ни было. Поддерживавшую меня, когда я в очередной раз начинал хандрить. Никогда не вспоминавшую роскошь Тара. Ни разу не напомнившую о том, что ради меня она фактически отреклась от родителей. Я был ее мужем, любовником, другом, повелителем. Но теперь на плечах Терри лежал груз целой династии древних властителей - более древних и могущественных, чем многие короли. И снять этот груз я был не вправе.
- Я буду с тобой, Терри, - коснувшись ее лица, прошептал я. - Нам повезет. Мне кажется, я очень удачлив.
Терри коснулась губами моей руки. Кивнула.
- Хорошо, Сережка. Одолжи мне на вечер чуть-чуть своей удачи.
Дворец не изменился за два столетия - или я просто не заметил перемен. Мы с Лансом первыми вышли на поле космодрома - пустынное, голое. Никаких встречающих. Лишь в небе кружили тарийские корабли. На мне был костюм лорда - предельно удобный, напоминающий боевой комбинезон, но без всякой электронной начинки. Однако атомарник и лазерный пистолет входили в церемониальный набор. Мне это нравилось.
Поправив перевязь меча, я оглянулся на наш корабль. Тускло-серая сфера казалась совершенно монолитной. От люка, из которого мы только что выбрались, не осталось и следа. Конечно, это не совершенно фантастические машины Сеятелей, но тоже очень неплохо.
Терри пока оставалась внутри - надевала свой ритуальный костюм. Все происходит по традиции. Претендент или претендентка на трон должны подойти к дворцу пешком, не более чем с двумя сопровождающими. Я усмехнулся, увидев, как из протаявшего в броне люка высунулся Трофей. Будем полагать, что домашние животные, даже полуразумные, за сопровождающих не считаются... И тут вышла Терри.
На ней было платье из полупрозрачного белого шелка. Чересчур тонкого, на мой взгляд... Босая, волосы свободно рассыпались по плечам. Наверное, именно так пришла когда-то к замку правителей Тара первая претендентка на престол.
Терри сбежала вниз по трапу и остановилась. Я подошел к ней.
- Тебе не холодно?
Она не слышала меня. Просто стояла и смотрела на кружевные башни, разноцветные купола, арки и колоннады дворца. В глазах у нее были слезы. Дурак я...
В эту секунду мне было плевать на Сеятелей и фангов, на таинственных Отрешенных, на готовящуюся войну. Главное для Терри - и для меня - решится здесь. На планете, которой она правила, а я спасал. Жизнь и смерть одного человека порой решают судьбу мира. Испытание, которое предстоит Терри, качнет чашу весов в противостоянии двух цивилизаций.
Почему я так в этом уверен?
Из нашего корабля выглянул мужчина в черном комбинезоне Десантного Корпуса, помахал рукой:
- Удачи, ребята!
Отверстие сомкнулось, корабль начал подниматься. Метрах в ста над космодромом он замерцал, окутался лиловым сиянием и исчез. Раздался хлопок, перешедший в тонкий затихающий свист. Дохнуло холодом. Гиперпрыжок корабля из атмосферы планеты - хорошая демонстрация силы.
- Пора, принцесса, - напомнил Ланс. - Ритуал запрещает медлить.
Терри пошла первой, следом мы с Лансом. Я шепотом спросил его:
- Ты все знал о ритуале?
- Да.
- Почему не сказал на Земле? Командор запретил?
Ланс вздрогнул, но сдержался:
- Терри просила. Это ничего не меняло, она твердо решила рискнуть. Зачем лишние волнения, принц.
- Извини, - выдавил я. - Но все равно, ты обязан был сказать. Свои нервы я сберегу сам.
- Терри просила, - беспомощно повторил Ланс.
- Приказала или попросила?
- Какая разница...
Бетон космодрома был неровным, крошился. Идти по такому даже в ботинках - небольшое удовольствие. А Терри босиком... Я сморщился, представив, каково ей. Глянул на Ланса - и увидел в его лице отражение той же боли. Так не переживают за принцессу - будь ты хоть самым верноподданным монархистом.
- Спасибо, Ланс, - неожиданно для себя сказал я.
- За что?
- За то что остаешься мне другом.
Он ответил не сразу:
- Терри даже не догадывается, что это может быть трудно. Все нормально, Сергей. Так выпали карты.
Мы подошли к воротам - одним из многих ворот ближайшего к посадочному полю дворца. Высокие тяжелые створки из темного, похожего на бронзу металла. Почему-то я чувствовал: за ними нас ждут.
Терри коснулась ладонью двери. Мгновение - и створки плавно раскрылись. Внутри была темнота - полная, непроницаемая. Ни один отсвет с залитого солнцем космодрома не проникал внутрь. Камуфляж-поле, без сомнения.
- Кто ты? - спросили из темноты. Голос был холоден и сух... и казался знакомым.
- Терри Тар, последняя из рода Тар, принцесса этого мира.
- Кто подтвердит твои слова?
- Двери моего замка узнали меня.
- Входи.
Вслед за Терри мы вошли во мрак. Трофей прижался к ноге - он не любил камуфляж-поля, в которых не помогало даже его ночное зрение.
- Кто ты?
- Терри Тар, последняя из рода Тар.
- Кто подтвердит твои слова?
- Лорд с планеты Земля и солдат с планеты Тар.
- Вы верите ей, Сергей и Ланс?
- Да, - хором ответили мы.
Вспыхнул свет - неровный, колеблющийся свет факелов. Они горели давно, просто их гасило поле. Перед нами стояли трое в серых плащах с надвинутыми на лица капюшонами.
- Кто ты? - в третий раз прозвучал вопрос. Ритуал, черт его подери...
- Терри Тар.
- Кто подтвердит твои слова?
- Моя кровь.
- Планета Тар поверит голосу крови. Да будет так.
- Так будет, - тихо ответила Терри.
Мы шли коридорами дворца. Нас вели трое в сером, но Терри, конечно, и сама знала путь. Он был недолог.
Испытание проходило в тронном зале. Я видел его давным-давно, и то мельком. Стены бирюзовые, купол потолка алый - национальные цвета Тара. И серый металлический трон на угольно-черном постаменте. Сейчас рядом с троном владык Тара стоял еще один предмет - совершенно неуместный и нелепый. Грубый деревянный столик, накрытый обрывком алой ткани. На нем лежал поблескивающий шприц - вначале он показался мне пустым, потом я понял, что раствор бесцветен.
Один из людей в сером остался с нами, другой взял шприц. Третий встал между принцессой и троном.
- Кто преграждает путь? - негромко спросила Терри.
- Хранитель трона.
- Что тебя ждет, если ты не прав?
- Твое решение.
- Я решила. Изгнание.
Терри повернулась к "серому", взявшему шприц. Произнесла:
- Кто не верит моим словам и поверит лишь крови?
- Начальник охраны, - хрипло ответил человек.
- Что тебя ждет, если ты не прав?
- Твое решение.
- Я решила. Награда.
Настала очередь последнего из людей в сером. Терри долго всматривалась в него, потом сказала:
- Кто преграждает мне путь назад?
- Солдат и подданный Империи, - очень тихо ответил тот.
- Что тебя ждет, если ты не прав?
- Твое решение.
- Я решу, - после долгой паузы сказала Терри. И подошла к начальнику охраны. Тот медлил. Потом произнес:
- Я исполню долг. Если ты умрешь, я уйду в изгнание. Если ты принцесса, я откажусь от награды. Руку.
Терри молча вытянула руку. Начальник охраны поднял рукав платья, поднес шприц к сгибу локтя, нацеливаясь на вену.
Нет... Я не играю в азартные игры. Опустив ладонь, я взялся за рукоять пистолета. И почувствовал, как сильные пальцы перехватили мое запястье.
- Тихо, капитан, - прошептал в самое ухо оставшийся рядом с нами "серый". - От физиологического раствора еще никто не умирал.
Наконец-то я узнал его голос.

5. СОЛДАТ И ПОДДАННЫЙ

Начальник охраны положил пустой шприц на столик. Поклонился Терри. Сказал:
- Три минуты, чтобы услышать голос крови.
Я стоял в каком-то оцепенении. Рядом с нами был Эрнадо, значит, ему удалось вернуться на Тар и "ассимилироваться". Он сказал, что все в порядке, значит, так оно и есть...
Но я боялся, смертельно боялся того, что может произойти. Как Эрнадо удалось проникнуть в ряды "испытателей", уверен ли он, что в шприце действительно физиологический раствор?..
- Время прошло, - начальник охраны опустился перед Терри на колени. - Принцесса Терри Тар вернулась к нам. Наши мечи, наша кровь, наша честь - ваши, императрица Терри Тар.
- Я хочу увидеть лица, - бесцветным голосом ответила Терри. - Снимите капюшоны.
Люди в сером молча исполнили приказ. Терри обвела их взглядом, и я заметил, как дрогнуло ее лицо при виде стоящего за моей спиной "солдата и подданного". Потом она повернулась к хранителю трона:
- Регент, ты невиновен. Но ты изгнан. Следующее утро не должно застать тебя на Таре.
Хранитель молча склонил голову. Пожилой, с вялым беспомощным лицом, он выглядел статистом, принужденным играть главную роль в премьере. Поклонившись Терри, регент исчез из тронного зала.
- Начальник охраны, ты отказался от награды, но я дарю ее тебе. Ты остаешься на своем посту. Проверь караулы. Оповести население. Сообщи Сеятелям об установлении дипломатических отношений. Выполняй.
Начальник охраны удалился. Он был довольно молод и на кого-то похож. Я скосил глаза на Эрнадо.
Вот оно что...
- Подданный Империи, - с язвительной ноткой произнесла Терри. - Ты удостоен чести - разговора со мной наедине.
Она глянула вверх и распорядилась:
- Полная изоляция зала. Отключение следящих систем. Ждать моих приказаний.
- Выполнено, - прошелестел нечеловеческий голос. - Компьютер дворца приветствует вас, императрица.
Терри быстро подошла к нам. Остановилась, глядя на улыбающегося Эрнадо. И влепила ему пощечину.
- Что за спектакль, Эрнадо?
Мой бывший учитель не дрогнул.
- Я решил исключить случайности, императрица. Начальник охраны дворца - мой внук. Он заменил шприцы.
- Что мне ввели?
- Физиологический раствор.

Предыдущая страница 17 Следущая страница


Стеклянное море 18

- Где раствор А-семь?
Поколебавшись долю секунды, Эрнадо достал из-под плаща пластиковый пакет с точно таким же шприцем, что лежал на столике. Терри разорвала пакет, повертела шприц... И прежде чем мы успели понять, в чем дело, всадила его себе в руку - прямо сквозь белое ритуальное платье.
- Терри! - я вырвал у нее шприц. Но было уже поздно - она успела нажать поршень.
- Я устала от лжи, - тихо произнесла Терри. - Пусть честь будет со мной.
Схватив Эрнадо за плечи, я закричал:
- Есть противоядие? Антидот?
Эрнадо отчаянно мотал головой.
- Нет, император... Теперь все по-настоящему.
Я оттолкнул его, обнял Терри. Она смотрела на меня, закусив губы, со странной смесью испуга и гордости на лице.
- Что-нибудь чувствуешь? Терри!
- Больно...
Мне показалось, что мир вокруг качнулся. Или что покачнулась Терри. Я подхватил ее, беспомощно спросил:
- Где болит?
- Рука... Никогда не делала себе уколов.
Я плакал и смеялся одновременно. Покачивая Терри, баюкая ее, как ребенка, целуя в глаза и губы, переспросил:
- Больше ничего? Только рука? Дышать не трудно?
Терри покачала головой и прильнула ко мне. Я держал ее на весу еще долго, пока Ланс не прошептал:
- Все уже в порядке... Время прошло, император. Все честно.
Потом мы стояли, прижимаясь друг к другу. Все... Испытание кончилось. Оба испытания - и фальшивое, и подлинное.
- Я прикажу наказать твоего внука, Эрнадо, - сказала Терри. - Он хороший актер... пусть им и будет. В театре. До самой смерти.
- Как будет угодно, императрица.
Мы повернулись. У входа в тронный зал стоял начальник охраны дворца. Он поклонился Терри и сказал, не глядя на Эрнадо:
- Есть долг крови - я исполнил его. Есть долг чести - я выполнил и его. Народ Тара видел все, что здесь происходило. Он видит нас и сейчас. Он гордится вами, императрица. Мы умрем за честь рода Тар - как были готовы умереть вы, императрица.
На Эрнадо жалко было смотреть. Он переводил взгляд со своего внука на Терри, потом начал озираться, словно искал работающие телекамеры.
- Спасибо, - Терри подошла к начальнику охраны. - Я вижу, что род Эрнадо сохранил свою честь... которой не всем из этого рода хватает. Оставляю тебя начальником охраны...
- Я готов умереть, - мрачно сказал Эрнадо.
- Ты умрешь, - спокойно подтвердила Терри.
Эрнадо повернулся ко мне, попросил:
- Дайте мне меч, император.
Я молча смотрел на него. И спросил:
- Я обладаю правом помилования, Терри?
- Да, - секунду помедлив, кивнула она.
- Ты помилован, Эрнадо. Наказание я определю сам.
- Сергей! - воскликнула Терри. Для нее Эрнадо был лишь одним из моих помощников. Для меня - учителем и другом.
- Нельзя начинать со смерти, - жестко ответил я. - Нельзя наказывать за преданность - пусть даже слепую и лишнюю. Он помилован.
- Может быть, отложим дела? - спросила Терри. - Я и так разгребала их весь вечер...
- А я ничем не мог помочь, - докончил я. - Должен император хоть чуть-чуть вникнуть в обстановку?
- Обязан, - вздохнула Терри. Мы валялись на кровати в императорской спальне дворца, в бирюзово-алых костюмах. Меч я бросил на пол, пистолет засунул под подушку. Церемониальная коронационная одежда казалась чужой и неудобной. Неудивительно - в ней вступали на престол несколько поколений тарийских императоров. И то хорошо, что не придется носить ее постоянно.
- Дайте галактическую карту, - приказала Терри. Над кроватью в полутьме вспыхнуло облачко разноцветных искр.
- Красиво, - не удержался я.
- Да. - Терри вздохнула. - Выделить Тар и союзные планеты, увеличить масштаб.
Разноцветных искр стало меньше. В центре облачка теперь пылала зеленая точка - Тар. Вокруг нее - с десяток желтых - союзные планеты. Несколько точек светились красным - это были миры, не входящие в зону влияния Тара.
- Показать Землю и границу влияния фангов, - приказал я. - В том же масштабе.
Хорошо, что у спальни императора такие внушительные размеры. В дальнем углу комнаты загорелась ослепительная зеленая точка - Земля. А в метре от союзных планет Тара возникла тускло мерцающая, слегка наклонная голубая плоскость, уходящая в стены, пол и потолок спальни.
- Два килопарсека, - уверенно сказала Терри. - Рядом.
- Выделить известные планеты и базы фангов, - велел я.
За голубой плоскостью вспыхнула россыпь темно-багровых огоньков. Один из них пульсировал. Фанг - главная планета и родина наших врагов.
- Много, - подытожила Терри. - Не меньше, чем хроноколоний. Если начнется война, силы будут примерно равны.
Я молчал, разглядывая горящие в полумраке спальни созвездия. Можно приказать высветить остальные хроноколонии... впрочем, это неважно. Тар действительно на острие иглы, на границе между Землей и фангами. И от роли отравленной стрелы, нацеленной во врага, нас никто и ничто не избавит.
- Знаешь, чего не объяснил нам Маккорд?
- И чего же?
- Операция "Игла". Терри, вдумайся! Звезды - это же не танки... ну, не боевые звездолеты, которые могут двинуться в сторону фангов, пронзая их оборону. "Игла" имеет смысл лишь в одном случае - корабли фангов двинутся на нас.
- И нам придется принять бой, - спокойно подтвердила Терри. - Верно. Маккорд рассчитывает именно на такой поворот. Он уверен, что фанги нападут - а мы будем защищаться. Позиция относительно удобна, Тар и союзники выстоят долго. Когда фанги завязнут в нашем секторе пространства, бросят корабли на штурм планет, завяжут бои в открытом космосе... Да, у Земли возникнет возможность атаковать. Но фанги же не идиоты? Зачем им нападать на нейтральные планеты, проще обойти нас и ударить по Схедмонской федерации, по Клэнийскому союзу... нет, это не проще. Но все равно, нападать на Тар им нет никакого смысла.
- У них нечеловеческая логика, - напомнил я.
- Но все-таки логика?
- А если она гласит: чем сложнее, тем лучше? Чем больше потери, тем полезнее Фангу...
Я помолчал и добавил:
- Самое главное, Терри, что Маккорд рассчитывает именно на такой ход. Значит, непостижимость психологии фангов - вздор. Сеятели знают их планы... или сами подтолкнут фангов к желательным действиям.
- Давай спать, Сергей, - предложила Терри.
- Сейчас. Что это за планета? - я протянул руку и коснулся желтой искорки на самом острие "иглы" Тарийского союза. От разграничительной линии Земля-Фанг ее отделяло несколько миллиметров. Десяток парсеков, не больше.
- Планета Ар-На-Тьин. Присоединилась к Тарийскому союзу двадцать три года назад, - тут же сообщил информатор. - Среднеразвитый мир, преобладающее производство - аграрное. Население около двух миллиардов человек. Военный потенциал незначителен. Форма правления - пожизненное президентское, с проводимыми каждые десять местных лет референдумами о доверии правительству. Кроме стандартного языка используются семь местных диалектов...
- Достаточно. Что означает название планеты на местом языке?
Секундная пауза, и в голосе компьютера появились виноватые нотки:
- Адекватный перевод невозможен. Два наиболее вероятных толкования: "Самый Простой Путь" и "Самое Простое Решение".
- Да черт бы тебя побрал! - я соскочил с кровати. Терри испуганно посмотрела на меня:
- Ты что?
Пересказывать ей мой бред при гиперпереходе? Зачем... Никакой это не бред. Есть предел, за которым совпадения перестают быть возможными. Кто-то сумел влезть в мое сознание в момент гиперпрыжка. И сообщить, пусть и очень завуалированно, название планеты. Самый простой путь - самый верный. Самое простое решение - всегда надежнее сложных.
- Терри, мне придется лететь на эту планету.
Она слабо улыбнулась:
- Прямо сейчас?
- Нет, конечно... Извини. - Я присел рядом и, поколебавшись секунду, сказал:
- Нападение фангов начнется с этой планеты. Я знаю.
Терри не удивилась.
- Это вполне возможно. Стратегически выгодная база... и совсем слабо защищенная.
- Мы можем оказать им помощь?
- Не очень большую. Пять-шесть кораблей среднего класса, возможно - крейсер или линкор. Нельзя концентрировать все силы вокруг планеты, которую невозможно удержать. У них слабая планетарная оборона; я даже не уверена, есть ли на Ар-На-Тьине военно-космические силы. Может быть, с десяток патрульных катеров. Отсталый мир.
Я кивнул. Все правильно, и нельзя драться за чужую планету, не позаботившуюся о собственной безопасности. Но что-то зависит от этого мира. Что-то очень важное. Я знал это так же твердо, как собственное имя.
- Мне надо отправиться туда завтра. Терри, ты свяжешься с Маккордом. И сообщишь ему, что, по точным, подчеркни - точным - сведениям, атака фангов начнется с планеты Ар-На-Тьин. Пусть помогают... Если не военными силами, то хоть грузовыми кораблями. Население надо эвакуировать.
- Два миллиарда? - Терри слабо улыбнулась. - За какое время - два дня, неделю, месяц?
- Шесть дней, - не задумываясь ответил я. И замолчал, пытаясь понять, откуда взялся в сознании именно этот срок.
- Сергей! - Терри взяла меня за руку. - Свяжись с Маккордом сам, немедленно. И сообщи ему свои данные. Это действительно срочно. А я лягу спать. Извини, я очень устала.
- Убрать карту, - приказал я. Разноцветные искры погасли. - Терри, ты обижаешься?
- Нет. - Она смотрела мне в глаза. Спокойно, без всякой обиды. - Сергей, я знала, что ты не останешься в стороне. Этим ты защищаешь и свой мир... а тебе уже доводилось выступать в роли героя-спасителя. От этого не уйти, и никто тебя не удержит.
- Ты можешь удержать, - я говорил искренне.
- Нет. Если удержу, то уже не тебя. Свяжись с Маккордом. Я сама заставила тебя играть эту роль и не вправе требовать другой. Иди.
Она стала молча раздеваться. А я, как автомат, вышел из спальни. Связь с Сеятелями лучше всего устанавливать из дворцового центра гиперсвязи - меньше вероятность, что сигнал перехватят чужие. Самым идеальным вариантом был бы Храм, но до него слишком далеко.
Я вернулся через полчаса - гиперсвязь мгновенна, а внутридворцовый транспорт совершенен. В спальне было темно, лишь в открытое окно падал слабый свет. Тар не имеет спутников, но пространство вокруг дворца освещено прожекторами. Охрана пользуется всем - от инфракрасных детекторов и локаторов до собственных глаз. Никто не должен приблизиться к замку незамеченным.
- Терри, - тихо позвал я. Она не ответила.
Что ж, день был долог и труден. Терри вынесла куда больше, чем я.
Раздевшись, я лег на край кровати. Тихо, даже дыхания Терри не слышно...
- Терри! - меня охватил страх. - Свет!
Вспыхнули лампы. Терри подняла голову с подушки.
- Мне показалось, что тебя здесь нет, - я виновато улыбнулся. - Ты плакала?
Она кивнула.
Я коснулся ее лица. Медленно, осторожно, словно тянулся к пугливой птице, готовой в любое мгновение улететь. Спросил:
- Что случилось?
- Я боюсь за тебя, - просто ответила Терри. - Боюсь планеты, куда ты летишь. Боюсь фангов и Сеятелей... и даже Отрешенных, хоть их и нет.
- Мне везет, - я попытался превратить все в шутку. Но Терри была серьезна.
- У каждой удачи есть предел. Сергей, ты вернешься?
Что за чушь... Я кивнул.
- Ты не забудешь меня?
- Терри!
Она отвела взгляд.
- Хочешь, снова попробуем Янь и Инь? - спросил я. - Для лжи не будет места. Только слова могут лгать.
Терри покачала головой:
- Я знаю, ты любишь меня... Без всякого инь-яня. Я боюсь завтрашнего дня. Боюсь твоей дороги - я не смогу пойти рядом.

Предыдущая страница 18 Следущая страница


19 Сергей Лукьяненко

- Ты всегда рядом, - прошептал я. - Глупая... Ты всегда со мной и во мне.
Слабая улыбка - не больше. И тихий шепот:
- А ты во мне. Я не должна была проходить испытание. Прости... Не должна была рисковать им...
- Кем?
Молчание. И я наконец-то понял.
- Когда ты узнала?
- Сегодня днем. Я прошла тест-контроль в медицинском центре дворца.
- Мальчик или девочка? - глупо спросил я. Словно существовала аппаратура, способная определить пол ребенка за девять месяцев до рождения...
- Не скажу, - спокойно ответила Терри. Значит, существует и такая аппаратура.
- Почему?
- Пусть тебе будет интереснее возвращаться. Пусть... - Она замолчала.
Мы сидели рядом. И ничего не было нужно - ни слов, ни Инь-Ян.

6. ЛЕЗВИЕ

- Здесь ты его и спрятал, - сказал я. Роща вокруг бункера, где мы когда-то встретились с Эрнадо, казалась пустой. Но я знал возможности кораблей Сеятелей.
- Да, - Эрнадо кивнул и разъяснил: - На всякий случай. Если бы что-то со мной случилось, ты мог догадаться, где искать корабль.
- Я бы и догадался, - честно сказал я. - Что ж, показывай.
- Он подчинится лишь тебе, Сергей. Это был мой последний приказ компьютеру корабля.
Кивнув, я еще раз оглядел рощу. Где же он притаился? Все-таки двадцать с лишним метров длины.
- Снять маскировку, - скомандовал я. - Приказываю!
Воздух задрожал. По деревьям словно прошла волна горячего ветра, Ланс вскинул руки, защищая глаза. В глубине рощи разгоралось бледно-сиреневое сияние. Темпоральная маскировка, корабль Сеятелей скрывался во времени.
Деревья перед нами таяли: вначале исчезали вершины, стволы врастали в землю, укорачивались. Листва меняла окраску, покрывалась белесой изморозью, желтела... Время текло вспять.
Белая, бессмысленно обтекаемая туша корабля висела перед нами. Я невольно отступил. И, досадуя на глупый испуг, сказал:
- Ты помнишь меня?
"Да, - слова возникали в глубине мозга. Корабли Сеятелей предпочитали пользоваться мысленной речью. - Ты Сеятель. Твое имя - Сергей. Я подчинен тебе. Два года назад, по твоему личному приказу, я временно перешел в распоряжение Эрнадо с планеты Тар".
- Верно. Прими нас на борт, - приказал я.
"Исполняю".
Уже в корабле, в фантомной рубке управления, копирующей главный пост "Терры", я спросил Эрнадо:
- Что было во втором шприце?
- Каком? - Эрнадо был сама невозмутимость.
- Не валяй дурака. Ты никогда не доверился бы своему внуку... или кем он там тебе приходится...
- Внук. - Эрнадо вздохнул. - Честный парень, но излишне романтичный.
- Что ты налил в шприц?
- Комплекс витаминов. Доволен?
Я промолчал. Зато вмешался Ланс:
- Сергей, все ведь обошлось? Эрнадо предан Терри не меньше тебя... или меня.
Невольно усмехнувшись, я посмотрел на Ланса. Не хватало еще приревновать Терри к нему! А Ланс, ободренный молчанием, продолжал:
- Антигенный комплекс для принцессы был смертельно опасен. Эрнадо брал удар на себя, его могли, даже должны были казнить.
- Никто бы его не казнил, пока я могу удерживать в руках меч... и собственную жену.
Потянувшись к Эрнадо (наши кресла послушно сблизились), я пихнул его в плечо. Эрнадо вздрогнул.
- Сколько раз ты втягивал меня в авантюры, Сержант? - поинтересовался я. - Можешь припомнить?
- Сейчас в авантюру рвешься ты, - хмуро возразил Эрнадо. - Что ты забыл на этой планете?
- Ар-На-Тьин - точка, где столкнутся Сеятели и фанги. Я это знаю.
- Допустим. Но что ты собираешься делать между молотом и наковальней, Сергей?
- Хочу посмотреть на кузнеца, Эрнадо, - тихо сказал я. Здесь, в корабле, рядом с друзьями, можно быть откровенным.
Почему-то мне казалось, что он злится.
- Сергей, я не люблю заниматься предсказаниями. Но в этом полете нас ждет беда. Давай по крайней мере возьмем нормальный корабль и эскорт, достойный императора.
- Взлет, - приказал я кораблю. - Курс на планету Ар-На-Тьин, скорость максимальная.
Ни толчка, ни шума двигателей. Только тихий, словно далекое эхо, голос в глубинах сознания: "Исполняю".
- Эрнадо, - твердо, но стараясь не смотреть на него, сказал я. - Это самый надежный корабль на Таре. Полет на нем безопасен.
В ту минуту я действительно думал, что прав.
Со мной не спорили - ни Ланс, ни Эрнадо. Но напряжение висело в рубке, словно туман. Красочный образ? Отнюдь. Воздух наполняла густая мгла, тянуло холодом. Лица друзей были едва различимы. Я не выдержал:
- Сержант! Давай прекратим. Чем тебе не нравится корабль?
- Своим совершенством, командир, - угрюмо ответил Эрнадо. - Предпочитаю нормальную рубку... нормальный пульт... и отсутствие зрительного аккомпанемента эмоциям.
- Тоже видишь туман? - виновато поинтересовался я.
- И я вижу, - вмешался Ланс.
- Сейчас уберем. - Я отчаянно пытался восстановить мир. - Эрнадо, этот корабль совершеннее тарийских. Хоть с этим-то ты не споришь?
- Не спорю. Но для любого наблюдателя корабль Сеятелей, стартовавший с Тара, это визитная карточка императора.
Меня словно холодной водой окатили.
- Кто может проследить корабль Сеятелей в гиперпространстве? - риторически спросил я.
Ответить Эрнадо не успел. Привычная рубка "Терры" исчезла. Вокруг была мгла - не темнота, не полное отсутствие света, а именно густой, ничего не дающий глазу сумрак. Острая боль пронзила тело.
Тело? У меня не было тела - прежнего, человеческого. У меня появилось новое.
Металл, пластик, кристаллы... Магнитные, силовые, гравитационные поля - невидимый скелет внешней оболочки корабля. Три крошечных комка органики внутри - Сергей, Эрнадо, Ланс.
Кванты света, электроны, пульсации полей - мои мысли. Атомарные изменения структуры корабля - память.
"Прости", - сказал я себе. "Нормально", - ответил себе же. "Не было времени для предупреждения. Прямое слияние - стандартная процедура боя. Сеятели знают..." - "Я не совсем Сеятель. Но все в порядке". - "Бой. Командовать можешь только ты... я..." - "Я". - "Решаем". - "Фанги".
Я стал кораблем - чушь, я всегда им был. Как и везучим парнем из двадцатого века Земли. Я не узнал ничего нового - я всегда знал то, что знал сейчас. Просто разум был расщеплен - теперь он слился.
Меня перехватили в гиперпространстве. Бывает. Поля чужих генераторов наложились на мое гиперполе, подавляя его, гася, уничтожая чудовищную энергию, удерживающую меня-корабль вне привычных четырех измерений.
Боль. Радость. Боль - нарушено выполнение задания, смысл существования. Радость - не люблю мглу пятого измерения. Обычный космос лучше, привычнее. Там можно действовать, драться, уничтожать врага.
Враг - я создан для борьбы. Люблю бой, люблю защищать людей. Возможно, это вложено извне, людьми, при строительстве-рождении. Пусть. Я верю в любовь, верю в судьбу. Меня создавали машины, созданные машинами... Долгая цепь, до самых простых машин, которые были созданы людьми. Что ж... Я родился в человеческой семье, у меня были отец и мать. Разветвления. У них тоже были родители. Бесконечная цепь. Кроманьонцы, питекантропы, крошечные обезьяны в лесах третичного периода. Меловой период, юрский период. Триас. Первые млекопитающие. Девон. Цепь не рвется, она тянется к первым живым существам. Цепь. Дальше, туда, где нет разницы между живым и неживым, органикой и камнем. Цепь бесконечна, я был всегда. Нет разницы между разумом корабля и разумом человека. Я несу общую память. Когда-нибудь мы сольемся все... В будущем... Запрет. Нельзя думать о том, что люди исчезнут - корабль несет в себе этот запрет. Но человек свободен от запретов. Это будет... Что-то важное, я должен успеть понять. Это важно. Минуту покоя... Миллисекунду покоя - я думаю быстрее, чем человек. Клетки мозга подхлестнуты энергией корабля, биохимические процессы слишком медлительны... Время! Давление гиперпространства выбрасывает меня в реальный космос. Думать поздно, осталось время для боя. Хроноколонисты могут сражаться за пультами кораблей - Сеятели и фанги лишены этой роскоши. Бой доверен машине - или симбиозу человека с машиной. Бой.
Корабль. Короткая спираль, окутанная паутиной. Гиперперехватчик - он выбросил меня в реальный космос, нарушил задание. Не боюсь. Уничтожить. Часть-целого, автономная единица меня, отделяется от основной массы корабля. Слабая боль. Часть-целого несет в себе замороженную смерть, часть-целого обладает двигателями и разумом, достаточным, чтобы поразить цель. Люди зовут ее кварковой торпедой. Оружие запретно, я применяю его лишь по решению меня-живого. Поблизости нет звезд и планет, кварковый распад охватит лишь...
Сильная боль. Распад оболочки. Нейтрализующее поле. Перестройка внутренней структуры, ликвидация поражения. Меня атакуют деструкторами. Я-неживой парализован болью, я-живой перехватываю управление.
Кто? Обреченный корабль-перехватчик пытается лавировать, но кварковая торпеда уже настигает его. Кто? Космос чист. Кто?
Три корабля фангов возникают из пустоты. Они красивы и смертоносны. Это бойцы. Гиперперехватчик выполнил свою функцию и был пожертвован. Пешка в шахматной игре, капкан и приманка одновременно. Но откуда взялись бойцы?
Я-неживой перестроился и функционирует. Ответ ясен. Он не пугает живого, он страшен для корабля. Корабли фангов прятались во времени. Фангам подвластны темпоральные поля - это неизвестно людям. Важно. Надо сообщить, пусть даже ценой гибели. Я-живой должен понять и согласиться. Отключить нейтрализующее поле, дать гиперсигнал в штаб, на Землю, и умереть. Информация важнее корабля и трех человек...
Нет. Живой отказывается. Органическая часть слаба... Но спорить запрещено. Бой.
В скорлупе нейтрализующего поля я неуязвим. Но и беспомощен. Не функционируют двигатели, отказало оружие. Если щит слишком надежен, его не пробивает даже собственный меч.
Слабый свет. Часть-целого настигла гиперперехватчик. Он распадается в атомарную пыль. Через сорок секунд несущая кварковый распад пыль коснется меня - но сорок секунд для меня подобны часам для человека. Сейчас главное - три корабля фангов. Слишком много. С одним можно сражаться, с двумя - есть надежда справиться. Три... Шансов нет.
Это не случайный патруль, поймавший в гиперпространстве след меня-корабля. Это не боевая эскадра, готовая перехватить земные корабли. Спецгруппа на одного. Звено боевых кораблей и перехватчик - идеально для пленения одиночного корабля.
Меня ждали. Утечка информации? Предательство?
Слабый импульс от боевых кораблей - слишком незначительный, чтобы быть подавленным нейтрализующим полем. Это не выстрел, а информация. Сообщение на стандартном языке.
"Корабль-пилот Фанга приветствует. Хороший выстрел. Благодарим".
Их логика искажена. Они находят удовольствие в смерти друга - но с радостью уничтожат и меня.
"Пилот-корабль Земли может повторить".
"Не может. Излучатели включены, корабль будет разрушен".
"Фанг воюет с Землей?"
"Фанг не в мире с Землей. Фанг честен".
"Корабли-пилоты Фанга не победят. Общая смерть - темпоральное схлопывание".
Я-корабль знаю об этом оружии. Я-человек не удивлен знанием.
"Неясно. Угроза?"
"Да. Пилот-корабль Земли атакует вас в прошлом".
"Невозможно. Атаки не было. Нарушение причинно-следственных связей".
"Да. Нарушение реальности. Исключение нас из реальности. Общая гибель. Пилот-корабль Земли пойдет на это. Пропустите нас".
"Нет. Общая смерть - допустимое выполнение миссии. Но такая смерть неприятна. Задание важнее".
"Компромисс?"
"Возможен. Фангу нужен человек с Земли-прошлого, император Тара. Он ушел от нас на Сомате. Он должен погибнуть. Выдайте его и следуйте прежним курсом. Корабли-пилоты Фанга обещают не нападать".
"Человек с Земли-прошлого - я".
"Допускаю. Пожертвуй собой и спаси остальных. Слово Фанга -

Предыдущая страница 19 Следущая страница


Стеклянное море 20

правильно-честно-красиво. Корабль Земли-настоящего сможет уйти".
"Нет".
"Решай. Интервал времени для компромисса - три земные секунды".
"Откуда вам известен курс корабля?"
"Нам подсказали точку перехвата. Решай. Мы способны следить за тобой, обман невозможен".
"Кто подсказал?"
"Лишняя информация".
"Это - условие компромисса. Кто подсказал точку перехвата?"
"Слово Земли?"
"Слово".
"Отрешенные".
"Они за вас?"
"Они за себя".
Отрешенные. Новое для меня-корабля, знакомое для меня-живого. Третья сила, сталкивающая две цивилизации. Сверхсущества.
И словно рушится какой-то барьер. Я-корабль понимаю, я-живой узнаю. За нами следят. Ощущение едва уловимое, но явное. Детекторы корабля, интуиция человека - все ощущает чужой пристальный взгляд. Не злой - просто чужой. Отрешенный. Такой же, как ощупывавший меня-человека на Сомате, перед тем как я применил лазерный пояс. Глупая попытка сразиться со сверхсилой. На танк с саблей... да что там с саблей - с мухобойкой.
Взгляд отовсюду, извне и изнутри корабля, локализовать его трудно. Да и некогда. Я принимаю решение. Корабль и человек находят компромисс - не с фангами, а между собой.
Врагу нужен человек, он оставит в покое корабль, где нет человека. Скрыться невозможно - для корабля. У людей есть гиперкатапульты.
Знание новое для меня-человека, привычное для меня-корабля. Устройство немногим сложнее кольца, которое человек носит на пальце. Но гиперкатапульта обладает свободной наводкой - на любую из планет, где есть Храм. Цель слишком мала и неожиданна, чтобы быть обнаруженной кораблями Фанга. Разве что они знают о моем решении - от Отрешенных. Но тогда бессмысленна любая борьба.
Выбор планеты для катапультирования - через генератор случайных чисел. Вначале - выделение мобильной части корабля, посыл ее в прошлое - опять-таки на случайный интервал времени. Затем активация катапульты. Я-корабль и я-человек довольны. Наши сознания уже расходятся, это неприятно. Может быть, мы еще встретимся? Может быть.
"Прощай. Задай им жару".
"Прощай. Выберись".
Снова мгла - и боль. На миг, пока мое сознание отделялось от разума корабля, оно вновь обрело самостоятельность. Мелькнула рубка - ничуть не изменившаяся, лица Эрнадо и Ланса, еще не успевших осознать происшедшего. Бой с фангами длился несколько секунд...
"Пока", - едва уловимым шелестом. И рубка исчезла, прежде чем я успел сказать друзьям хоть слово. Ощущение бесплотности - знакомое, похожее на активацию темпоральной гранаты. Корабль отбросил меня в прошлое. На сколько?
"Сто тридцать два часа земного времени. Интервал случаен".
Я не удивился ответу - вместе со мной отправилась сквозь время часть корабля Сеятелей. Достаточно разумная, чтобы отвечать на вопросы... и охранять меня.
"Выход в реальный космос".
Вокруг вспыхнули разноцветные искры. Осколки бриллиантов на черном бархате, обитаемые и безжизненные миры, арена будущей бойни. Ее не миновать, теперь я в этом уверен. Мне хватило общения с кораблями-пилотами Фанга, чтобы понять всем известную истину - нам не договориться. Никогда.
Кресло, в котором я продолжал сидеть, было заключено в маленькую сферу из светящихся стержней. В широкие отверстия "клетки" был виден космос. Что прикрывало эти смертельные бреши - стекло, пластик?
"Силовое поле. Внимание, проводится настройка на произвольно выбранный маяк. Приготовиться к гиперкатапультированию".
Куда выбросит меня этот прыжок в неизвестность? Почему бы не задать координаты Тара? Сколько времени мне потребуется, чтобы сообщить Терри, где я нахожусь, связаться с ребятами? Зачем сложности, мы ведь ускользнули от фангов, спаслись...
"Изменения нецелесообразны. Катапульта активирована".
На мгновение мне показалось, что в десятке метров от сферической "клетки" возникло огромное сплюснутое веретено - боевой корабль фангов. Но мир вновь исчезал, тело охватывала легкость. Туннельный гиперпереход. Не слишком ли много путешествий на сегодня?
Эйфория смывала сознание. Буйные краски - лазурь, золото, багрянец, аквамарин... Бешеная какофония звуков - в эти мгновения кажущаяся прекрасной мелодией. Безумная скорость - чудом не внушающая страха...
Странно - я сохранял чуть-чуть критичности, чтобы глядеть на себя со стороны. Удивительно - восторг не превратился в беспричинную эйфорию, он оставался привязанным к реальности. Я обманул фангов. Я свободен. Я в пути.
- Ты уклоняешься, - ласковый шепот отовсюду.
- Скорее схожу с ума, - засмеялся я. - Беседую сам с собой. Раздвоение личности. Был человеком-кораблем... стал шизиком...
- Нет, ты здоров, - с прежней заботливостью сказали мне. - Но уклоняешься от пути. Мы спровоцировали атаку на Сомат... ты простил и это. Зря. Ты должен действовать. Контактировать с фангами... Плен был великолепной возможностью. Тебя остановил страх.
- Я не боюсь, - прошептал я. Как смешно: меня считают трусом!
- За себя - нет. За тех, кто тебе близок - да. Это твоя роль - защищать. Раньше ты правильно ставил приоритеты - родина, дружба, любовь. Теперь они сместились. Ты не сдался фангам из-за Терри.
- Да. Ну и что? Я выбираю, что для меня важнее. Мое право. Я ставлю цели и меняю приоритеты. Мне плевать на чужие законы - я создаю свои. Кто ты?
Эйфория рассеялась. Но я по-прежнему оставался в бесплотной легкости гиперперехода. Что-то он затянулся...
"Вмешательство. Воздействие извне", - голос сопровождающей меня части корабля едва уловим. Наверное, я и слышал-то его лишь потому, что секунды назад был с ним единым целым.
- Отрешенные, - сказал я. Почти спокойно. - Кто вы? Что вам надо от нас... от меня?
- То, чего ты не хочешь. Мы поможем тебе... уберем лишнее.
Голос растаял, осталась лишь безграничная голубизна, в которую я падал. И серая плоскость в этой голубизне - вращающаяся, поворачивающаяся ко мне ребром. Нет, не плоскость - лента, полоса... клинок. Лезвие исполинского меча, на который я падал, уже ощущая вес собственного тела, начиная верить в дикую реальность происходящего. Лазурная пустота и серая нить нацеленного на меня лезвия. И даже белые сполохи на нем, словно на заурядном атомарном мече... Я коснулся лезвия, и мир вокруг исчез.

7. ДАР ВРАГА

Шар-клетка превратился в легкие металлические трубки, присыпавшие меня сверху, словно сломанные ветки. Кресло - в обмякшую подушку неопределенного цвета. Выбравшись из-под обломков гиперкатапульты - металл трубок при малейшем нажиме рассыпался мелкой колючей пылью, - я осмотрелся.
Бледное, не то голубое, не то зеленоватое небо. Маленькая ослепительно яркая белая звезда - местное солнце. Каменистая равнина, на горизонте переходящая в горную цепь. Ни малейших следов человека.
Воздух был в меру прохладен, дышалось легко. Слабые, далекие запахи не оставляли сомнений в существовании растительности. После Сомата я легко ощущаю этот неуловимый, привычный запах жизни.
Тщетно порывшись в обломках - никакого аварийного комплекта не оказалось, - я спросил:
- Что-нибудь еще функционирует? Отвечай!
Отвечать было некому, точнее - нечему. Я пнул бесполезную рухлядь катапульты. Тоже мне, Сеятели. Даже военный корабль не смогли оборудовать как следует... Где же я, черт возьми?
Планета казалась вполне пригодной для жизни. Надо думать, населена. Это просто мое невезение - высадиться в пустыне. И на Таре так было, когда я несся на помощь принцессе.
Я проверил лазерный пистолет, атомарник, силовой и медицинский контуры комбинезона. Все исправно. Что ж, это главное.
Главное...
Что-то не так. Я чувствовал фальшь... не в окружающем, а скорее в себе самом. Но со мной все в порядке...
Меня зовут Сергей. Я император планеты Тар. Сейчас двадцать второй век. Мой корабль атаковали фанги, пришлось бежать. Мои подданные - Эрнадо и Ланс - остались на корабле. Необходимо добраться до планеты Ар-На-Тьин - и вступить в схватку с фангами. Я жив, невредим, готов бороться с врагами. Я доволен судьбой.
Но что-то не так.
Присев на корточки, я уткнулся лицом в ладони. Пальцы были холодные, негнущиеся. Словно у мертвеца. Чушь. Я жив и невредим... Все нормально.
Я повторял это словно заклинание. Но магия слов не действует на говорящего.
- Все хорошо, - шептал я, убеждая себя. Но верить можно лишь тому, кто не предавал.
А я предал.
Себя? Глупости, игра слов... Терри? Нет, я люблю ее. Своих подданных, Эрнадо и Ланса? Но я ведь бежал с корабля, отводя от них опасность. Я не предатель. Мне нечего волноваться.
Вот я и не волнуюсь.
- Слышите?! - закричал я. - Со мной все нормально!
Кому я кричу? Камням, обломкам гиперкатапульты, небу?
Воздух дрогнул, в глаза ударило сиреневое сияние. Небо раскололось - сквозь аквамарин брызнула тьма. Потом она исчезла, оставив висеть в сотне метров над головой приплюснутый силуэт боевого корабля фангов. Выход из гиперпространства в такой близости от поверхности планеты - вещь опасная. Его используют лишь для прорыва мимо станций планетарной обороны. Похоже, планета, где я оказался, неплохо укреплена...
Я додумывал, уже прыгая в маленькую ложбинку. Это не укрытие, конечно, но стоять на виду еще глупее. Проклятые фанги! Выследили Все-таки...
Корабль снижался - так стремительно, словно целью его появления было разбиться о скалы. Или датчики уже заметили меня?
Вырвав из кобуры пистолет, я сдвинул регулятор. Словно лазерный луч мог пробить броню боевого звездолета... И нажал на спуск - белая игла впилась в падающий корабль.
Боевой корабль фангов полыхнул, как лист бумаги, подставленный под паяльную лампу. Клочья обшивки падали вниз, чернея и скручиваясь, как хлопья сажи.
Я уставился на пистолет, не понимая, что произошло. Да, им можно запросто сжечь современный земной танк... то есть танк двадцатого века. Но звездолет!
Внутренности корабля начали вываливаться. Вспыхивали синие огни, сухо потрескивали электрические разряды. От поверхности корабль отделяло не больше двадцати метров, когда я понял, что случилось.
Сверху, из чистого зеленовато-голубого неба, в гибнущий корабль вонзались иглы оранжевого света, - деструкторное излучение. Орбитальные патрули засекли корабль - и уничтожили через несколько секунд. На какой же планете я оказался?
Из горящих распадающихся механизмов фанговского корабля выплыл туманно-мутный шар. Скользнув прочь от гибнущего звездолета, он мягко опустился на каменистую равнину.
Корабля уже не было. Только темное облако пыли, струящееся вниз. На рукаве комбинезона запульсировал тревожным красным светом индикатор радиации - в разрушенном звездолете, конечно же, были источники ионизирующего излучения.
Я бежал к месту посадки белого шара, чувствуя, как падает на волосы мелкая пыль. Вытащил из воротника капюшон, натянул на голову - заработал компрессор, обдувая лицо профильтрованным воздухом, сгоняя с кожи смертоносный пепел.
Туманный шар таял, обнажая темный силуэт в центре. Белесые клочья обшивки с шелестом исчезали, превращаясь не то в газ, не то в энергию, - воздух ощутимо потеплел.
- Вставай, фанг, - зло сказал я. - Отвоевался.
Темная тень шевельнулась, разламывая остатки туманной скорлупы. И я услышал голос фанга:
- Меня зовут Нес, землянин.
Фанг был красив. Это приходило в голову в первую очередь. Я следил за ним с невольным брезгливым любопытством - мне не доводилось видеть наяву нелюдей. Пэлийцы и жители Клэна - это все-таки люди.
Фанг был красив. Короткая густая шерстка походила на плюш, создавая впечатление мягкости, беззащитности. Глаза - не столько выпуклые, сколько большие. Темно-желтые, цвета гречишного меда глаза на светло-коричневом, янтарном лице... Я замотал головой, отгоняя причудливые ассоциации, и навел в грудь фанга ствол пистолета.
- Меня не интересует твое имя, фанг... - слово прозвучало как

Предыдущая страница 20 Следущая страница


21 Сергей Лукьяненко

ругательство. - Отцепи меч. Не пытайся сопротивляться, у меня в руках сильное оружие.
Нес смотрел на меня. Внимательным и по-человечески любопытным взглядом. Фанг был одет в комбинезон, очень похожий на мой, - неудивительно, одинаковая задача неизбежно порождает одинаковые решения. Темно-багровая ткань, бугрящаяся от скрытых внутри приборов, маслянисто поблескивала.
- Меня зовут Нес, - повторил фанг. - Запомни. Несмотря на то что в руках у тебя "сильное оружие" - армейский бластер с полуразряженным магазином.
Я скосил глаза на индикатор заряда - энергонакопитель был наполовину пуст. У фанга по имени Нес отличное зрение.
- Брось оружие, фанг, - повторил я. - Тебе хватит и половины.
Фанг не спорил. Он отцепил от пояса ножны с атомарным мечом. Потом - закрепленную на лодыжке кобуру с пистолетом.
- Я подчинился. - Его галактический стандартный был безупречен. И сам Нес казался воплощением покорности.
- Сними комбинезон, - приказал я.
- Это противоречит моим этическим нормам, - сказал Нес спокойно.
- Ничего. Голый фанг в моих глазах ничуть не неприличнее сидящего в клетке шакала. Снимай комбинезон, это тоже оружие.
Нес стянул комбинезон. Я следил за ним, готовый в любое мгновение нажать на спуск бластера.
Фанг не пытался сжульничать. Он снял комбинезон и остался в чем-то вроде сатиновых "семейных" трусов. Я ухмыльнулся.
- Отлично, фанг. Тебе известно, где мы находимся?
Фанг молчал. Потом вежливо произнес:
- Мне известно многое, Сергей с планеты Земля, пришелец из прошлого, император планеты Тар, враг Отрешенных.
- Что ты о них знаешь? - резко спросил я. - Где мы находимся? Как ты меня выследил?
- Да, ты Сергей с Земли, - повторил Нес. - Вначале - любопытство, затем - безопасность. Но ты не тот... Что-то случилось с тобой.
- Где мы?
- Информация в обмен на свободу.
- В обмен на жизнь, - зло бросил я. - Понял?
- Жизнь - вздор. Мне нужна свобода.
Секунду я боролся с искушением полоснуть по нему лучом. Но...
- Ты скажешь все. Где мы, как ты меня выследил, кто такие Отрешенные.
- В обмен на свободу.
Он стоял передо мной - нелепая получеловеческая фигура. Пес с человеческим лицом. Смышленый неандерталец с собачьим лицом. Гибрид человека и животного. Обаятельная смесь - нечто среднее между лешим и оборотнем. Фанг. Симпатичный враг.
Обмануть...
- Клянусь планетой Тар.
Он молчал.
- Клянусь Таром, Землей, своей женой - Терри. Ты получишь свободу.
- Ты врешь, - ответил Нес. - И это еще отзовется в твоей судьбе. Но я скажу. Звезду, которая светит над этой планетой, называют Дьявольской Звездой.
- Клэн? Я не верю, фанг. Для обычного человека ее излучение...
- Посмотри на руки, человек.
Кожа была красной и слегка чесалась. Ожог, самый настоящий лучевой ожог. Слава Сеятелям, что есть капюшон... Вытащив из-за манжет тонкие черные перчатки, я по очереди натянул их, продолжая держать фанга на прицеле.
- Говори дальше.
Нес, после короткой паузы, - он словно подбирал правильные слова, хоть и говорил на стандарте без затруднений, - продолжил:
- Я не выслеживал тебя, Сергей. Мне сообщил твой курс Отрешенный.
- Кто они - Отрешенные?
Нес улыбнулся. Без сомнения, он имитировал человеческую улыбку, но делал это безукоризненно.
- Все знают что-то, но никто - все. Тебя интересует мое мнение?
- Да, - я нажал сенсор, включая медицинский режим комбинезона: кожа на руках и лице невыносимо зудела.
- Отрешенные - раса, достигшая предела. Отрешенные - цивилизация будущего, стоящая над временем и пространством. Отрешенные - потомки фангов.
- Нет, - сказал я. - Нет, фанг. Ты лжешь.
- Отрешенные, - словно в трансе продолжал Нес, - не имеют постоянного тела и не нуждаются в нем. Они - наблюдатели, прежде всего. Их не волнует происходящее в нашем мире - для них это прошлое, которое уже свершилось...
"Как и для Сеятелей в двадцатом веке, - мелькнула непрошеная мысль. - Он не врет".
- Для Отрешенных нет тайн - они берут информацию непосредственно из континуума. Для них не существует препятствий - они пользуются всей энергией Вселенной. Это - настоящие Боги.
- Ты запугиваешь меня, фанг, - прошипел я. - Вонючая тварь...
Нес опять улыбнулся. И невозмутимо спросил:
- Разве мой запах неприятен? Мы меняли химическую формулу шерсти, добиваясь наиболее привлекательного для людей запаха.
- Зачем?
- Чтобы вам было приятнее общаться с нами.
Я чувствовал, как кружится голова. Мой полуголый пленник вел себя так, словно был хозяином положения.
- Почему вы воюете? Почему вы жестоки? Мы хотели мира с вами!
Фанг внезапно стал серьезен. Более чем серьезен. Шерстка на его лице встала дыбом. Бледно-желтая радужка глаз потемнела. В слабом солнечном свете я не мог разобрать выражения лица - да и вряд ли оно помогло бы понять эмоции фанга.
- Землянин Сергей, пришедший из прошлого, я отвечу тебе наполовину. Лишь потому, что ты пришел из минувших веков. Лишь потому, что ты более важен для истории, чем думаешь. Отрешенные вмешиваются в твою судьбу. Они никогда не делали этого... А исключение из правил всегда красиво.
Он замолчал - как-то уж очень резко. Бластер плясал в моих руках с грацией перепившего матроса. Фанг, Нес, тварь... Как тебя ни называй - ты врешь. Ты усыпляешь мой разум - я не поддамся. Я готов убить тебя. Ты врешь. У вас нет таких могущественных союзников. Ты врешь.
Совру и я.
- Сергей, слушай и запоминай. Мы хотели быть правильными - как все фанги прошлых веков. Мы узнали вас - и выбора не осталось. Вы были правы - всегда. Мы ошибались. И для нас остался один путь - уничтожить людей или погибнуть самим. Мы вступили на этот путь. Мы идем так, как велит наша природа. Наша - людей и фангов. Мы восхищены вами. Фанги делают то, что красиво для вас. Люди открыли фангам новую правду.
- О чем ты? - я растерялся. - Что ты несешь? Вы делаете то, что нравится людям?
- Да, - невозмутимо подтвердил фанг.
- Идиоты! То что вы делаете - отвратительно! Вы жестоки и подлы! Люди ненавидят вас!
Фанг молчал чуть дольше обычного. Потом сказал - очень тихо:
- Слова могут лгать. Слова могут быть уродливы. Мысль - права. Истина красива... Сергей, я сказал одно и то же разными словами - чтобы ты понял. Теперь я требую свободу - это правильно. Я вернусь на Фанг - у меня есть то, что люди называют гиперкатапультой.
- Возвращайся к дьяволу! - крикнул я. И нажал на спуск.
Лазерный луч пронзил воздух там, где только что стоял Нес. Фанг отпрыгнул с недоступной человеку скоростью. Через мгновение пистолет был выбит из моей руки, а сам я оказался под тяжелым, пахнущим не то имбирем, не то корицей телом. Да, запах фанга приятен для человека.
- Все было честно, Сергей? - поинтересовался фанг. Мои кисти он спокойно прижимал к земле одной ладонью. Огромной пятипалой ладонью, поросшей шерстью... Даже у земных обезьян на ладонях не бывает волос.
- Нет, я был нечестен, - прошептал я, тщетно пытаясь высвободиться. - Но не раскаиваюсь в этом, фанг. Это... правильно. Моя ложь была необходимой.
- Твои слова абсурдны, - тихо сказал Нес. На этот раз без всякой паузы. - Это непредставимо. Черное не белое, верно?
- Верно, - согласился я. - Жаль, что я тебя не убил. Это было бы красиво... хоть и подло.
Нес отпустил меня и отпрыгнул на шаг назад. Ослепительный свет Дьявольской Звезды ударил в глаза. Крошечная точка в небе почти не грела и не разгоняла сумрака. Но смотреть на нее было больно.
Я потянулся за мечом. Ха! Атомарника не было - Нес сорвал его, когда повалил меня.
- Ты странный, Сергей. - Фанг был спокоен, лишь огромные глаза поблескивали нездоровым блеском. - Не зря Отрешенные отступили от своих правил. Ты можешь изменить ход истории, верно?
- Не знаю, - я приподнялся на локтях, пряча глаза от смертоносного света Дьявольской Звезды и не пытаясь броситься на фанга. Это бесполезно - фанг намного сильнее человека. Я ощутил его физическую мощь в полной мере. Врукопашную с фангом не сразиться... А в комбинезоне, включенном в режиме мускульного усиления? Живая ткань не выстоит против псевдомышц.
- Наверное, можешь. - Фанг сидел передо мной на корточках - задумавшийся о чем-то пес. - Странно. Отрешенные не могут отказаться от своих правил до конца. Не могут убить тебя сами, хоть это проще всего. Они вынуждены просить нас... И они не ошибаются - мы знаем их правоту. Но...
Моя рука замерла на полпути к сенсору мышечного усиления. Если фанг поймет, что я делаю, он убьет меня голыми руками. С его-то реакцией...
- Но ты сказал странные слова, Сергей. Похоже, ты в них веришь. Я оставлю тебя в живых - и уйду.
Я коснулся сенсора и почувствовал, как ткань комбинезона плотно обжимает тело. Режим усиления работал.
- Ты никуда не уйдешь, фанг, - я прыгнул к нему. Ноги распрямились сами, увлекаемые твердым как сталь комбинезоном, едва лишь я подумал о прыжке. Руки метнулись к горлу Неса, как только я представил захват. Фанг ударил меня в грудь - сильно, молниеносно, но комбинезон под его кулаком затвердел, остановив удар.
Несколько мгновений он пытался высвободиться, потом затих, со свистом втягивая воздух. Я спросил:
- Ты еще собираешься домой, фанг?
Его веки чуть дрогнули - возможно, это должно было означать "да". Я немного разжал пальцы, но убирать их от горла врага не спешил. Нес сделал пару глубоких вдохов.
- Да, я хотел бы вернуться на Фанг. Пусть даже мертвым... Если ты убьешь меня, активируй катапульту, это несложно. Мое тело...
- До Фанга тебе не добраться, - оборвал я. - Ты забыл о гипербарьере? Твой труп будет вечно болтаться в космосе.
- Его подберут. Люди или фанги. Шансы почти равны.
Он смотрел совершенно спокойно, и это меня злило. Фанг обречен - я не оставлю его в живых ни за что на свете. Но там, в прошлом, сотни лет назад, в проклятых горах проклятой войны, нам тоже было не все равно, в чьей земле останутся наши тела...
- Нес! - я первый раз назвал его по имени. - Скажи... кем ты хотел стать в детстве?
- Что? - он растерялся.
- Кем ты хотел стать? - повторил я. - Вы млекопитающие, двуполые... вы так похожи на людей. Даже срок жизни, даже темпы взросления соизмеримы. Мы дышим одинаковым воздухом и едим похожую пищу. Да, возможно, это и делает нас врагами. Но ведь наша психика похожа, не отрицай! Кем ты хотел стать?
- Ты думаешь, что ключ ко всему - в детстве, - утверждающе произнес фанг. - И у людей, и у нас... Может быть. Я хотел стать гравером.
- Кем? - настала моя очередь удивляться.
- Ты видел наши дома? В изображении.
- Да. - Я постарался вспомнить видеозапись. - Башни, очень тонкие и высокие. Их показывали мельком.
- Правильно. Они слишком красивы... и расслабляли бы солдат. Мы тоже не смотрим на ваши картины и города... стараемся не смотреть.
Я иронически усмехнулся. Но Нес не замечал моей усмешки.
- Мой брат... да, самое правильное слово, составлял программу для ракет, которые уничтожат Эрмитаж, Лувр, Барселонский собор, Ватикан, Мекку, галерею Прадо...
Фанг со всхлипом втянул воздух. Я отпустил его, молча сел рядом. Что-то происходило. Что-то непонятное.
- Он составил программу и покончил с собой. Конфликт правд. Понимаешь?
- Вроде бы... Зачем вы воюете?
- Я говорил о гравировке. - Нес, кажется, пришел в себя. - Извини, враг, я отвлекся. Ты хороший враг, умеешь драться, слушать и говорить. Тебя можно звать принцем? Это более правильный титул.
Я кивнул. Похоже, я был ближе к разгадке, чем кто-либо из людей. Фанг объяснил мне! Не зря Отрешенные волновались.
- Принц, у каждого фанга, ставшего взрослым, есть свой дом. Вначале он маленький, в один этаж... затем его строят все выше и выше. Некоторые имеют дом из двух-трех этажей. Другие - дворцы из двенадцати и больше. На стенах, снаружи, узорчатая спираль - понимаешь? С рождения - и до смерти. Узор несет слова, несет память. Понимаешь, принц? Вся жизнь, с рождения и до смерти, - на стенах дома. Вся жизнь - на чужих глазах. Любой поступок, и плохой и хороший, у всех на виду. Все, что значительно, важно, красиво - очень-очень-очень красиво, - видно всем. Идеал - ровная линия снизу вверх. Не бывает... Идеал... Твоя башня, твой дом могут быть высокими и

Предыдущая страница 21 Следущая страница


Стеклянное море 22

отвратительными. Или низкими - и красивыми. Очень редко, очень почетно - высокие с правильным узором. Узор делает гравер. Большая точность рук, умелые пальцы, хорошая память - тысячи узоров... Гравер - не работа, а дар. У меня он был. Но я оказался лучший солдат, чем гравер. Высокая реакция, сила, приспособляемость. Хорошо понимаю чужих - особенно людей. Очень-очень нравится картина Земли - "Атомный крест"? Видел?
Совершенно машинально я кивнул. Музыка слов завораживала.
- Это был художник... Атомный крест, Распятие, Битва Тетуана, Глаз Времени, Мадонна Порт Льигате... Он был всем - и человек, и фанг.
- Дали, - прошептал я. Не люблю сюрреалистов. Ненавижу Малевича. Но Дали - это особенное, это безумие, переросшее в разум.
- Я хотел быть гравером, - повторил фанг, - а стал солдатом. Вы доказали нам - вы более правы. Ваша истина бессмертна. Я ответил на твои вопросы, враг Сергей. Убивай меня. Я проиграл.
- Объясни, - сказал я, уже не понимая, что мой голос похож на мольбу. - Я не понял тебя, фанг! Скажи, в чем беда! Я не хочу, чтобы мы убивали друг друга!
- Не могу объяснить, - тихо сказал Нес. - Знание, ставшее подарком, превращается в ложь. Твои потомки разучились понимать. Догадайся ты, Сергей, пойми.
- Не получается, - ответил я. - Нес, я лишь человек... Объясни.
- Догадайся, - Нес закрыл глаза. - Убивай меня, человек. Если Отрешенные правы - иначе быть не может, - ты победишь. И фанги выиграют.
- Уходи.
Нес замолчал.
- Бери катапульту и уходи. Пока я отпускаю. Давай, вали.
Фанг прошел к месту, где распалась его спасательная капсула. Порылся среди белых пластин, все еще медленно тающих, как сухой лед в жаркий день. Достал тонкий серебристый шнур, встряхнул... Шнур затвердел, свернулся в обруч. Воздух в нем помутнел, словно затянутый матовым стеклом.
- Тебя выбросит в вакуум на полдороге, - напомнил я.
Нес стал натягивать комбинезон. Потом спросил:
- Почему ты нарушил свое слово - пытался меня убить? И почему отпускаешь?
- Ты враг. Вы тоже не придерживаетесь клятв...
Я подобрал пистолет, меч. Глянул на одевающегося фанга и продолжил:
- А отпускаю я тебя наперекор Отрешенным.
- Ненависть. Зло делает добро... - Фанг стоял, держа над головой, на вытянутых руках, обруч. Вокруг его головы медленно возникало туманное облачко - силовой шлем.
- Сергей, я понял, что в тебе изменилось. У тебя сняли любовь.
- Что-что?
- Твоя психика изуродована. В ней лишь ненависть, этого не было раньше. Я изучал твои психопрофили... Сейчас они ущербны. Не знаю, кто мог это сделать, разве что Отрешенные. Но они не могут опуститься до прямого вмешательства, существуя в нашем мире, они инертны... - Нес замолчал. Голос его теперь доносился глухо и невнятно. - Принц, Отрешенные способны на действия в межвременье. В гиперпространстве. Вспоминай.
Он разжал руки - обруч скользнул вниз, вдоль его тела, - и там, где стоял фанг, осталась лишь гаснущая тьма.
- Умник, - тихо сказал я. - Позер. Чтоб тебя подобрали наши патрули. Сняли любовь... в межвременье...
Я замолчал. Глядя на меркнущую тьму гиперперехода, я вспомнил свой прыжок на Клэн. И сверкающее лезвие, на которое падал, - жалкую попытку разума увидеть непредставимое.
"Мы поможем тебе... уберем лишнее".

8. ДАР ДРУГА

Дьявольская Звезда была сейчас неотличима от любой другой звезды на небосводе Клэна. И тепла она давала не больше, чем звезда. Воздух остывал стремительно, как чай из термоса зимой в горах...
Странно, "операция", проведенная надо мной Отрешенными, имела забавный побочный эффект - улучшение памяти. Ко мне вернулось то, чего не было уже много лет, - смешные детские разборки на улицах ночной Алма-Аты, угрюмая казарма в учебке, Кавказ, Молдова, бэтээры с торопливо намалеванными надписями "Миротворческие силы СНГ"...
Я вспоминал двадцатый век. Сосредоточенно бредя по каменистой, покрывающейся инеем равнине, я думал о молодости. Смешно - я всегда считал себя молодым, вплоть до сегодняшнего дня. Теперь я понял, что постарел.
Молодость ушла вместе с любовью.
Отрешенные помогли мне стать взрослым - или состариться, что в принципе одно и тоже. Человек имеет лишь два состояния - юность и старость. Как у тех химических соединений, что переходят из твердой фазы в газообразную, минуя стадию жидкости.
Порой лишь нелепое сравнение может быть верным.
Когда холод стал невыносим, я включил терморегуляцию комбинезона. Неизвестно, надолго ли хватит батарей - и долги ли я здесь пробуду. А использовать кольцо, чтобы вернуться на Тар, я не собирался.
Туннельный гиперпереход - это путешествие в безвременье. В мире Отрешенных. Не хочу давать им еще одну возможность "помочь" мне. Лучше умереть, чем позволить всемогущей нелюди копаться в сознании, переделывая мой разум.
Мне нужен корабль, чтобы вернуться домой. Гиперзвездолет уходит из реального мира в пятимерное пространство - но не пересекает грани между временем и безвременьем. В нем я защищен от влияния Отрешенных. Но чем?
Может быть, их всемогуществом и всезнанием? Отрешенные не проявляют активности в нашем мире, потому что это нелепо. Все уже свершилось, и вмешиваться в события - все равно что разыгрывать заново давно выигранную шахматную партию. Но в их мире, в мире без времени и пространства, - все еще неясно. События еще не произошли, игра продолжается. И трудно избавиться от искушения сделать ход.
Наверное, это значит, что я еще могу победить?
Я чувствовал, что подгоняю неведомую логику неведомых существ в рамки человеческих понятий и надежд. Рассуждаю наивно и ложно.
Но иначе у меня не останется сил для борьбы.
...На покрытые ледяной коркой, окаменевшие деревья я наткнулся, когда путь стал неразличим. Да и куда я иду? Темнота и медленно падающие снежные хлопья превращали путешествие сквозь ночь в подобие кошмарного сна. Я даже не сразу понял, что удивительно ровные цилиндрические камни, через которые я перешагиваю, - упавшие стволы. Потом я сражался с замерзшей застежкой кобуры, вытаскивая лазерный пистолет. Пальцы в раздувшихся перчатках едва гнулись - комбинезон не приспособлен для холода в минус сорок по Цельсию.
Нарубленные лазерным лучом бревна я стащил в кучу. Потом, с невольной иронией вспомнив, как разводил костер на Байкале, стал разогревать их бластером. Из кострища валил пар. Минут через пять занялось пламя.
Усевшись, я снял перчатки, протянул руки к огню, отключил терморежим комбинезона. Костер согреет меня... пока кислород вокруг не начнет превращаться в жидкость. Интересно, произойдет ли это? Насколько я помнил, воздух на Клэне замерзает не везде, а лишь в северных широтах.
Если бы знать, где я очутился - на экваторе или на полюсе...
Мороз крепчал. Стало совсем темно - звезды слегка померкли. В своем движении по орбите планета Клэн вошла в пылевое облако. Если пристально всмотреться в небо, можно было увидеть крошечные искорки микрометеоритов, сгорающих в атмосфере. Именно это пылевое облако, экранируя планету от звезды, создавало чудовищные перепады температур.
Замусоренная орбита, вытянувшаяся гигантским эллипсом от Дьявольской Звезды до ее невидимого спутника - Темной Звезды. Безумное многообразие флоры и фауны в редких оазисах среди бесконечных пустынь. Планета воинов - Клэн. Если бы ее не было, Клэн стоило бы придумать. Возможно, Сеятели так и поступили. Они готовили отличную армию для борьбы с фангами.
Но армия проиграет - иначе у фангов не было бы потомков-Отрешенных.
От костра веяло теплом, протянутые к огню руки и ноги с трудом выдерживали жар. Но в спину дышали ледяные пустыни Клэна. Не будь комбинезона, перераспределяющего тепло, я превратился бы в обугленную с одной стороны ледышку. Клэн - мир смерти.
Я посмотрел вверх, над бледным пламенем костра. Воздух был чист и прозрачен, вся влага уже давно замерзла и выпала снегом. В поблескивающем тысячами крошечных метеоритов небе плыла яркая точка - укрытая защитным полем боевая станция, одна из тех, что уничтожили корабль Неса. Для ее детектора обнаружить человека на равнине - пустяковая задача. За мной, несомненно, следили с момента появления на Клэне, но показываться не торопились.
Не спешил звать на помощь и я. Слава Сеятелям, общение с Клэном помогло мне понять его народ. Незваного гостя, взывающего о помощи, клэнийцы могли уничтожить не раздумывая. А вот одиночка, пытающийся выжить на их планете, - это не могло не вызвать любопытства.
Когда в черном небе призраком возник стремительный силуэт, я не удивился.
Рассеянно наблюдая за приближающимся флаером, я пытался вспомнить Клэна. Его слова и интонации, внешность и мимику. Он был моим другом, я помнил это. Но не помнил, что такое - друг.
Отрешенные лишили меня всего - и любви, и дружбы.
Флаер опустился метрах в десяти. Насколько я видел, это была стандартная модель - лишь на коротких крыльях уродливо горбились дополнительные двигатели. В атмосфере Клэна летать нелегко.
Продолжая греть у костра руки, я разглядывал прозрачную кабину флаера. В тусклом свете приборов темнела замершая в кресле фигура. Я пихнул ногой еще одно полено, отправляя его в огонь. Отцепил от пояса фляжку - ее содержимое наверняка замерзло - и поставил возле костра.
Колпак кабины плавно откинулся. Мгновение пилот флаера продолжал сидеть, затем неуловимо быстрым движением выпрыгнул наружу.
Первое, что бросалось в глаза, - клэниец был полуодет. Короткие свободные брюки, легкий свитер, лишь на ногах - ботинки, отдаленно смахивающие на зимнюю обувь. Я вдруг вспомнил, что при попадании на кожу клэнийца жидкого азота она покрывается черной теплоизолирующей пленкой - продуктом мутировавших потовых желез.
Но у клэнийца, севшего напротив меня у костра, кожа была светлой. Пока...
- Ты мальчик или девочка? - поинтересовался я. Клэниец выглядел совсем еще подростком. Секунду он молчал.
- Девочка.
Усмехнувшись, я взял фляжку, в которой уже плескалась вода. Глотнул и спросил сидящую у огня девочку - самую обычную, коротко подстриженную, еще плоскую, как пацан, девчонку с планеты Клэн:
- Тебя послали, потому что я считаюсь настолько беспомощным?
Девочка покачала головой. Сказала, тщательно подбирая слова, - вряд ли ей приходилось часто общаться на стандарте:
- Меня послали, потому что наши шансы выжить в поединке одинаковы. Это знак уважения, ты хорошо себя вел на Клэне.
- Я понимаю, - серьезно ответил я. - Как тебя звать?
- Клэн.
- Ну да, я же потенциальный враг. Слушай, Клэн, мне нужно найти Дом Алер. Я отдаю им свою кровь.
В лице девочки что-то изменилось. Даже если семья Алер-Ил была врагом ее дома - все равно она теперь обязана доставить меня к старейшине Алер. Я сдался на милость одного из родов Клэна - а случайный человек не узнает имени семьи.
- Ты на земле Дома Алер.
- Тогда помоги мне... - я замолчал. Если я на земле Алер, значит, и встречает меня член семьи. Молча сняв ножны и кобуру, я перегнулся через огонь, протягивая девочке оружие. Языки пламени гладили ткань комбинезона.
Минуту девочка не шевелилась, словно выжидала, что я отдерну руку. Потом взяла оружие. Огонь коснулся рукавов ее свитера и радостно перепрыгнул на них. Запахло горелой шерстью.
- Зачем ты Дому Алер? - спросила девочка.
- На мне долг, которому двести лет. Я знаю последние минуты Алер-Ила.
- Кто ты? - Рукава свитера сгорели по локоть; болтались, дотлевая, чадящие нитки. Пламя бессильно колотило девчонку по рукам.
- Лорд с планеты Земля. Сергей, капитан "Терры", спасшей Алер-Ила в космосе.
- Если ты врешь...
- Моя смерть будет страшной. Знаю, девочка. Я Сергей с Земли.
- Я проверю, - все еще не убирая рук, сказала девочка.
"Как?" - хотел поинтересоваться я. И не успел. Мир закружился, слабость ударила по ногам. Я понял, что падаю, и последним усилием уклонился от горящих поленьев, бросившихся к лицу...
Темнота.
И легкая боль, а может, и не боль, просто дрожь, словно в черепе болтался клубок тяжелой, как свинец, нити. И чьи-то пальцы, шевелящиеся у самых глаз, умело раскручивающие нить памяти.
Свет.
- Выпей, - сказала девочка.
Во флаере было тепло. Во всяком случае, выше нуля по Цельсию; когда снаружи идет дождь из жидкой углекислоты, это совсем неплохо.
Я взял протянутый стакан с прозрачной жидкостью, глотнул и замер.
- Слишком крепко? - с сочувствием спросила девочка.
- Нет, - прошептал я. - Просто... просто не думал, что в спирте может быть больше девяноста восьми градусов...
- Здесь сто, - серьезно сообщила клэнийка. - Молекулярно связанная

Предыдущая страница 22 Следущая страница


23 Сергей Лукьяненко

вода удалена особыми способами... добавлены специи и кристаллический сахар.
С юмором у клэнийцев всегда было неважно. А вот с алкоголем, похоже, наоборот.
- Я сообщила Дому, нас ждут. Дождь кончится минут через двадцать-двадцать пять, дорога займет еще семь. Пока дождь не кончится, лететь опасно.
Девочка выглядела предельно серьезной. То ли мое положение еще оставалось неясным, то ли она допустила какую-то ошибку, общаясь со мной.
- Как тебя звать? - опять поинтересовался я. Клэнийка казалась неотличимой от земной девочки-подростка, лишь обугленные рукава свитера напоминали, что ее кожа выдерживает открытое пламя... да и струящийся по колпаку флаера поток жидкого газа ей не повредит. - Или я еще враг и мне нельзя доверять имя?
- Ты не враг. Наш Дом обязан тебе всем - двести лет назад ты сообщил на Клэн, что Алер-Ил исполнил свой долг. Ты поклялся, что его атака спасла твою жизнь - и позволила затем победить Белый Рейдер. Отдав ему честь победы, ты позволил нашей семье существовать дальше. Ты друг. Ты должен стать членом семьи - и войти в Дом Алер равным среди равных.
Я насторожился. Что-то вспоминалось из рассказов Клэна-Алер-Ила. О том, как вступают в семью не принадлежащие к роду... Может быть, с тех пор ритуал изменился?
- Меня зовут Алер-Тьер, - сказала девочка и стянула свитер. Под ним ничего не оказалось - ни майки, ни лифчика. А последний, к моему удивлению, был бы нелишним - полураздетая, она выглядела взрослее... Ерунда. Это подыскивает оправдания разум. Ритуал приема в семью на Клэне не изменился. Хорошо, что удостоверять мою личность не отправился один из братьев Тьер... или ее папаша.
- Я в возрасте юности, - тем временем сообщила Тьер. Лицо ее было серьезным и торжественным, как у школьницы, благодарящей учителей на каком-нибудь торжественном вечере. - Я знала всех мужчин Дома и могу быть женщиной семьи. Ты вправе стать равным в Доме Алер.
Первым моим желанием было поинтересоваться, не могу ли я стать равным в семье Алер при помощи более взрослой женщины. К счастью, я вспомнил слова Клэна...
"Человеку не дано выбирать семью, в которой он родится. Нельзя выбирать и человека, принимающего тебя в новую семью. Кем бы он ни был, лучшее и худшее семьи - в нем".
- Я хочу стать равным в Доме Алер, - сказал я и понял, что говорю вполне искренне. Поставил на пол кабины стакан со стоградусным спиртом, расстегнул шов комбинезона. Тьер коснулась сенсоров на пульте - и спинки кресел мягко опустились. Она положила свой горелый свитерок на приборную панель - движение выглядело абсолютно произвольным, но почему-то свитер накрыл оптический датчик видеофона. Я благодарно улыбнулся.
Ее кожа была мягкой и теплой - нормальная человеческая кожа, а не броня. Губы - опытными, недетскими.
Последние капли углекислоты барабанили по кабине флаера.
- Все правильно? - спросил я Тьер, и она не ответила, потому что я и так видел - все правильно.
Я вошел в семью Алер.
- Теперь ты свой, - сказала Тьер, расчесываясь. - Брат.
- Брат? - я лежал на откинутом кресле, наблюдая за девочкой. Зрелище было приятным. Особенно если не обращать внимания на расческу в ее руках - тонкие стальные зубья были остры как бритва. Расческа-кинжал. Наверно, у клэнийцев и зубные щетки со взрывателем.
- Брат, отец, сын, друг. Как угодно. Близкий-Мне-Мужского-Пола. Рэс-Ор-Мьен.
- Лучше зови меня другом. Слово более точное.
- Хорошо. Ты не гость больше и не тот, кому мы должны. Ты один из нас. Значит, должен выслушать и то, что тебе неприятно.
Я нахмурился:
- О чем ты, Тьер?
- О тебе. Я смотрела твою память, ты понимаешь?
- Конечно.
- Фанг, которого ты отпустил, сказал правду. Кто-то - возможно, Отрешенные - лишил тебя любви и дружбы.
- Ерунда. Я люблю Терри... и я друг Эрнадо, Ланса, Клэна... Алер-Ила то есть.
Как-то не так это прозвучало. Заученно. Дважды два - четыре.
- Нет, друг. Не лги себе. Ты помнишь о любви и дружбе - это верно. Память осталась. Но скажи - кем был для тебя Алер-Ил час назад? Другом, погибшим за тебя? Или ключом в Дом Алер, возможностью получить помощь планеты Клэн?
Я не ответил.
- Ты... - Тьер слегка улыбнулась, - нарушил два обычая своего мира... свои собственные, что важнее. Изменил жене - занимался сексом с несовершеннолетней. Правильные термины?
- Изменить жене - не такое уж преступление по нашим меркам. А твой возраст уже не запретен для секса... на Земле.
Тьер спокойно кивнула.
- Конечно. Но это были твои запреты - понимаешь? Личное табу.
- Я же был вынужден... - пробормотал я и отвел глаза. - Чтобы вступить в Дом.
- Друг, я рада, что ты в семье. Но Клэн уже давно не тот, что раньше. Мы уважаем чужие обычаи. Да, ты не сошел бы в Дом Алер. Но мы должны тебе все - свое имя, Дом, семью, честь. Для тебя построили бы дворец на поверхности... или отдали бы весь Дом - а сами перебрались в новый. Тебе дали бы корабль и охрану... все, что потребуется. Можно совместить любые культуры - если хочешь это сделать. Я не сомневалась, что ты откажешься войти в семью.
Я молчал. Нечего было мне сказать этой девочке - логичной и рассудительной, как робот. Сильной и честной, как робот.
- Друг, я хочу помочь тебе.
Я посмотрел на Тьер. Она сидела передо мной - полуодетая, симпатичная, мое вечное - отныне - проклятие и позор.
- Чем я могу помочь, скажи? Ты старше и сильнее, ты ранен...
Ранен? Пожалуй, да. Ранен в голову. В совесть.
- Долга нет, ты теперь в семье. Но он был - я помню. Мои детские сказки об Алер-Иле и Сергее, победивших Белый Рейдер, спасших мир Сеятелей.
- Что ты говоришь, девочка? - прошептал я. - Мы победили Рейдер потому, что он угрожал моему миру - Земле двадцатого века. Мир Сеятелей - как ты можешь его любить? Они дали вам страдание.
- Они дали нам жизнь, брат... друг.
- Жизнь-страдание, жизнь-кошмар. В мире, где нельзя жить...
- Мы живем.
- Жизнь в мучениях, смерть в бою, детство без невинности...
- Жизнь. Смерть. Детство.
Тьер взяла меня за руку. Ласковое касание, но теперь я не мог забыть, что под этой кожей - кремниевая пленка, твердая, как титан.
- Друг Сергей, твой мир дал жизнь - всем нам. Клэну, Ерргу, Тару, Фаа, Уне-Кор, Бьемену... всем мирам галактики. Неважно, по какой причине: мать может родить ребенка, не думая о его счастье. Все равно она - мать. Мы обязаны Земле всем. Не только Клэн, все хроноколонии - пусть нас и презирают на Земле. Мать может не любить детей - все равно она мать.
- Тьер, ты ничем мне не поможешь. Если только...
- Что? Я хочу помочь. Я гордилась своей семьей - потому что ты был другом Алер-Ила. Даже имя я выбрала близкое тебе - имя твоей Любимой-Женского-Пола. Нам чуждо такое однообразие - но я завидую ей.
Я закрыл глаза. Дурак. Даже не заметил сходства имен. Тьер. Терри. Прости, Тьер, что был твоим идеалом. Прости, Терри, что смог забыть любовь.
- Тьер... ты умеешь читать мысли. Ты знаешь - Алер-Ил был моим другом, Терри - любимой... совсем недавно.
- Знаю.
- Верни то, что забрали другие. Верни мне любовь и дружбу. Верни мне себя.
Я боялся посмотреть на нее - потому что знал ответ.
- Сергей... Я могу играть с твоей памятью, как с горстью снега. Могу ломать барьеры, как хрупкую льдинку. Но в твоем разуме не барьер - дыра. Из твоего разума вырвали часть. Если я сложу другой узор чувств - он не будет твоим. Я же не землянин... не мужчина... не ты.
- Как мне жить, Тьер?
Слова застревали в горле. Зачем я спрашиваю, какую мудрость хочу услышать от маленькой девочки, пусть и умеющей "играть с памятью"?
- Тебя лишили друзей и любимой, брат. Те, кто сделал это, сильнее любого человека. Но можно написать сожженную книгу заново, можно переиграть бой, можно отстроить разрушенный дом. Главное - жить. Ты помнишь, каким был, - память поможет тебе.
- Спасибо, Тьер. Я попытаюсь.
Во мне не было веры - лишь благодарность. Признательность, благодарность, вина - все то, что часто предшествует любви.
Возможно, я и смогу полюбить заново. Но не Тьер я должен любить - прости меня, девочка с Клэна, пытающаяся думать как землянин. Я должен полюбить Терри. Потому что никогда не позволял унижать себя, отнимать то, что считал своим. Я такой, какой я есть, со всем плохим и хорошим, что смешалось в душе. Я как Дом на Клэне, неделим. И не всемогущим Отрешенным помогать мне "стать лучше".
- Летим к Дому? - спросила Тьер.
- Подожди, - попросил я, по-прежнему не открывая глаз. - Три минуты, Тьер.
Я привлек ее к себе, опустил голову ей на колени - твердые, как сталь, уже через мгновение ставшие мягкими, живыми.
- Спасибо, что можешь быть такой, Тьер, - прошептал я. - Дай мне запомнить тебя.

ЧАСТЬ ТРЕТЬЯ. ОТРЕШЕННЫЕ

1. ДЕНЬ СОЛНЦА

- Ты уверен, что защита не нужна, брат?
Капитан клэнийского крейсера "Алер" был ниже меня на голову и казался хрупким, как подросток. Но спорить с таким капитаном решился бы лишь безумец. Даже вопрос у клэнийца звучал как приказ...
С трудом сбросив оцепенение, я улыбнулся:
- Спасибо, брат. Защита не нужна - Ар-На-Тьин моя планета. Друзья уже ждут меня.
- Твои друзья - друзья Дома Алер. Дверь для них открыта всегда, - абсолютно серьезно произнес капитан. - Пусть приходят, когда хотят. Я встречу их с радостью - и почувствую любовь. Они вправе прийти, брат.
- Я скажу им, брат, - ответил я. Спокойно. У клэнийцев нет разницы между мужчинами и женщинами - ни в боях, ни в сексе. И слова капитана при всей их двусмысленности - знак уважения.
- Катер ждет тебя, брат. Но если хочешь - мы опустим корабль на землю Ар-На-Тьина.
- В этом нет нужды, брат. Мне хватит катера.
- Мягкой посадки и удачного боя, брат. - Клэниец коснулся моей руки, и в касании этом было все - и забота отца, и почтение сына, и внимание брата. - Если ты умрешь - мой корабль отомстит за тебя...
У клэнийцев нет разницы между словами "умрешь" и "погибнешь".
- ...если мы не справимся - род Алер отомстит за нас, если наша семья погибнет - Клэн решит, достойны ли мы мести. Иди спокойно, брат.
Я кивнул. Для клэнийца страшно умереть неотмщенным - сама смерть их не пугает. Или же они делают вид, что не пугает.
Безлюдными коридорами, скоростными лифтами и ярусными транспортерами крейсера я добирался от рубки к шлюзу "Алера". Вахтенный, девушка лет двадцати, кивнула мне: "Счастливо, брат". Я кивнул в ответ. Спасибо, Дом Алер, спасибо, Клэн. Мне никогда не стать клэнийцем - но я уважаю ваш путь.
В катере, знакомство с системой управления которым позволило скрасить сутки путешествия от Клэна до Ар-На-Тьина, я в последний раз включил систему внутренней связи. Капитан крейсера вновь приветствовал меня взмахом руки - словно мы не виделись несколько дней. Клэнийцы каждый раз расстаются навсегда, слишком часто их подстерегает смерть.
- Если на Ар-На-Тьине случится беда - мы придем, брат. Придут все корабли Дома Алер.
- Это случится скоро, - честно сказал я. Капитан не опустился до сомнений.
- Мы придем. Мы выполним долг контракта с Чьин-Ки и вернемся. Это будет тяжелый бой, но мы проведем его быстро.
Чтобы переправить меня с Клэна на Ар-На-Тьин, крейсер "Алер" на двое суток прервал контракт с планетой Чьин-Ки. Каких денег это стоило - лучше было не спрашивать. Судя по кораблю, он вышел из жесточайшего сражения, а сейчас вновь возвращался в бой. Благодарить было бессмысленно - я член семьи Алер и вправе требовать любую помощь. Так же как семья от меня. Но они никогда не используют своего права.
- Передай мою любовь Дому, - сказал я. - И Тьер... Алер-Тьер.
- Я передам сестре твою любовь, - пообещал капитан.

Предыдущая страница 23 Следущая страница


Стеклянное море 24

Возможно, Тьер действительно его сестра. На Клэне это неважно.
Под катером разошлась диафрагма люка, и псевдогравитация крейсера выбросила меня в космос. "Алер" плыл надо мной - бледно-серая плоская плита с конфигурацией кленового листа. Катер удалялся от крейсера, проваливаясь к дымчатому шару планеты, оставляя громаду боевого корабля позади. Я, выворачивая шею, следил за "Алером". У клэнийских катеров прозрачные кабины, и мне это нравится.
Края "кленового листа" начали медленно подниматься, скручиваться. Через полминуты надо мной плыл полый цилиндр, ощетиненный консолями маневровых двигателей и башенками боевых постов.
- Удачи... - шепнули мне наушники.
Крейсер окутался белым сиянием. Прозрачное бронестекло помутнело, оберегая мои глаза от вторичного излучения гиперперехода. Несколько мгновений крейсер был виден сквозь ослепительное сияние - темный, меняющий форму силуэт.
Потом катер тряхнуло, а свет померк.
- Удачи, братья, - сказал я. - Я не могу это ощутить, но знаю, что я ваш друг.
Опустив руки в податливую, как тесто, массу мыслеприемников, я направил катер к планете.
Небо над Ар-На-Тьином было бледно-желтым, почти лимонным. Зато облака - серые, земные. Катер несся над горами, утопающими в туманной пелене, - лишь вершины вздымались, словно острова из бушующего моря. Волны тумана накатывались на скалистые пики, обтекали их, закручивались в спирали.
- Запрос главного космопорта планеты, - сообщил мне катер.
- Дай связь.
В динамиках зашуршало. Да, Ар-На-Тьин действительно был отсталым миром - здесь использовали обычную радиосвязь, а не кодированную передачу, свободную от любых помех.
- Катер с клэнийского крейсера, сообщите бортовой номер и цель визита. Планета на военном положении, контакты ограниченны. Повторяю...
Судя по голосу дежурного, маленький окраинный мир не был избалован визитами военных кораблей. Тем более в период военного положения, никогда прежде не объявлявшегося.
- Бортовой номер... - я скосил глаза на панель управления, - ка дробь шестьдесят двенадцать. - На борту император планеты Тар. Иду на посадку, прошу сообщить номер свободной полосы.
Несколько секунд дежурный космопорта молчал, переваривая услышанное. Затем неуверенно спросил:
- А цель визита?
- Да помочь вам, идиотам! - не выдержал я. - Кто посылает запрос за сотню километров до космопорта? Вражеский корабль уже накрыл бы вас ракетами! Запрос надо делать при входе в атмосферу и высылать группу перехвата.
- Все патрули в увольнении, у нас весенний праздник, день Солнца, - пробормотал дежурный. - Сейчас я свяжусь с тарийским экспедиционным корпусом...
- Остолопы, - прошипел я. - Дай связь с военным советником Лансом, живо!
Наступила тишина. Катер пронесся над горной цепью и начал снижаться. Шипение в динамиках прекратилось - на связь со мной вышли через нормальный передатчик.
- Сергей? Ты? - завопил в динамиках Ланс. - Ты где?
Я глянул на экран нижнего обзора.
- Над столицей этой сонной планеты. Привет, Ланс.
- П-привет. Включи видеосвязь!
На экране появилось растерянное лицо Ланса. Несколько секунд он изучал меня, потом расплылся в улыбке.
- Сергей... Как ты выбрался?
- Потом. Сообщи придурку в космопорте, что я не враг. Пусть освободит посадочную полосу... и не палит по катеру из пулеметов, или что они тут используют. Вы делом без меня занимались или справляли перманентные поминки по императору?
Ланс торопливо отодвинул от себя бутыль с нежно-розовой жидкостью. Виновато сказал:
- Планета такая... мирная. Ни до кого не достучаться. У нас же нет официальных полномочий...
- Сейчас я всем выдам полномочия, - хмуро посулил я. - Организуй посадку.
- Хорошо... Я подъеду в космопорт.
- Лучше я к тебе. Сообщи дежурному адрес, пусть подготовят машину. Если тут еще не все участвуют в празднике плодородия, разумеется. Конец связи.
Мне пришлось сделать несколько кругов над маленьким уютным космопортом, прежде чем с посадочных полос расползлись древнего вида танки, грузовики и, похоже, пара пожарных машин. Зашевелились, остолопы. Катер может опуститься и на пятачке, это же не самолет.
Завоевание Ар-На-Тьина явно не грозило стать проблемой для фангов.
В управлении автомобилем с двигателем внутреннего сгорания было что-то сладостно-ностальгическое. Особенно когда я понял, что двигатель работает на спирте и запах перегара идет не от моего провожатого - парнишки лет пятнадцати, важно устроившегося на переднем сиденье рядом со мной.
- Направу, - отчаянно коверкая стандарт, указывал паренек. - За тем дворуцом - нальево.
Дворцом оказалось четырехэтажное здание с двумя колоннами перед входом. Я затормозил.
- А по главной улице мы проехать не могли?
- Могли, - подумав, подтвердил пацан. Откинул со лба ярко-рыжие пряди и беззаботно сообщил:
- Так интререснее. Мимо памьятников.
- Я говорил, что мы спешим?
- Да. Но так ведь...
- Интререснее, - закончил я ласково. - Дружок, у вас есть тюрьмы для несовершеннолетних?
- Нет, - с огорчением ответил подросток. - Только для взрослых...
- Откроем. Специально для тебя.
Парень удивленно вытаращил глаза.
- Я серьезно, дружок, - миролюбиво сказал я.
- Прямо и нальево. На главной улице, дворуц с башенкой...
Я газанул, и парнишка замолк. Похоже, прикусил язык. Но у дворца с колоннами и башенкой вновь подал голос:
- А презьент?
Меня охватил нервный смех. Я выбрался из машины на грязную асфальтовую дорогу. Сквозь прорехи в покрывале туч проглядывало желтое небо. Солнца, несмотря на праздник, не наблюдалось. Издалека доносился гул множества голосов, напоминающий хоровое пение пациентов наркологической клиники - хриплое и веселое. Судя по всему, жители Ар-На-Тьина совместно с доблестными защитниками планеты проводили сеанс разгона туч и установления хорошей погоды.
- В этом дворуце, на третьем этаже, - тихонько подсказал провожатый. - Презьент?
Мне стало тоскливо. Я потрепал паренька по плечу, тот затих и скосил глаза на плечи, словно ожидал, что там вырастут роскошные, как у дежурного по космопорту, погоны.
- Сваливай из столицы, дружок, - посоветовал я. - И побыстрее.
Ланс встретил меня на лестнице - наверное, слышал, как подъехала древняя тарахтелка.
- Сергей, - радостно сказал он. - Слава Сеятелям, ты выбрался...
- Заткнись, балбес! - я едва удержался от физического комментария. - Планета как на блюдечке, подходи и бери! Где наша эскадра? Где союзные корабли, где Сеятели?
Ланс побледнел. Тихо ответил:
- Император, мы виноваты, но...
- Оправдываешься? Пьяный дурак!
После пребывания в проспиртованном автомобиле я не отличил бы запах спирта от аромата керосина, но это меня не смущало.
Ланс опустился на колени в ритуальном жесте преданности. Тихо сказал:
- Император, моя кровь - ваша. Разрешите доложить обстановку?
Я кивнул.
- Пожизненный президент планеты... в буквальном переводе - Великий и Вечный Пастух, назначил нам прием на третий день после прибытия на планету - так требует их этикет. Эрнадо сейчас на празднике Солнца, пытается встретиться с президентом в неофициальной обстановке. Я в гостях у Дьини, местного промышленника, пробую выйти на президента через него. Единственное, чего мы пока добились - введения военного положения. Но оно чисто формальное...
- Куда уж формальнее!
- Малый крейсер и три легких патрульных корабля Тара получили разрешение базироваться на планете. Это Дьини помог...
- Почему так мало кораблей? - растерянно спросил я. - И где Десантный Корпус?
- Земля сообщила, что оснований для посылки эскадры недостаточно. А наши корабли... Терри отправила их на поиски... когда узнала, что ты воспользовался гиперкатапультой.
- Дура! - зло выругался я.
Ланс дернулся, как от удара. Тихо сказал, словно сам не веря тому, что говорит:
- Ты... не Сергей. Ты другой. Подделка.
Меня словно кипятком ошпарили. Я молча смотрел, как Ланс достает пистолет. Потом тихо сказал:
- Но твоим императором я остаюсь все равно, Ланс.
Он замер. Я сел на деревянные ступеньки рядом с ним. Подъезд был пуст - грязный подъезд кирпичного дворца на планете Ар-На-Тьин.
- Послушай, Ланс... Прежде чем мы пойдем к твоему промышленнику и даже прежде чем ты спрячешь оружие. Я расскажу, что со мной случилось.
Мы сидели под тусклой, пыльной лампочкой, в которой нельзя было найти ни единого достоинства, кроме того, что она электрическая. И я рассказал все, что произошло со мной. Кроме ритуала вступления в семью Алер.
- Что теперь делать, капитан? - неожиданно спросил Ланс.
- Жить. Готовиться к бою. А со своими чувствами я разберусь.
- Кто они, Отрешенные?
- Потомки фангов. Не думаю, что Нес врал.
- Тогда у нас нет шансов, Сергей.
- Они не могут активно вмешиваться в происходящее. Только в межвременье... и то лишь в психику людей, путешествующих туннельным гиперпереходом. Поэтому я и не воспользовался на Клэне кольцом.
Ланс кивнул - не то соглашаясь, не то примиряясь с неизбежным.
- Пойдем к твоему промышленнику. На этой планете власть не может принадлежать "пожизненному президенту". Диктатурой здесь и не пахнет, значит, "Вечный Пастух" - просто подставная фигура. Правят деньги... наверное.
Мы поднялись по скрипучей деревянной лестнице. Несколько дверей оказались полуоткрыты. В темноте угадывались какие-то ящики и пластиковые мешки.
- Промышленность и торговля здесь только развиваются, - извиняющимся тоном сказал Ланс. - Так что это гибрид дома и склада.
- А преступности не существует? - полюбопытствовал я.
- Не знаю. Но вроде бы воровство не в почете.
- Ага. Местные бандиты, оказывается, не чужды этике.
Дверь в жилые помещения была прикрыта, но тоже не заперта. Ланс толкнул ее, и мы очутились в длинном и узком коридоре. Я остановился, пораженный.
- Ланс, этот промышленник, он что, печатает книги?
- Нет, только собирает.
Стены коридора скрывались за сплошными рядами полок. Они шли до самого потолка - аккуратные, молчаливые. А на них - книги. В поблескивающих пластиковых переплетах, твердых картонных корках, обтрепанных бумажных обложках. Некоторые вообще разорванные, в прозрачных чехольчиках - раненые солдаты великой армии. Над каждой полкой - металлическая табличка с выгравированной на стандарте надписью: "Романтическая литература", "Эротическая литература", "Кулинария". Большинство книг, как ни странно, были изданы в двадцатом-двадцать первом веках. Антиквариат. Я даже находил знакомые названия.
- Подожди, - тихо попросил я Ланса. - Гляну...
Колдовство. Мистика. И книги - "Молот ведьм", "Страх", "Вампиры", "Оборотень", "Японские сказки"... Сказки-то что здесь делают? "Проделки праздного дракона"...
Рыцарские романы. Тоже ряды, знакомые и незнакомые названия... "Песнь о Роланде", "Оружие средневековой Европы", "Русские богатырские былины"...
- Пойдем, - тронул меня за руку Ланс.
- Невероятно, - я пожал плечами. - Эти книги и на Земле редкость. А тут, на краю галактики...
- Большинство книг - репринты, - пояснил Ланс.
Я провел пальцами по корешкам. Словно на мгновение заглянул в детство.
Ланс снова коснулся моей руки, и я сбросил оцепенение. Надо действовать, а не любоваться древними книгами. Но когда я пошел за Лансом по коридору, у меня возникло странное ощущение, словно в душе, там, где зиял вырезанный лезвием Отрешенных провал, что-то появилось...

Предыдущая страница 24 Следущая страница


25 Сергей Лукьяненко

Откинув занавес, заменяющий дверь, мы вошли в комнату.

2. БИБЛИОФИЛ

Дьини, промышленник планеты Ар-На-Тьин, был молод. Лет двадцати пяти по земным меркам. Невысокий, широкоплечий, с бегающими глазками, он походил скорее на бармена из ночного кафе, чем на преуспевающего дельца. Наливая нам с Лансом розового вина из огромной бутыли, он скороговоркой рассказывал о своем бизнесе:
- Планета у нас отсталая, император... Да это и к лучшему, быстрее расти приходится. Кто не успел, тот опоздал, у кого голова работает - тот в отпуск на Схедмон летает... Попробуйте вино. Граанское, во всем Арнатьи такого две бутылки - одна у меня в подвале, другая на столе... Наши дельцы, они же не понимают ничего, вложили все в экспорт продовольствия, ударились в животноводство - а цены сразу упали. Теперь давят друг друга, конкурируют. А шоколада земного, или сладостей лейанских, или вина граанского все хотят попробовать. Кто ими торгует? Я. У меня и скота-то всего три сотни голов, чтобы положение в обществе поддерживать, наши балбесы до сих пор богатство по головам рогатым считают, а надо бы по своим... А когда Земля синтезаторы пищи продаст, куда они денутся? Что? Конечно, знаю. Правильно Сеятели делают, такой товар надо придержать... За благополучие Земли-прародины, император!
Пока я переваривал тот факт, что синтезаторы пищи - секрет Полишинеля, Дьини продолжал разливать вино. Мы выпили за Сеятелей, за Десантный Корпус, за Вечного Пастуха Ар-На-Тьина, за процветание императорского дома Тара, за здоровье присутствующих, за прекрасных дам - нам все равно, за что пить, а им приятно.
В голове зашумело, хотя граанские вина не отличаются крепостью. Дьини рассказал о том, в какие сферы он вкладывает капитал и как трудно торговать на планете, где бумажные деньги вошли в обиход тридцать лет назад. Я предложил тосты за победу над фангами, развитие экономики и погибель Отрешенных. Возражений не было.
Ланс предложил тост за великую земную литературу. Дьини поддержал, после чего с грустью признался, что читает лишь на стандарте и родственном ему китайском, а русский и английский еще учит. Потом он принес фаянсовый сосуд с ликером из плодов чамо. Мы попробовали, и я сострил (понял лишь Ланс), что слово "чамо" недаром является фонетической анаграммой одного русского слова. Дьини согласился, что ликер слабоват, после чего на низеньком журнальном столике появился восьмидесятиградусный "Дикий дракон". Рекомендацию на этикетке - пить в горящем виде - мы отвергли, после чего я предложил выпить за клэнийцев, их обряды и стоградусный спирт. Зрение слегка расфокусировалось. Дьини изыскал в дебрях своей квартиры-склада закуску: мелко нарезанные огурцы и посыпанный черным перцем рис. Знакомство неумолимо приближалось к моменту, когда можно будет говорить о делах.
За окном начал моросить дождик. Мы выпили за праздник Солнца, и я заставил Дьини пообещать, что русский он выучит раньше, чем английский. Затем рассказал о блоке НАТО и Варшавском договоре, вызвав взрыв смеха у Дьини и Ланса. С противостояния двух древних группировок разговор легко и естественно перешел на Землю и Фанг.
Через пять минут Дьини поклялся, что завтра в девять утра мы будем на приеме у президента. Через десять - что ничего реального великий пастух сделать не сможет. Через пятнадцать - что все торговцы и промышленники Ар-На-Тьина, включая скотоводов и мясников, помочь в подготовке планеты к войне не смогут.
Через полчаса я убедился, что Дьини не рискнет объяснить, кто же обладает реальной властью на Ар-На-Тьине.
Откинувшись на мягкие диванные подушки, я уныло изучал полку с книгами об аристократии, занимавшую почетное место над журнальным столиком. Названия плыли перед глазами. "Графиня де...", "Когда король...", "Граф Мон..."
Похоже, придется действовать в обход властей. Раздавать народу оружие. Подкупать полицию. Проводить беседы с офицерами - армия должна быть готова к войне.
Интересно, а что посоветовала бы мне сейчас "Книга Гор" - то есть мое подсознание?
"Книга Гор" у Дьини была. На китайском, русском и английском - если они отличались друг от друга чем-либо, кроме надписи на переплете. Взяв из рук Дьини знакомый томик, я раскрыл его посередине, наугад. На мгновение заболели глаза, появилось ощущение, что я смотрю на страницу, где напечатано лишь несколько строчек, а все остальное пространство занято какими-то сказочными рунами. Затем текст приобрел нормальный вид.
Человек, бросивший вызов судьбе, - любимое зрелище богов. Ну-ну. Банальная истина, зато к месту... Но наступает день, когда боги устают смотреть. Даже всесильному хочется померяться силой. И страшно, когда нет замка, к которому не подходит ключ, исчезли вопросы, для которых нет ответов. Сила существует лишь в противоборстве, абсолютная мощь неотличима от бессилия.
По спине пробежал холодный озноб. Книга Гор больше не потчевала меня цитатами из любимых книг и замшелыми мудростями. Она - то есть я - пыталась сказать что-то, еще не понятное, но уже переползающее грань подсознания. В этом мире счастливы лишь сумасшедшие, - сказал писатель устами спустившегося на Землю бога. Интересно, зачем он спустился на Землю?
- Не помню, - вслух сказал я. Ланс удивленно посмотрел на меня.
Мы забываем свои исполнившиеся желания, но чтобы желать - надо стать слабым, чтобы чувствовать - закрыть глаза и уши. Лишь в сказке наказанием за исполнившиеся желания бывает потеря воспоминаний. В жизни - наградой за потерю памяти служат желания. Скажи, прочитав книгу, ставшую тебе другом, ты не мечтал порой забыть ее - и прочитать заново? Тебе не приходилось водить друзей в кино на фильм, который уже видел - и наслаждаться их восторгом? Ты ценил то, что давалось легко - или то, что достигалось трудом?
Жажда сильнее в пустыне.
Сила наполнена слабостью. И ее имя - равнодушие.
Лишь слабому интересна борьба.
Я отложил книгу. Не понять. Невозможно разобраться в том, что понимать не хочется. А "Дикий дракон" вообще не способствует мыслительным процессам. Но не исключено, что лишь расслабленные алкоголем мозги решились на осознание истины.
И почему-то я знал: от того, смогу ли я поверить в то, о чем уже догадываюсь, зависит моя жизнь... Может быть, не только моя.
Шторы в дверном проеме предостерегающе зашуршали, пропуская в комнату здоровенного парня в тускло-сером костюме. Окинув нас быстрым мутноватым взглядом, он остановился на Дьини и вяло протянул ему руку:
- Привет...
Судя по всему, парень был навеселе. Дьини оживился:
- Привет, Риш. Откуда?
- От Хромого... Ностальгировали... - Парень рухнул на ближайший стул. Ланс иронически усмехнулся.
Что-то не так.
- Скучаете? - дружелюбно поинтересовался Риш. - Может, в картишки перекинемся?
Дьини молча отошел и вернулся с колодой. Масти были незнакомые, картинок не меньше семи-восьми: рядовой, сержант, пилот, лорд, принц, император, Сеятель... Я повертел лакированные картонки, опустил их обратно на стол.
Хмель сходил с меня на глазах. Я уже замечал неуверенность в движениях Ланса и то, что Дьини помалкивает, не подливая нам "Дракона".
- Будете играть? - повторил Риш. - В азю умеете?
Ланс покачал головой.
- Эт-то просто. - Риш начал раскладывать карты по три штуки. - Самая модная игра...
Он говорил на стандарте явно не потому, что признал в нас инопланетников. Просто это было модным, как французский у современников Пушкина.
- Значит, так... Берем карты...
- У нас эта игра называлась ази, - сказал я. - Ланс, помнишь, я учил вас с Редраком?
Ланс кивнул, еще не понимая, что происходит. Я взял со столика видеофон, резко спросил:
- Как соединиться с Хромым? Живо!
- Шестьсот три... - начал Риш. И замолчал, изучающе оглядывая нас с Лансом. Укоризненно сказал:
- Хромой сам решает, с кем ему говорить...
- Как страшно. Наш осторожный друг стал крупным мафиози! - заключил я и насмешливо спросил:
- Ностальгировать - пить коктейль "Ностальгия". Так ведь, Риш?
Тот кивнул. Дьини заерзал и вполголоса сказал:
- Риш, это император Тара...
Риш захохотал, откидываясь на стуле. Под распахнувшимися полами пиджака блеснула рукоять бластера.
- А я... я великий и вечный... пастух... Ну, Дьини...
- Номер видеофона, - напомнил Ланс.
- Шестьсот тринадцать-семь-девять, - вдруг выпалил Дьини. Я с любопытством посмотрел на него. Он действительно был хорошим торговцем - и сейчас сделал рискованное вложение капитала.
- Откуда ты знаешь? - угрожающе спросил Риш. Похоже, он готов был потянуться за оружием. Но я уже набирал номер. На экране возникло симпатичное личико.
- Мне Хромого, крошка, - развязно потребовал я.
Последовала минута молчания.
- Память хорошая? - Тон я менять не собирался. Девица кивнула. - Скажи Хромому: "Редрак, ты засветил карты".
Последнюю фразу я произнес по-русски. Девушка исчезла с экрана.
- Если это пьяная шутка... - начал Риш. Но на экране видеофона уже появилось полусонное лицо его начальника.
- Привет, Редрак, - с облегчением сказал я. До этой секунды я вовсе не был уверен в правильности своей догадки. - Далеко же ты забрался, пилот.
- Меня всегда тянуло к отсталым мирам, - сказал Редрак. - Ты же помнишь, Сергей...
Я помнил. Но не удержался от замечания:
- На них ты обычно и влипал в неприятности.
Редрак кивнул. Мы стояли на плоской крыше его дома - огромного, приземистого, первый этаж которого занимали казино, ресторан и, похоже, небольшой бордель. На втором этаже располагались апартаменты Редрака-Хромого - главы преступного мира Ар-На-Тьина.
- Да, влипал... Но и зарабатывал неплохо. Помнишь, ты рассказывал мне о земных гангстерах, мафии, игорном бизнесе? Издевался, если уж начистоту...
Я улыбнулся. Да, издевался, представляя земных преступников типа Аль-Капоне разве что не магами и волшебниками.
- Я поначалу не принимал всерьез земной опыт. Но когда узнал, - в голосе Редрака появилась почтительная нотка, - что Земля - планета Сеятелей, то понял: так и надо действовать. Нашел этот мир... честно говоря, специально искал поближе к Тару. Помог им выбраться из экономической депрессии, стал уважаемым человеком. И начал создавать свое Монте-Карло. Местные законы поощряют азартные игры, не обкладывают налогами выигрыши.
- Не очень-то похож твой сарай на Монте-Карло, - честно сказал я.
- Конечно. Это для личного пользования, для местных игроков, для обучения специалистов. Но тридцать процентов игорных заведений Схедмона, сорок два - Шуура... и еще кое-где понемногу, принадлежат мне. А здесь игра идет по-крупному, Сергей. На минус седьмом этаже расположен генератор туннельного гиперполя. Игроки прибывают сюда напрямую, без всяких кораблей.
- Ого...
Редрак довольно улыбнулся и повторил:
- Игра идет по-крупному. В этом "сарае" трижды проигрывали целые планеты... неплохие причем.
- И сколько планет принадлежит тебе?
- Тех, что я выиграл, или тех, что купил?
Я засмеялся:
- Редрак, ты меня все больше поражаешь. И самое странное, что я не могу на тебя сердиться... Сколько у тебя планет?
- Восемь, - серьезно ответил бывший пилот "Терры".
- Включая Ар-На-Тьин?
- Да разве это планета... Твое здоровье, император.
Мы выпили еще по глотку глинтвейна из огромных металлических чаш. Стоять под серым небом, на пронизывающем ветру, и пить горячее вино с пряностями было полузабытым удовольствием моей юности.
- Наркотиками тоже торгуешь? - поинтересовался я.
- Только для клиентов казино... И не такими, как синяя пыль или шлак.
Я подумал секунду и поднял чашу.
- Твое здоровье, Редрак.
Начал накрапывать дождь. Над нами с едва слышным шелестом развернулось полотнище силового зонта.
- Имея деньги, можно жить с комфортом в самом отсталом мире. Но не наоборот, - глубокомысленно заметил Редрак.

Предыдущая страница 25 Следущая страница


Стеклянное море 26

- В этом мире скоро будет очень жарко, - сухо сказал я.
Редрак покосился на меня:
- Сергей, а ты уверен? Для фангов эта планета не может представлять интереса.
- Стратегическое положение... - начал я.
Редрак с трудом подавил смех.
- Капитан, это же не драка на мечах. Какое стратегическое положение в пятимерном пространстве? Если бы на Ар-На-Тьине была военная база, с флотом, устройствами гиперперехвата... А так...
Я промолчал - содержатель казино для высокопоставленных особ разбирался в военном деле не хуже меня. Казино для высокопоставленных... Сердце вдруг зачастило.
- Редрак, - почему-то я перешел на шепот сказал я. - Кто развлекается в твоем гадюшнике... сейчас?
- Я не могу назвать имен, - обиженно ответил Редрак.
- Назови должности, пилот! И подумай полминуты!
- Вице-президент Схе... одной планеты. Начальник штаба... федерации планет. Шеф-координатор галактического союза промышленников. - Редрак стал говорить медленнее. Похоже, понял. - Полковник Ма... одной из бригад проекта "Сеятели".
- Даже так? - растерянно спросил я.
- Земляне тоже люди... и любят азарт... - пробормотал Редрак.
- Теперь ты понял?
- Но... расположение казино на Ар-На-Тьине - тайна! Никто из посетителей не выходил из этого здания.
- Предательство ты исключаешь?
Редрак молчал.
- Или - абсолютное знание?
- Что это?
- Отрешенные, Редрак. Сказка твоего детства. Такая же, как сказка о Сеятелях.
- Это невозможно, капитан, - прошептал Редрак. - Даже если фанги узнали... Для блокады гипертуннеля нужно иметь два десятка кораблей-гиперперехватчиков. Слабоориентированный вектор...
- Редрак, я разбираюсь в теории гиперпространства не лучше, чем в балете! Но уверяю тебя - у фангов есть эти два десятка перехватчиков! Если они захватят в плен или уничтожат верхушку самых развитых планет галактики - мы обречены! Счет в этой войне пойдет на часы. Готовить смену будет некогда.
Редрак молча смотрел на меня. Он не слишком изменился - лишь лицо стало суше, тоскливее.
- Что ты предлагаешь?
- Отправляй своих клиентов по домам. Предупреди их об угрозе скорого нападения фангов. Пусть вышлют несколько кораблей... каждый по нескольку кораблей, на охрану Ар-На-Тьина.
Резким движением Редрак швырнул чашу с вином сквозь туманный щит силового поля. С недовольным взвизгом энергетический зонт пропустил сквозь себя кусок металла и пол-литра жидкости.
- Нет, Сергей.
- Что?
Я растерялся. Может быть, потому, что Редрак, связанный гипнокодированием, никогда не возражал мне. Даже когда я снял приказ... Редрак подчинялся, придавленный немыслимым фактом: я - Сеятель, владыка Храмов и оживший бог.
- Сергей, я не могу выгнать посетителей. Это... вредно для бизнеса. Ущерб репутации. Тем более - сказать, где находится "Золотое казино". Психологический фактор, сам понимаешь...
Да, я понимал. И вынужден был настаивать на своем - потому что знал.
- Редрак, ты сошел с ума. Фанги готовят нападение на твою планету. Мне плевать, что мафия правит целым миром. Но если она при этом не хочет защитить его...
- Сергей, я не могу разрушить свой бизнес. Жизнь - игра. И у меня на руках козыри.
Я покачал головой.
- Нет, Редрак. Козыри - у меня. Если не можешь плюнуть на свой бизнес... Что ж, корабли Тара помогут тебе понять ситуацию.
Мы стояли друг против друга. Друзья - и враги. Видевшие в лицо смерть - и способные обрушить ее на друга. Один из нас был повелителем, другой - рабом.
На лице Редрака мелькнула печаль.
- Сергей... Капитан, Сеятель, лорд, друг мой!
Я почувствовал, что меня бьет дрожь.
- Сергей... Да неужели ты не понимаешь? Нет у тебя власти над кораблями Тара! И над союзными планетами - нет! Твоя власть - традиция! Строчки в древних книгах, детские сказки, шествия фанатиков! Мирами правят деньги, потому что они - сила! Терри позволили вернуться на престол - потому что это лишняя приманка для туристов: единственная королевская семья в галактике... Но если ты прикажешь кораблям атаковать Ар-На-Тьин - и меня, начальники штабов вспомнят, кто владеет Таром.
Я молчал. Рабом оказался я. Редрак - хозяином.
- Сергей, я не хотел говорить этого... В число моих планет входит и Тар. Пока принцесса... императрица Терри гоняет корабли на поиски своего мужа - это терпят. Когда она прикажет штурмовать Ар-На-Тьин - истина откроется.
Я молчал.
- Сергей... Этот мир - мой. Я прикажу мобилизовать все силы, привести в готовность войска. Тебе будет подчиняться вся армия Ар-На-Тьина. Но пойми - правишь не ты. Повелевает сила. Ее не разрубить мечом, даже атомарным. Защищай Ар-На-Тьин, Землю и Тар. Сражайся - ты умеешь и любишь это делать. Только помни - правит сила, а не император Тара!
Я повернулся и пошел прочь от хозяина Ар-На-Тьина, бывшего пирата и пилота Редрака.
- Сергей, ты не прав! Я помогу тебе, но пойми...
Сплюнув, я шагнул в провал гравитационного лифта.

3. СИНЯЯ ПЫЛЬ

- Терри, я люблю тебя, - сказал я.
Экран подернулся рябью - где-то рядом с лучом связи прошел корабль: земной, тарийский, фанговский... Какая разница.
- Сергей, ты уверен, что на Ар-На-Тьине все в порядке?
Терри смотрела недоверчиво и встревоженно. Мы слишком хорошо понимали друг друга.
- Терри, все хорошо. Этой планетой правит Редрак, он мой друг. Я забрал у местного Храма все корабли.
...Их всего три - Храм не приспособлен для обороны планеты.
- Крейсер и патрульные катера Тара, местные вояки. Все нормально, Терри.
- Я могу приказать военному штабу Тара. Они против, но еще три-четыре крейсера и...
- Не надо, Терри. Все и так нормально. Прошу тебя, не волнуйся. Все хорошо.
Она кивнула - неуверенно, словно против воли. Девушка, которую я когда-то умел любить, Терри Тар, императрица.
- Терри, все хорошо... Конец связи. У меня много дел. Люблю тебя...
Экран погас.
- Ты врал, Сергей? - С усилием спросил Ланс.
- Конечно. Я не умею любить.
Я встал с мягкого кресла. Посмотрел Лансу в глаза.
- Ничего, мир стоит не только на дружбе и любви, понимаешь? Есть еще дело, которое нужно делать.
- Его еще легче отнять, чем друзей.
- Нет, Ланс, смысл жизни можно отнять лишь вместе с жизнью. Поверь.
- Я верю тебе, капитан.
Секунду я думал. Только секунду. Потом крикнул:
- Катер! Немедленно!
Серая мгла. Холод. Бесплотные тени. И кресло катера, созданного кораблем Сеятелей по моему приказу.
- Вперед, - выдохнул я. - Две звуковых, три...
Черный шар гравикомпенсатора недовольно съежился. Обтекаемый силуэт корабля исчез. Под катером стлалась голая степь.
- Еще быстрее, - прошептал я. - Еще...
"Взлет с планеты?" - поинтересовался катер.
- Нет. Максимальная скорость над поверхностью...
"Мы убегаем?"
- От меня самого.
"Тогда нам не убежать".
Я рассмеялся.
- Ты разумен?
"Ограниченно. Я отражение твоего разума".
- Тогда не убежать... Быстрее!
Зелено-серая степь - бесконечная лента под несущимся катером. Желтое небо в разрывах свинцовых туч.
- Ты знаешь, в каком дерьме я сижу, катер?
"Знаю".
- У тебя есть совет?
Пауза. Серо-зелено-голубое под катером... На этой планете вода не редкость, иначе Ар-На-Тьин не стал бы экспортером продовольствия.
"Живи. Борись".
- Ты воруешь ответы из моих мыслей.
"Значит, ты еще борешься и живешь".
Я кивнул и прикрыл веки.
- Лети. Пока можно - лети.
Серо-зелено-голубое. Расширяющийся гравикомпенсатор.
Я в ловушке - своей мечты и своих поступков. Я не умею любить и дружить. Я вынужден сражаться - повинуясь замыслам Отрешенных. Интересно, будет ли моя смерть предусмотрена ими? Стоит лишь отдать приказ катеру... Он ограниченно разумен, но если мое желание умереть истинно, он отключит защиту и вонзится в плодородную почву Ар-На-Тьина...
Шар гравикомпенсатора сжался. Но инерция оказалась сильней - меня бросило, тряхнуло в заботливых объятиях кресла.
- Что случилось? - прохрипел я. Из прокушенной губы сочилась кровь.
"Впереди люди, - спокойно доложил катер. - Продолжаем движение или меняем высоту?"
Он готов пролететь сквозь живых людей - умная машина, творение Сеятелей...
- Посадка, - скомандовал я. - Садись и открой люк.
Трава оказалась фиолетовой. Я утонул в ней по грудь - в мягких пушистых метелках, крошечных синеватых соцветиях, в сухой ломкой соломе, доходящей до колен. Щедрый мир... обреченный мир.
Сизая капля катера застыла за спиной - растопыренные стабилизаторы, открытые решетки двигателей. Похлопав по горячему боку, я пошел сквозь травяное море.
Это было плоскогорье: слева и справа вставали горные цепи, а впереди, метрах в двухстах, трава редела, обнажая красноватый склон, обрывающийся в пропасть. Вдали, на самой линии горизонта, темнели крошечные постройки.
- Что за город я вижу? - поинтересовался я у блестящей пылинки датчика, приклеившейся к воротнику комбинезона.
"Это не город, - прошелестело в голове. - Хейорз - мясоперерабатывающий центр с прилегающим космопортом грузовых сообщений и поселками рабочих".
- Ясно. А где люди... из-за которых ты остановился?
"Впереди".
Я продолжал идти. Небо застилали серые тучи, но дождя, слава Сеятелям, не было. Пейзаж и без того выглядел более чем мрачно. Густое, колышущееся под легким ветром темно-фиолетовое море - и свинцовая крышка вместо неба. Как ни странно, света было достаточно - Ар-На-Тьин раза в полтора ярче Солнца Земли.
- Вперед, сквозь альпийские луга Ар-На-Тьина! - заорал я. - К неведомым людям... К цивилизации и мясокомбинату, что на данной планете едино!
"Не понял".
- Ну и хорошо.
Мне вдруг стало легко. Так бывает, когда сделано все, что только в твоих силах - а остальное вообще не в силах человеческих. Можно улыбаться, направляя горящий самолет на вражеские танки. Можно командовать собственным расстрелом. Можно привить себе неизлечимую болезнь и аккуратно записывать в дневник, как холодеют пальцы.
Я сделал все, что мог.
Я потерял больше, чем может потерять человек. Любовь и друзья - что остается? Работа?
Моя профессия - убивать. Можно говорить красивые слова: я дрался за свою любовь и свою планету... Неважно. Нельзя убивать ради жизни - а я убивал. Я шел против. Кто бы ни стоял на пути - я шел напролом.
Иначе - не умею.
Я смеялся, ломая переплетенные стебли фиолетовой травы. Терпко пахнущая пыльца осыпала меня синими брызгами - пьянящей пылью...
Редрак! Скотина! "Синяя пыль" - наркотик с планеты Фаа. Откуда на

Предыдущая страница 26 Следущая страница


27 Сергей Лукьяненко

Ар-На-Тьине - планете, где у растений зеленый хлорофилл, - фиолетовые травы Фаа?..
Я рванул капюшон, закрывая им голову. Недовольно заурчал компрессор, обдувая лицо профильтрованным воздухом. Под лопаткой и на сгибе локтя, под ключицей и на животе закололо - включились автоинъекторы... Конечно, если я действительно нажал на сенсор медицинского режима комбинезона. Если я иду по плантации Травы Счастья с Фаа, понятия сна и реальности давно уже смешались для меня.
- Редрак... - прошептал я. - Одуревший мафиози... Хромой придурок...
"Связь?" - осведомился катер.
- Да! Связь с человеком по имени Редрак - номер видеофона в моем сознании. Передай слова: "Редрак, ты расплатишься за ложь".
"Исполняю".
Это могло быть явью - и галлюцинацией. Если уж я забрел на поле "синей пыли", ни один врач не поручится за мое душевное здоровье.
Когда не можешь проснуться - лучше всего действовать как наяву. Я шел сквозь фиолетовые джунгли, бездумно улыбаясь, временами доставая атомарник и скашивая перед собой особенно густую траву.
Плантация кончилась. Я остановился, жадно глотая холодный воздух, бьющий из фильтров комбинезона. Вложил в ножны меч, с трудом припомнив, что вначале надо включить режим заточки.
На краю обрыва фиолетовая трава оказалась низкой - по щиколотку. Может, ей не хватало воды или каких-нибудь микроэлементов...
Вдоль обрыва тянулась длинная ровная площадка, едва тронутая фиолетовой гадостью. По ней, азартно перекрикиваясь, толкая и пихая друг друга, носились десятка два подростков. Черно-белый футбольный мяч мелькал между ними.
Вот они - мои глюки. Вытянув из ножен меч, я скосил две охапки наркотической травы. Бросил их на землю, устраивая подобие постели. И растянулся среди фиолетового моря под свинцовым небом.
Глюки. На планете Ар-На-Тьин не играют в футбол. Передо мной либо сборщики пыльцы, либо вообще никого. Что еще за мальчишки-футболисты в тысяче километров от городов, в сотне километров от поселка Хейорз...
Их действительно хватило бы на две команды, да еще несколько сидели в траве, наблюдая за игрой. Один из мальчишек повернулся, махнул мне рукой.
Галлюцинации. Жители Ар-На-Тьина, тем более дети, не столь избалованы зрелищем космических катеров, чтобы не обращать на них внимания... Но этот мальчишка был мне чем-то знаком.
"Экстренная связь", - пискнул бесплотный голос. И в то же мгновение, отметая все сомнения и нелепости, из наушников зазвучал голос Ланса:
- Сергей, ответь... Сергей, ответь...
- Я слушаю.
Вставать не хотелось. Что бы ни говорил Ланс, что бы ни происходило - какое значение это имеет для меня, заблудившегося в "земляничных полянах" Ар-На-Тьина? Земляничные поляны и Люси в небе с алмазами... У меня отняли любовь - оставьте хотя бы мои сны!
- Сергей, над планетой крейсер фангов... Он вышел из гиперпространства три минуты назад, уничтожил патрульный катер и лег на боевой курс. Сергей! Наш крейсер и храмовский корабль с Эрнадо идут на перехват, сближение через полторы минуты... Ты слышишь?
- Да.
Подростки на краю обрыва перестали гонять мяч. Самый старший, лет семнадцати-восемнадцати, сильным ударом отправил его за край пропасти. Черно-белый шар скользнул на фоне серого неба, отправляясь в долгий путь к земле.
Черно-белый мяч. Храм - зеркально-черный шар. Падение - как символ катастрофы. Подростки - как хроноколонисты... или мои друзья? Это бред. И голос Ланса - бред... наверное.
- Сергей, данные Храма... На крейсере нет кварковых боезарядов. Ты слышишь? Сергей?
- Да. Им не нужно облако пыли, Ланс. Они будут захватывать планету.
- Где ты находишься? Корабль отказывается дать ориентиры!
- Неважно. - Я встал, наблюдая за ребятами над обрывом. Они собрались вместе - словно разговаривали о чем-то.
Вот только я знал - они молчат.
- Сергей, фанги дали залп... Ракеты по целям Риом, Хейорз, Шей... Корабли Ар-На-Тьина легли на перехват. Где ты?
- В полусотне километров от Хейорза. - Я отцепил перевязь с мечом, поднял лицо к серому небу. Из туч должен идти дождь - иначе они нелепы. Солдат должен сражаться - иначе он не нужен.
Я не буду сражаться, мои хозяева и дирижеры. Этой войны не выиграть мечом, пусть даже плоскостным.
- Сергей, ты в катере? Включи защиту! На ракетах фангов тепловые боеголовки, ты слышишь? Тепловые заряды, абсолютное поражение до ста километров! Ты в катере? Что с тобой, капитан? Даю отсчет...
Я побежал. Прочь от катера, от силовой брони, от темпоральной защиты, от гиперпространственной скорлупы. От всего, что готово было защитить меня - Сеятеля, владыку мира, центр Вселенной. Пусть Редрак иронизирует над моей властью - сейчас я разделяю судьбу с подданными его планеты.
Даже во сне надо поступать как наяву.
Я бежал сквозь низкую фиолетовую траву - и контейнер с блоком защиты мягко хлопал по поясу. Пацаны стояли вдоль обрыва - неровная, чего-то ожидающая цепочка. В наушниках, перекрывая скороговорку Ланса, шипели механические голоса:
- Восемь... нги обороняются, подходят кораб... Семь... Ар-На-Тьина, слышишь?.. Шесть... ты в катере? На пере... Пять... не успевают, раке... Четыре... не остановить, вклю... Три...
Я не успевал. И не накрыть силовым полем индивидуального защитного блока два с лишним десятка человек. Может быть - одного, двух, если обхватить, прижать к себе.
- Два...
Время растянулось, секунды превратились в минуты, но все равно я не мог успеть. А мальчишки стояли, глядя на обреченный город, - словно знали, что он обречен, словно им было наплевать на тепловую "броуновскую" бомбу, использующую эффект спонтанного усиления молекулярного движения и превращающую мир вокруг себя в раскаленный пар...
- Один...
Он смотрел на меня - мальчишка, стоящий ближе всех, тот, кто махал рукой, смутно знакомый, темноволосый и темноглазый, лет двенадцати, не старше... Я прыгнул, пытаясь преодолеть оставшиеся метры.
- Нуль.
Блок защиты взвыл, улавливая то, что было еще недоступно человеческим чувствам. Меня качнуло, отбрасывая назад.
Галлюцинации. Отбросить должно было пацана, оказавшегося на пути силового поля. Прости, я не успел...
Едва заметная голубая пленка мерцала между нами - граница жизни и смерти. Мальчишка улыбался. И я наконец-то узнал его - умершего сто лет назад, исчезнувшего в потоке времени своего маленького друга... Странно, я продолжал думать о нем как о друге. Может быть, потому, что знал - нам уже никогда не встретиться.
Над Хейорзом поднималось белое сияние. Плавно вздымающаяся полусфера, зона чистого тепла. Соприкасаясь с ней, таяли тучи, обнажая лимонно-желтое небо. Белый солнечный диск тонул в сиянии теплового взрыва.
Трава склонилась, прибитая горячим ветром. Я видел, как треплются на мальчишках разноцветные одежды, как скручиваются от жара волосы. Мальчишка, бывший моим другом, смотрел на меня - и лицо его искажалось болью. Вот только страха не было в лице...
На мгновение мир словно застыл, оцепенел на неуловимой грани жизни и смерти. Я увидел все - не своими глазами и не чужим зрением, а чем-то пугающим и манящим... Сверхчувством Отрешенных.
Мир обезумевших молекул, мир выплескивающейся энергии... Я знал уравнения спонтанного тепловыделения - военную тайну Земли и Фанга, знал так же, как устройство атомарного лезвия или шестимерную структуру космоса.
Выше по информационной структуре - ниже по степени контроля. Я стоял на обжигающем ветру, чувствуя, как закипает кровь в венах, как ссыхается в черепе мозг. Наслаждение болью - знакомое, древнее, вечное наслаждение. Наслаждение красотой - такое же знакомое и прекрасное. Желтое небо над фиолетовой травой, охваченной прозрачным оранжевым пламенем. Осыпающиеся вниз камни. Запах горящей одежды. Беспомощный человек в хрупкой пленке защитного поля, парализованный отблеском моих эмоций. Однажды я уже спасал его, усиливая защитное поле - там, на Сомате. И теперь приходится делать то же самое. Он еще не прошел свой путь. Еще нужен... Но мысли бледнеют, гаснут. Разрушение биоструктуры и переход в абсолютную форму...
...Чужие ощущения схлынули как волна. Я стоял, глядя, как полыхает одежда на мальчишке, который был моим другом... точнее, на его копии... его прототипе. И единственное, что я успел подумать, прежде чем очередная оболочка Отрешенного рассыпалась в прах, прежде чем его сверхразум исчез из точки пространства Ар-На-Тьин, - "будь ты проклят".
А потом облако черного пепла скрыло небо и сияние на месте Хейорза. Жар исчез - и неминуемой расплатой за мгновения огненной бури навалился холод. Неподвижные молекулы всасывали энергию из пространства, и я еще помнил формулы этого процесса - отголосками сверхсознания Отрешенных.
- Катер... - прошептал я в холодную черную метель. Лицо и пальцы обрастали коркой льда - щит-генератор то ли истощился, то ли не приспособлен был для защиты от молекулярного холода. - Катер... Возьми меня... Курс на Арнатьи... К Лансу, в штаб...
Я бормотал это и уже очутившись в кресле, под потоками горячего воздуха. Лед таял, обращаясь в грязную воду. Но где-то в глубине сердца остался островок холода - и никакие усилия катера не могли его растопить.

4. НА ОСТРИЕ ИГЛЫ

Корабль Сеятелей был превращен в штаб - он оставался самым надежным укрытием на Ар-На-Тьине. Весь его внутренний объем сейчас был реализован в просторном круглом зале, разделенном стеклянными перегородками. За одной из них сидели перед терминалами офицеры Ар-На-Тьина. Местное оборудование выглядело нелепо внутри корабля - но поставить его было проще, чем переучивать людей для работы с мыслеуправлением.
- Наш крейсер поврежден, - хмуро рассказывал Ланс. - Идут ремонтные работы... Крейсер фангов уничтожен полностью.
Я отпил из чашки - горячий кофе скользнул по пищеводу и провалился в ледяную пустыню. Если бы мне сказали, что внутри меня идет снег, я бы не удивился.
- Пленные есть?
- Нет. Крейсер захватили катера Ар-На-Тьина... Здесь не так уж много городов, в Хейорзе и Риоме у всех были друзья, родные. Ракету, идущую на Шей, удалось перехватить, там жертвы минимальны.
Я кивнул и допил кофе.
- Где твой меч? - поинтересовался Ланс.
- Там же, где Хейорз. Спасибо, Ланс. Ты хорошо поработал, пока я решал ребусы.
- Ты о чем?
- Ерунда, Ланс. Я едва не познакомился с Отрешенными.
Расспросить меня Ланс не успел.
"Капитан, у корабля посетитель. Редрак, известный под именем..."
- Впусти.
В стене протаяло отверстие, и перед нами появился Редрак. Уже не в костюме, а в боевом комбинезоне старой модели, вроде тех, что мы использовали на "Терре". Я усмехнулся, Ланс приветливо кивнул - он был не в курсе моей беседы с бывшим пилотом.
Редрак молчал, разглядывая нас.
- Как дела? - спросил я. - Удалось выиграть еще одну планету - вместо этого жалкого мирка? Ар-На-Тьин долго не протянет.
- Ты был прав, - тихо сказал Редрак.
- Картинки видал? - продолжал допытываться я. - Хейорз... ну да бог с ним, с мясокомбинатом. Риом куда интереснее - большой город, полтора миллиона жителей... Запись!
В воздухе перед нами возник экран - словно открылось окно в потусторонний мир. Пылающая равнина, стеклянно отблескивающая в лучах солнца. Море огня, закованное в ледяные берега. Серый пепел, застилающий желтое небо.
- Море стекла и огня, Редрак, - зло сказал я. - Репетиция будущих Апокалипсисов. Нравится?
- В Риоме жила моя... - Редрак запнулся, - женщина. Я наказан, Сергей. Я не поверил - и наказан.
- Зачем ты здесь?
- Повиноваться.
Я покачал головой. Подошел к Редраку - светящийся экран погас при моем приближении. Спросил:
- Слушай, ты специально так поступаешь? Усложняешь ситуацию, потом сам же расхлебываешь.
- Я хотел оказаться... - Редрак на мгновение прикрыл глаза, через силу выдохнул, - ...сильнее тебя. Выше тебя, лорд. Хотел доказать - мы не ниже Сеятелей. Мы хроноколонисты - так нас называют земляне. Гомункулусы, марионетки. Но - люди.
Он говорил по-русски - я даже не заметил, когда Редрак перешел на него со стандарта.
- Разве я когда-нибудь говорил, что Сеятели выше своих потомков? - делая ударение на последнем слове, спросил я.
Редрак молчал.
- Отвечай своему императору! - выкрикнул Ланс.

Предыдущая страница 27 Следущая страница


Стеклянное море 28

Редрак вздрогнул и бесцветно повторил:
- Я виноват. Ты был прав. Я наказан.
Повинуясь моему желанию, в воздухе материализовались кресла. Свет померк, стеклянные перегородки утратили прозрачность.
- Редрак, не знаю, что теперь делать, - устало сказал я. - Если бы ты выставил своих клиентов, фангам досталась бы пустышка вместо планеты. Ар-На-Тьин без собравшихся на нем заложников ничего не стоит. Теперь же... Ты проверял гипертуннель?
- Наводка неустойчива, - еле слышно ответил Редрак. - Гипертуннель перехватывается... на всех векторах...
- Наведи канал на Рантори-Ра, - приказал я. - И отправь по гипертуннелю мезонную бомбу... с секундным замедлением взрыва.
Редрак поднял глаза. Слабо улыбнулся.
- Больше одного раза эта шутка не пройдет, фанги станут определять характер пересылаемого груза. Но одним перехватчиком у них будет меньше.
Редрак кивнул.
- Что еще следует сделать? - спросил я. - Ты же пират... бандит с большой космической дороги. Говори! Раздача оружия населению?
- Проводится.
- Психологическая подготовка: умрем за родину, идет священная битва, фанги жрут новорожденных младенцев...
- Газеты, радио, ти-ви заполнены всем этим, - Редрак пожал плечами. - Жрут младенцев? Хорошо. Пока мои ребята сообщали, что они вампиры, насилуют человеческих женщин...
- Кастрируют мужчин, - продолжил я. - Пусть твои проповедники поработают - как в те дни, когда расхваливали игорный бизнес... и производство синей пыли.
Редрак снова опустил голову.
- Армия, - вслух размышлял я. - Раздача наград, денежные премии, сто грамм...
Ланс скептически улыбнулся.
- Сто утром и сто вечером... спирта.
- Уже, - сообщил Ланс.
- Подготовка подполья - нам не удержать планету...
- Ведется, - торопливо, словно стараясь реабилитироваться, сказал Редрак.
- Что еще, Редрак?
- Внешняя помощь. Я связался с руководством... моих планет. Они отправляют корабли.
- Отлично. Будут еще клэнийские... Дома Алер.
- Если мы успеем собрать все силы, планету будет очень непросто взять, - в голосе Редрака появилась легкая надежда. Я кивнул. И спросил:
- А как по-твоему - успеем?
- Первые корабли начнут прибывать через десять-двенадцать часов... только Сеятели успели бы раньше. - Редрак помолчал. - Сомневаюсь, капитан. Фанги атакуют нас через два-три часа - и постараются захватить Ар-На-Тьин до захода солнца. Это еще пять-шесть часов. Когда они захватят планету - их не выкурить.
- Объясни своим клиентам ситуацию. Раздай оружие. Если среди них есть военные - пусть прибудут в штаб. Иди.
Редрак побрел к стене, в которой уже возникло отверстие.
- Постой! Редрак... если я увижу, что планету не удержать, что твои высокопоставленные гости становятся заложниками - я отдам Храму приказ активировать кварковую бомбу.
Он окаменел. Тихо сказал, качая головой:
- Ты не сможешь отдать этот приказ, Сергей.
- Смогу - потому что сам буду на планете. Редрак, нам придется драться насмерть.
Редрак исчез. Я посмотрел на Ланса и сказал:
- У меня нет права отдавать такие приказы. Иначе я бы не сомневался. Если фанги смогут диктовать свою волю правителям самых развитых после Земли миров... Ланс, оставь меня на полчаса. Я хочу отдохнуть.
Ланс кивнул. Но уходить не спешил.
- Сергей, а помощь Сеятелей?
- Какая помощь? Ты же сам работал в этой конторе, Ланс. Сеятелям нужно, чтобы фанги и хроноколонии завязали битву в этом секторе. Земля не поможет.
- Ты говоришь о руководстве, - тихо сказал Ланс. - О Маккорде и тех, кто за ним стоит. А я знаю боевые формирования Сеятелей изнутри. Десантные группы, корабли поддержки...
- Чушь! Военная дисциплина... - начал я. И осекся.
Ведь это было совсем недавно. Меньше десяти лет назад - плевать на абсолютное время, я меряю жизнь лишь своими часами. Горы - красивые до нереальности, до желания скинуть пудовый бронежилет и растянуться под ласковым солнцем... Скинь, попробуй, если надоело жить.
Мы стоим вокруг человека в военной форме, он еще жив. К сожалению, жив. Не дай бог, врачи спасут ему жизнь - изуродованному, замученному, бесполому отныне парню, которого призвали в армию - мирить два озверелых народа.
Пилот нашего вертолета молча смотрит на лейтенанта. Тот отводит глаза. Нам запрещено воевать. Нас погнали на смерть, на бойню - президенты и премьеры в накрахмаленных рубашках, так любящие демонстрировать свое миролюбие под дулами телекамер.
- Это провокация... - говорит лейтенант. А пилот, словно не слыша, отвечает:
- В трех километрах село.
- Чье? - не выдерживает лейтенант.
- Их или их, - равнодушно отвечает пилот. - Я зайду и дам залп...
- У тебя номер на борту. Увидят...
- Значит, доделаете работу.
Бронежилет больше не давит, и автомат лишь продолжение рук. А приказы... когда их слушали те, кто ходит рядом со смертью?
- Ланс, - обрывая нахлынувшие воспоминания, сказал я. - Свяжись с кем можешь, объясни. Пусть они будут рядом, когда все начнется. Я, наверное, слишком многое забыл.
Ланс кивнул и вышел. Мгновенно, не дожидаясь приказа, свет померк, а из пола выступила низкая широкая кровать.
- Спасибо, - сказал я стенам и лег. - Мне надо отдохнуть... час, не больше, потом все уберешь.
Я шел сквозь метель. По гладкому как стекло льду нескончаемой равнины. Вдали, на горизонте, плясало багровое пламя. Снежинки в его свете казались черными. А может они такими и были.
- Ты знаешь, где находишься?
Голос шел сзади - тихий, странно знакомый голос.
- Знаю, - прошептал я. - Хейорз. Эпицентр теплового взрыва.
- Не оборачивайся.
- И не собирался. Я знаю, кто ты. Отрешенный.
Тишина, лишь слабый шелест снега. Куда я иду? Зачем? И как оказался на братской могиле Хейорза?
- Почему мне нельзя оборачиваться?
- Ответ за ответ.
- Хорошо. Почему нельзя обернуться?
- Чтобы ты не увидел моего лица.
- Вряд ли оно меня удивит. Ты способен принять любой облик.
- Конечно. Но тебе лучше его не видеть. Теперь мой вопрос. Когда ты понял?
- Что понял? - Я засмеялся. - Зачем тебе задавать вопросы, Отрешенный? Для тебя нет тайн, не так ли? Ты можешь получить ответ на любой вопрос...
- Я знаю ответы лишь тогда, когда мне не нужны вопросы...
Опустившись на колени - на ровный как стекло лед, на плавящееся, как лед, стекло, я спросил:
- Отрешенный, что это? Сон, галлюцинация, реальность?
- Тебе так нужен ответ?
- Да!
- Это сон. Но не принимай его за бред. Сон лишь иная вероятность жизни. Вероятность вне времени и пространства.
- И ты можешь в нее вмешиваться.
- Могу. Для меня существует очень мало возможностей - сон, бред, туннельный гиперпереход. Лишь те мгновения, когда ты не веришь в реальность происходящего. Когда нет ориентиров, когда правда и ложь - как два отражения в зеркале сознания. Когда ты свободен.
- Я свободен, когда понимаю, что происходит... - Я отнял от лица ладони, пальцы были ледяными. Короткие порывы ветра бросали в меня черную снежную пыль. За спиной бесплотной тенью, неумолимым конвоиром стоял Отрешенный.
- Не рассказывай мне ничего, - сказал я. - Но если я скажу сам - правильно, ты подтвердишь это?
- Да.
- Через сотни, тысячи, миллионы лет цивилизация фангов достигнет полного контроля под пространством и временем. Верно?
Тишина. Я засмеялся.
- Точно. Я так и думал. Через сотни и миллионы лет цивилизации людей и фангов достигнут абсолютного могущества. Так?
- Да.
- Крайности сходятся, не так ли, Отрешенный? - Я встал, подставляя лицо под холодные пощечины ветра. - Люди, фанги - какая разница, если уже не осталось тел... и планет, на которых живут. Просто разум - всемогущий, всесильный. Нес... тот фанг, с которым я дрался на Клэне, не врал. Вы их потомки. Но и человеческие одновременно.
- Да.
- Значит, войны не будет, - сказал я. - Не может быть - иначе мы истребили бы друг друга.
- Война будет. Погибнут Земля и Фанг. Погибнет большинство населенных планет. Остатки цивилизаций будут отброшены в варварство. Лишь через миллионы лет они вновь встретятся... и найдут возможность для сотрудничества.
- Значит, она есть, эта возможность?
- Возможно все.
- И мы можем не воевать?
Пауза. И равнодушный голос Отрешенного:
- В той реальности, где я существую, война была.
Я засмеялся.
- Ты не лучше Сеятелей, Отрешенный. Ты так же уверен в неизменности прошлого. И так же стремишься сохранить эту неизменность.
- Я не стремлюсь, Сергей. Мне все равно. Можно изменить прошлое - тогда войны не будет.
- И тебя тоже! - с яростью воскликнул я. - Ты сдохнешь, ты не возникнешь вообще!
- Почему? Я возникну - как результат мирного сотрудничества людей и фангов. Может быть, даже раньше - на несколько миллионов лет раньше...
Я молчал. Я понял - наконец-то понял, с кем говорю.
- Что тобой движет? - прошептал я. - Что?
- Скука. Я знаю все - и могу все. Для меня нет целей - они осуществляются в момент появления. Для меня нет тайн - я знаю ответ сразу после формулировки вопроса. Для меня нет расстояний и времени - я нахожусь везде и всегда.
- Мне жалко тебя, Бог, - сказал я. И обернулся к неподвижной фигуре, скрытой бездонной тьмой. - Мне жаль тебя.
- Теперь ты знаешь, - сказал Отрешенный.
- Там, на плато, у Хейорза - это был Ты, - прошептал я. - Все, кто там был - Ты. И Данька с Земли - это Ты. И среди моих врагов... выйди на свет!
Я скорее почувствовал, чем увидел, как на губах Отрешенного появилась улыбка.
- Да будет Свет, - серьезно сказал он.
Небо взорвалось белым сиянием. Разноцветные тени заплясали в стеклянной равнине. И я увидел лицо Отрешенного.
Лицо Бога.
Миллион лиц. Шоррэй Менхэм, правитель Гиар. Вайш, пэлийский вампир. Данька с Земли. Мой друг Дос из двадцатого века. Бывший сержант императорских войск Эрнадо. Император Тара. Императрица Тара. Пират Редрак Шолтри. Принцесса. Тьер с планеты Клэн. Фанг по имени Нес. И еще миллионы миллионов лиц - которых я не видел никогда, которые просто не успею увидеть, сколько бы мне еще ни прожить. И лицо, всегда смотревшее на меня из-за стекла, с тонкой пленочки амальгамы...
- Мы твои куклы? - Не было ни страха, ни обиды. Лишь легкое отвращение.
- Нет.
- Постой, - прошептал я. - Я понял. Тебе нужно то, чего не может дать сила. Тебе нужны азарт борьбы и боль поражения. Радость и тоска. Любовь и дружба. Все то, чего ты лишен.
- Да.
- Жизнь и смерть... Ты лишен всего. Ты жив, лишь пока живы мы. И тебе наплевать на то, как мы живем. Заключенный в концлагере или миллионер на борту своей яхты - какая разница. Ты пьешь наши эмоции, любишь нашей любовью и ненавидишь нашей ненавистью. Ты лишь фотопленка, ловящая наши улыбки и слезы, зеркало, отражающее чужие свечи. Ты - Бог.
Я хохотал, стоя в холодном сиянии посреди стеклянного моря.
- Бедный Бог! Ты лишь наша тень. Ты можешь все - но ничего не творишь. Нет у тебя такой потребности. Ты слабее Сеятелей, отважившихся покорить время. Ты слабее меня, пошедшего против судьбы. Зачем ты вообще

Предыдущая страница 28 Следущая страница


29 Сергей Лукьяненко

появляешься перед нами, Бог? Зачем говоришь, зачем принимаешь человеческий облик? Доедай огрызки наших эмоций, грейся в тепле наших чувств. Дремли в своей паутине, Бог!
- Я могу вмешиваться.
Мой смех оборвался. Я смотрел на тень, которая была всем и ничем, внезапно осознавая: этот равнодушный Бог, единый и многоликий Отрешенный - тот, кто уже вмешивался в мою судьбу, лишил меня, чего лишен и сам - чувств.
Отрешенный подошел ближе. Его лицо теперь было моим лицом... Плевать. Я сам решу, кто настоящий, а кто отражение.
Нет Бога без человека.
- Есть миг, Сергей. Его не измеришь твоими единицами времени, но он есть. Когда человек, в сознании которого я живу, гибнет, когда я осознаю себя... Есть миг, когда я уже могу все, но еще не разучился желать. Тенью человеческих желаний, ты прав. Но я еще могу действовать - пусть через миг и утрачу всякий интерес к происходящему.
- Значит, когда я лишился любви... - я попробовал улыбнуться.
- Миг, когда в кварковом распаде погибал пилот гиперперехватчика фангов. Разумный, чье сознание рисовало тебя гением смерти. Безжалостным убийцей, отважным защитником своей планеты. Он восхищался тобой, Сергей. По-своему, конечно. Он видел в тебе очень красивого врага - а это главное для фангов.
Я оцепенел. Ночные кошмары, бредовые видения. Гениальные прозрения и угрызения совести. Чем вы оплачены? Смертью тех, кто знал нас? Последней мыслью умирающего? Почему тогда убийцы не падали, сраженные волей Бога - послушного Бога, исполняющего волю погибшего? Может быть, потому, что мы все-таки больше любим, чем ненавидим? И последняя мысль - о тех, кто нам дорог, а не о тех, кто ненавистен...
- И кто же оплатил твой визит ко мне, Отрешенный? - спросил я. - Мой враг или друг?
- Порой враг может подарить больше, чем друг, - безразлично пробормотал Отрешенный. - Но... Я пришел волей друга, Рэс-Ор-Мьен. Я пришел волей друга, Близкий-Мне-Мужского-Пола...
- Тьер! - я бросился к Отрешенному - к беспомощной кукле, к восковому манекену, вылепленному людьми. - Тьер, девочка...
Это была она - девочка с Клэна. С прежним лицом, но чужими словами. С обугленной раной в груди - раной, с которой не справится даже организм клэнийца...
- Сергей, Тьер с планеты Клэн уже нет. Она умерла.
- Тьер!
Я поймал ее руки, зная, что это лишь морок, обман безжалостного Бога. Теплые руки девочки, любившей меня всю жизнь.
- Тьер...
- Уже нет Тьер. Есть лишь ее последние желания, ее воля. Крейсер "Алер" погиб в сражении с крейсером фангов. Он был слишком поврежден в предыдущих боях. Прости за это Дом Алер. Тьер молила тебя об этом. Крейсер "Алер" не смог прийти тебе на помощь.
- Прости меня за это, семья, - сказал я, глядя в глаза девочки, которой уже не было. - Прости меня.
- Тьер ждала этих слов, - сказала Тьер. - Она хотела, чтобы ты вернул себе любовь. Она желала этого... верила в это.
- Спасибо, Тьер...
- Она хотела, чтобы ты нашел истину. Узнал, кто такие Отрешенные. Победил...
- Нет, Тьер. Я буду драться сам.
Ее лицо заколебалось - как отражение в бегущей воде. Может быть, на меня теперь смотрели те, кого я еще узнаю. Или же люди, с которыми я не встречусь никогда.
- Отрешенный, мне не надо ее дара. Верни жизнь Тьер!
- Нет.
- Верни ей жизнь! Ты лишь тень - моя, Тьер, всех людей и фангов, всех разумных во Вселенной. Это так просто - дать жизнь. Отрешенный! Бог!
Я не заметил, как перешел на крик. Но тень с незнакомым лицом, стоящая передо мной, оставалась недвижимой.
- Ее нет. Ты отказываешься от дара Тьер? От ее веры в тебя? Герой, благороднейший из Сеятелей, друг Клэна...
- Спасибо за правду об Отрешенных, - прошептал я. - Спасибо за чувства, которых я был лишен. Но победу я добуду сам, Тьер.
- Это было ее последней мыслью, - спокойно сказал Отрешенный. - Когда "Алер" растворялся в атомном пламени, когда расплавленный металл переборок капал на ее тело...
- Замолчи, мразь! Она хотела, чтобы победил я! Я сам - а не Бог, равнодушный к людям! - закричал я. - Молчи! Когда я умру - последним желанием будет жизнь тех, кто верил в меня! Исполни его - сейчас!
- Нет.
Отрешенный пожал плечами. Он опять был мной - беспомощный Бог, властелин Вселенной...
- Скажи слово. То, что движет фангами, - то, что остановит войну. Иначе я вновь войду в твой разум.
Я усмехнулся, глядя в неподвижное лицо.
- Красота.
Отрешенный начал таять - сгусток дыма в сияющем свете.
- Проваливай к дьяволу, - прошептал я. - Бог...
Я стоял посреди стеклянного моря, опоясанного огненными берегами. В ослепительном сиянии опускались с небес темные тени.
- Привет, фанги, - сказал я, глядя вверх. - Как же вы могли быть такими... такими наивными?..

5. ПЛЕННИКИ КРАСОТЫ

Кровать подбросила меня, сопроводив движение болевым импульсом. От сна не осталось и следа. Сознание было ясным, мысли - спокойными и четкими.
"Корабли цивилизации Фанг над планетой, - сообщил корабль. - Начаты меры противодействия. Вероятностный прогноз - выброс кораблями десантных групп".
Протянув руку к стене, я достал из открывшейся ниши бокал прозрачного сока. Осушил одним глотком, чувствуя на языке неприятный горьковатый привкус. Три группы стимуляторов, обезболивающее, эйфорин, моторные возбудители, тонизирующие вещества, витамины... Бог ведает, что намешано в "боевом коктейле" Сеятелей.
"Станции планетарной обороны и космические силы Тара вступили в бой. На подходе к планете три корабля Десантного Корпуса Земли. В дальнем космосе обнаружен разрушенный клэнийский крейсер, вероятно перехваченный кораблями фангов на..."
- Знаю, - я прислонился к стене, почувствовал легкий толчок. В разъемы комбинезона вросли энергокабели и шланги трофической системы. Меня готовили к бою.
Стена впереди разошлась, пропуская Ланса. Он открыл было рот, но, увидев, что я уже на ногах, промолчал.
- Это все, что ты можешь? - резко спросил я. Ланс недоуменно и слегка обиженно спросил:
- О чем вы, император?
- Да я не тебе, старик... - беспечно произнес я. - Не думаю, что корабль истощил все запасы.
Ланс нахмурился. Но у меня не было времени на объяснения. Закрыв глаза, я нащупывал контакт с кораблем. Ответа все не было, словно машина уклонялась от диалога.
Слабое касание - легкое, как птичья тень на плече. Мимолетное, настороженное - машина была... испугана, что ли.
"Корабль!"
"Капитан?"
"Ты ощутил что-то во время моего сна?"
"Информация недостоверна. Информация нулевая".
"Зря так считаешь. Слушай..."
"Прием не производится. В боевой обстановке лишняя информация способна нарушить ход боевых действий."
Он паниковал - электронный мозг корабля. Отчаянно паниковал...
"Производи слияние разумов! Обстановка боевая, я требую совместного мышления!"
Мгла.
Я-корабль, я-человек.
Обстановка: люди внутри меня, корабли врага над планетой. Нет связи с главным штабом. Чуждое проникновение в сознание меня-человека...
...Не хочу...
...сверхсущества по имени Отрешенный. Информация достоверна.
У меня больше нет эмоций - они погашены. И колебаний нет - информация верна, можно вырабатывать план действий. Очередность: десант фангов, доклад Земле о тайне Отрешенных-Отрешенного.
Главное - фанги. В руки меня-человека попал ключ к загадке их поведения. Если я-человек в автономном режиме погибну, то я-корабль брошу планету и буду пробиваться к Земле. Информация слишком важна, информация может прекратить войну...
Решение: я-человек иду на прямой контакт с фангами, я-корабль жду смерти человека. Скорее всего он погибнет - жаль. Но ничего - когда-нибудь мы встретимся, соединимся в сверхразуме Отрешенного. Вместе с другими сознаниями, человеческими, фанговскими, машинными, - но встретимся. Мы не уйдем бесследно. А теперь надо прекратить войну - это первоочередное...
Поправка: я-человек требует нового оружия. Возражение: у меня нет оружия, неизвестного мне-человеку. Вопрос меня-человека: Земля под угрозой гибели, это достоверно, нет ли нового оружия?
Блокировка снята. Оружие есть, оно известно мне, а теперь и человеку. Он получит молекулярную броню.
Вопрос меня-человека: все ли получат молекулярную броню?
Ответ меня-корабля: лишь ты, Сеятель... Поправка: броню получит Ланс, он входит в число оперативных сотрудников Сеятелей.
Мгла...
...Я стоял у стены, перед Лансом. Тот пристально смотрел мне в лицо.
- Сергей! Что-то произошло?
Я успел лишь кивнуть. Потолок над нами разошелся, превращаясь в серебристую воронку. Ланс вскинул голову, отступая. Но из воронки уже падали на нас тяжелые серебристые капли, похожие на ртуть или какой-то легкоплавкий металл.
Вот только серебристая жидкость не была ртутью... Тяжелые шлепки по плечам и голове прекратились, едва первые капли молекулярной брони растеклись поверх боевых костюмов. Через несколько мгновений мы стояли друг перед другом, похожие на металлические изваяния.
- Что это? - испуганно спросил Ланс. Его лицо дергалось, но серебристая пленка по-прежнему закрывала рот и ноздри. Впрочем, сам Ланс этого не замечал. Броня снабжала его кислородом, всасывая его через атомарные поры по всей площади.
- Это просто оружие, Ланс, - я положил руку ему на плечо. Тонкие металлические пленки звякнули, соприкасаясь, потом, опознав друг друга, разошлись, образовав отверстие. Мои пальцы легли на теплое человеческое плечо.
- Знаешь, со мной все нормально, Ланс. Снова нормально. Передай Терри - я люблю ее. Передай, если я не вернусь.
- Сергей!
Под мутно-белой броневой пленкой глаза Ланса утратили всякое выражение. Но интонацию я узнал.
- Ланс, у меня нет времени. Сдерживайте фангов, оборону планеты я поручаю тебе и Эрнадо. Я пойду в город - мне надо поговорить с фангами. Если сможете взять хоть одного живым - вызывайте меня. Есть шанс остановить войну. Ты все узнаешь у корабля... и про свой новый костюм тоже.
- Что мне делать?
- Держись, - коротко сказал я, убирая руку. - Нет времени, Ланс.
Затем шагнул к стене. Она задрожала, формируя выход. Словно кусок льда, подставленный под струю крутого кипятка.
- Постой! - донесся вслед возглас Ланса. - Ты связался с Отрешенными?
Не отвечая, я выпрыгнул на грязные плиты посадочного поля. Стена корабля немедленно закрылась - я по-прежнему оставался для него главным. Я присел, помахал руками, привыкая к молекулярной броне. Нормально, серебристая пленка не стесняла движений. Она двигалась синхронно со мной - тонкий футляр для особо ценного груза.
Низко, словно над самой головой, стлались темно-серые облака. Вдали, над башней наземных служб, нервно вращалась антенна локатора.
Наушники комбинезона слабо щелкнули. Но я знал смысл сообщения еще до того, как услышал слова информатора.
Корабли фангов выбросили десант.
Танк грохотал по неровной мостовой, подпрыгивая на рытвинах, как попавшая в шторм лодка. Ланс или Эрнадо на моем месте давно бы заработали кучу синяков. Ездить на броне гусеничной машины - это особое искусство.
Сидящий рядом парень в канареечно-желтом мундире что-то прокричал. Я повернулся, пытаясь разобрать слова. И словно по мановению волшебной палочки грохот гусениц стих. Танк теперь несся по безлюдной улице абсолютно беззвучно, словно в немом кино. Молекулярная броня включила акустические фильтры, подавляя звуки, не несущие новой информации.
- Мы будем на позиции вовремя! - снова закричал парень. То ли он великолепно владел собой, то ли не понимал серьезности происходящего. -

Предыдущая страница 29 Следущая страница


Стеклянное море 30

Спалим гадов в воздухе!
Увы, второе. Армия Ар-На-Тьина не представляет, с каким противником ей придется бороться.
- Не думай, что все так просто... - зачем-то сказал я. Вряд ли солдат меня услышал - грохот танка перестал существовать лишь для меня одного, а говорил я тихо. - Фанги умны...
Фанги умны. Выбрасывать десант на готовую к обороне планету - безумие. Пусть даже армия плохо обучена и немногочисленна - но самонаводящиеся излучатели нуждаются лишь в нажатии кнопки. Пока десантные капсулы опустятся из стратосферы, их можно несколько раз сжечь дотла. Конечно, если не забросать всю планету бомбами, не залить ядовитыми газами, не обработать деструкторами с кораблей поддержки... Я презрительно улыбнулся. Бомбы уничтожат и заложников, из-за которых проводится вся операция, газы уничтожат лишь мирное население, до предела озлобив снабженных средствами защиты военных. Ну а деструкторная атака, уничтожающая лишь оружие, - это дело долгое, дня два, не меньше. Такой срок фанги себе позволить не могут.
Значит, они нашли другой путь. Изящный, красивый, надежный выход из ситуации...
Танк остановился так резко, что я едва не слетел с брони. Люк на башне откинулся - ничего надежнее обычных петель человечество не придумало. Из-под толстой броневой пластины, слоистой, как торт "Наполеон" (металл, пластик, керамика, металл...), выскочил еще один вояка. На его мундире поблескивали знаки различия - офицер. Три золотистые подковки на груди и такие же, но чуть меньшие, на пилотке. То-то радости вражеским снайперам, если они появятся! Неужели эти остолопы не понимают?
На корме танка торчала еще одна "башенка" - открытая решетчатая клетка с подвешенной на турели трубой лазерного излучателя. Чешуйчатый кабель уходил от ствола вниз, скрываясь в щели между сегментами внешней брони танка. Офицер привычно протиснулся между узкими прутьями клетки, сел на металлическое сиденье, больше всего напоминающее погнутую совковую лопату, и повернулся ко мне.
- Первые капсулы фангов войдут в зону поражения через три минуты.
Я промолчал. Офицер вздохнул и начал сдирать с мундира золотистые подковки. Извиняющимся тоном сказал:
- Интендант куда-то пропал... а склад ломать не позволили. Черт-те что, в бой идем как на парад. Нельзя же так...
Мне вдруг стало стыдно за свою броню. Чушь, конечно, не могу же контролировать все, вплоть до выдачи снаряжения бойцам чужой армии. Да и жизнь моя сейчас куда важнее, чем жизнь этого симпатичного и неглупого офицера.
Все равно. Нельзя так.
- Задание помнишь? - не глядя на офицера, спросил я.
- Огонь на повреждение, - с готовностью ответил тот. - Необходимо повредить капсулу и взять несколько человек в плен.
- Они не люди, а фанги, - хмуро сказал я. - Достаточно и одного.
Офицер пощелкал приборами на маленьком пульте. Что-то тихо загудело, между прутьями решетчатой башни возникло синее свечение. Защитное поле, слабенькая страховка сидящего у всех на виду стрелка.
- Место подходящее? - поинтересовался офицер, не прекращая проверять приборы. - Три капсулы идут прямо сюда, да и просторно...
Я еще раз огляделся. Танк стоял на маленькой площади, окруженной домами в два-три этажа. Мы были как на ладони - но и сектор обстрела у нас вышел отличный.
- Спасибо, все нормально, - сказал я. Экипаж, вызвавшийся идти со мной, был в какой-то мере обречен. Одно дело - жечь в воздухе десантные капсулы, неповоротливые, не предназначенные для долгого боя. Совсем другое - брать в плен экипаж такой капсулы.
Видимо, офицер что-то почувствовал:
- Не волнуйтесь, возьмем мы их... Рядовой! Берите свою хлопушку и занимайте позицию в сторонке... в том садике хотя бы.
Сидящий рядом солдат кивнул - похоже, этот домашний жест вполне заменял в армии Ар-На-Тьина отдание чести, после чего вынул из приваренных к броне захватов "хлопушку" - тяжелый плазменный излучатель. Крякнув, взвалил его на плечо и неспешной рысцой побежал к садику, - пяти-шести низеньким, пушистым не более саксаула деревцам перед ближайшим домом. Офицер покачал головой ему вслед и уткнулся в приборы. Капсулы должны были вот-вот войти в зону поражения.
На мгновение мне захотелось забраться в танк, под надежную многослойную броню, под зонтик защитного поля, готовый в любое мгновение вспыхнуть над нами. Впрочем, поле меня прикроет и здесь, а вот в устойчивости брони перед струей перегретой плазмы я сомневался. У меня был друг, заплативший жизнью за веру в надежность стального гроба - танка "Т-72".
- Начинаем, - хрипло сказал офицер. Ствол пушки над ним крутанулся в подвесках - как-то слишком плавно, подчиняясь уже не человеческой руке, а наводящему компьютеру.
И в это мгновение привычный сумрак Ар-На-Тьина прорезала вспышка. Нет, не молния и не пламя от взорвавшейся в небесах капсулы фангов и даже не упреждающий выстрел, нацеленный в наш танк. Просто вспышка на грязной мостовой перед танком, словно раскрылись невидимые двери, впуская свет. А следом, почти одновременно, - вспышка тьмы. Иного слова не подберешь для плеснувшей во все стороны мглы... Разве что просто сказать - световые эффекты гиперперехода.
"Привет от Бога", - успел подумать я. Но Отрешенный здесь был ни при чем.
На площади, недолгим памятником начавшейся войне, стоял крошечный космический корабль. Ничем иным пирамидка из прозрачного как стекло материала быть не могла. Внутри, за отблесками тонких граней, угадывался почти человеческий силуэт.
Офицер замер за своим пультом, глядя через мое плечо. Едва подошедший к садику рядовой приседал, поднимая к плечу плазмомет. Молодец, есть реакция. Мои руки тоже тянулись к закрепленному на броне излучателю, но я не успевал... Потому что прозрачный кораблик рассыпался хрустальным крошевом, устилая мостовую осколками, а стоявший внутри фанг уже держал наведенное на танк оружие. Он явно знал, что окажется лицом к лицу с мишенью - катапультированный через гиперпространство десантник.
Наверное, его смутили наши фигуры на броне. Вместо того чтобы стрелять в бронированный лоб танка, надеясь на то, что заряд достигнет энергонакопителей или боекомплекта, фанг выстрелил, целясь в решетчатую башенку лазера и в меня - под серебристой пленкой я походил не то на человека, не то на боевого робота.
Не следует гнаться за двумя зайцами.
Плазменный заряд взорвался в метре от меня. Был толчок - не то танк ушел из-под ног, не то я слетел с брони. Наверное, и то и другое...
Я летел - в серое небо, к приближающимся кораблям фангов. От моих ладоней тянулись к танку тончайшие серебристые ленты - словно я вымазался в жевательной резинке и надежно приклеился к броне. Решетчатая башенка лазерного излучателя была окутана голубым пламенем защитного поля, и я понял, что офицер жив. Защиту мог пробить лишь дезинтегратор...
На мгновение я остановился, повис метрах в двадцати над землей. Не было ни невесомости, ни толчка: если верить вестибулярному аппарату, я по-прежнему стоял на земле. Лишь камни на площади подо мной трескались, рассыпались облачками белесой пыли. Молекулярный костюм производил направленный сброс гравитации.
Не спрашивайте, как это делалось. Корабль снабдил меня лишь описанием возможностей молекулярной брони - но не технологией процессов.
Серебристые ленты, тянущиеся из ладоней, сократились, метнув меня обратно к танку. Там, где я только что висел, полыхал огненный шар - фанг явно признал меня самым опасным противником. Мелочь, а приятно.
Через секунду бой кончился. Рядовой, стоявший за спиной фанга, наконец выстрелил, и там, где стоял фанг, полыхнуло огнем. В отличие от нас фанг защиты не имел - или не успел ее активировать.
Я вновь сидел на закопченной, горячей броне, словно и не совершал экскурсии в небо. На площади жиденько дымилась аккуратная, чем-то даже симпатичная воронка. Края ее поблескивали оплавленным стеклом. Весь бой занял пять-шесть секунд.
Офицер смотрел на меня из своей решетчатой клетки, часто моргая и болезненно щурясь. Глаза у него были налиты кровью - защита чуть-чуть запоздала. Похоже, он так и не заметил моего вояжа в небо.
- Капсулы! - закричал я. - Огонь по капсулам!
Не глядя на приборы, офицер ткнул в пульт. Турель излучателя дернулась, дослеживая цель, и выбрызнула вверх струю белого света.
В небе хлопнуло, серые облака осветились изнутри дрожащим оранжевым сиянием. "Увеличение фоновой радиации на двадцать миллирентген", - скользнула в сознание чужая мысль. Молекулярная броня не нуждалась в динамиках.
Взрыв словно послужил сигналом. С секундным запозданием над городом вырос частокол ослепительных лазерных игл. Город ощетинился, как напуганный дикобраз... Пока офицер колдовал над пультом, наводясь на следующую капсулу, я торопливо огляделся. Залпов было много... но меньше, чем я ожидал. Облака светились невиданной иллюминацией, провожая в последний путь фанговских десантников. Но вспышек было все меньше, как и лазерных лучей. А над домами начали подниматься дымные фонтаны, сопровождаемые легкими хлопками плазменных пушек. Нападение на наш танк было частью общей стратегии фангов. Переброшенные через гиперпространство одиночки расчищали плацдарм для основных сил вторжения...
- Наведение произведено, - сказал офицер, сгорбившись над своим пультом. - Почему же они не стреляют?
А наш танк стрелял. Я вдруг заметил, как вздрагивает в подвеске излучатель, выбрасывая очередной импульс. Этакое доказательство факта, что фотоны имеют массу...
- Парша на твое стадо! - неожиданно визгливым голосом выругался офицер.
В небе, там, куда был нацелен ствол, сверкнуло. На город упал раскатистый гул - это докатился звук первого массированного удара по десантным капсулам.
- Они самоликвидировались! - закричал офицер. - Клянусь, луч срезал лишь крылья! Эти мерзавцы подорвали себя!
До меня вдруг дошла истина.
- В первой волне десанта фангов нет, - сказал я, непроизвольно включая общую трансляцию. - Капсулы шли пустыми, с механизмами наблюдения и самоликвидации. Десантники пойдут вторым эшелоном...
- Сергей, вторая волна капсул входит в атмосферу, - голос Ланса казался спокойным. - У нас есть пятнадцать минут...
- Сколько осталось зенитных машин? - зло поинтересовался я.
- Процентов двадцать. - Ланс замолчал, заметив, что разговор идет по общей волне. - Должно хватить, - оптимистично заявил он таким тоном, что стало ясно - десант займет город без особых проблем. - Возвращайся на свой канал...
Я потянулся к переключателям, упрятанным под тонкую пленку молекулярной брони, но в наушниках щелкнуло. Броня предугадывала мои движения...
- Ланс, где наши корабли?
- Уже нигде.
Ясно. Я покосился на офицера - тот неожиданно тоскливо смотрел вверх. Начало разговора он слышал. И прекрасно понимал: сотне танков с лазерными "зенитками" десантные капсулы - настоящие, а не фальшивые - не остановить.
- Ланс, если кто-нибудь захватит фанга... Это наш единственный шанс. Пусть попытаются выловить этих... гипердиверсантов.
Договаривая, я повернулся в сторону палисадничка, где сидел наш "охранник". Не знаю почему. Интуиция, шестое чувство, неясный звук, прошедший мимо сознания...
Арнатьинский солдат, так оптимистично оценивавший шансы своей армии, лежал на щетине рыжей травы. Из спины его торчала рукоять атомарного меча.
Над телом, держа в руках что-то посолиднее плазменной пушки, стоял фанг.

6. МИНУС НА МИНУС

Тяжесть.
Жар.
Красно-белое пламя вокруг.
Никакой опоры.
Словно падаешь в исполинскую топку... в звезду...
Я попытался повернуться - и красно-огненное качнулось, сдвигаясь в сторону. Что происходит? Фанг, целившийся в танк из чего-то жуткого - матовый шар с прикладом, толстый ствол, похожий на конус... И сразу же - жар, тяжесть, огонь...
Маленький атомный заряд? Броня способна выдержать и такое... не помню лишь, за счет чего.
- Что происходит?
Мгновение тишины. И беззвучный голос в сознании: "Задействован генератор нейтрализующего поля. Критическая ситуация. Попадание из аннигилятора".
Аннигилятор? Неужели в меня выстрелили античастицами - а я остался жить?
Впрочем - нейтрализующее поле. Энергетика любого процесса вокруг меня тормозится. Я болтаюсь в центре огненного ада, невредимый благодаря созданному на Земле снаряжению. Интересно лишь, как удалось уменьшить многотонные генераторы до размеров молекулы. Но черт с ними, с учеными. Сделали - и спасибо...

Предыдущая страница 30 Следущая страница


31 Сергей Лукьяненко

В ноги мягко толкнуло.
"Выбирайся", - посоветовала броня.
Я посмотрел вниз - ноги по щиколотку ушли в вязкую оранжево-черную кашу. Рядом с телом, где начинало действовать поле, она казалась темной, вокруг - багрово светилась.
Помогало лишь то, что к броне расплавленная мостовая не прилипала, скатывалась, как вода с промасленной бумаги. Я пошел сквозь пламя, уже опадающее, теряющее силу. Все, что могло гореть, сгорело, все, что плавилось, превратилось в жидкость. Но дома вокруг площади стояли - лишенные стекол, с тлеющими деревяшками рам и дверей, осыпавшимися углами и сорванными крышами, черными от копоти стенами. У одной из стен, присыпанный какой-то горящей щепой, придавленный телом убитого солдата, слабо шевелился фанг. Я направился к нему, лишь мимоходом оглянувшись.
Танка, конечно же, не было. Поблескивало сквозь спадающее пламя серебристое пятно остывающего металла - и все.
Непроизвольным жестом я закинул руку за плечо. Меча не было - равно как и пистолета, надетого поверх молекулярной брони. Все, что не было защищено, испарилось.
"Меч..." - шепнул костюм.
Правая рука потяжелела. Я опустил взгляд - и увидел, как с ладони стекает лента сверкающего металла. Костюм дал мне меч.
"Вторичная радиация, - снова зашелестело в мозгу. - Поле отключено. Уходи".
Фанг наконец-то выбрался из-под тела своей жертвы. Его комбинезон был порван, выпачкан в чем-то желто-оранжевом... Ах да, это же кровь фангов...
Губы фанга шевельнулись, и я скорее понял, чем услышал его слова: "Хорошо, очень хорошо".
- Я не хочу убивать тебя, - собственный голос казался мне чужим. - Выслушай, это важно и для Земли, и для Фанга.
Губы фанга растянулись в плохой копии человеческой улыбки. Он протянул руку к карману на груди, вынул маленький черный шарик. Граната? Что ж, пусть попробует.
Фанг подкинул шарик вверх - и тот повис, качаясь под порывами горячего ветра.
- Говори, - сказал фанг.
Я пожал плечами. Нас разделяло лишь несколько метров. Фанг был обречен - обезоруженный и наверняка нахватавшийся радиации.
- Мы не поняли друг друга, - начал я. - Вы решили, что наша истина в этом... - я посмотрел на вырастающий из руки меч и запнулся. А в чем же еще? - Вы не правы! - закричал я, убеждая скорее себя, чем фанга. - Это никогда не было...
Фанг снова улыбнулся:
- Ибо не было дома, где не было бы мертвеца... Глаз за глаз, зуб за зуб, руку за руку, ногу за ногу. Ты хочешь доказать обратное?
- Я могу доказать... Послушай...
- Поздно, - очень спокойно сказал фанг. - Это уже ни к чему. Нельзя взять меч и не дать ничего взамен.
Он поднес руки к лицу - и плавно повалился на землю. Я подбежал к нему, вгляделся в нечеловеческие черты. Мертв. Убил себя или умер от ран? Какая разница...
- Ты не понял, - зло сказал я.
Хотелось верить, что он действительно не понял меня.
Я шел вдоль шаткого деревянного забора, поминутно оглядываясь - где-то позади шумели двигатели машин. Наверняка боевых. Наверняка не наших.
- Стой, - окликнули меня из-за забора. Я оглянулся - в дырке от сучка торчит темный кристалл лазерного излучателя.
Ну и что дальше?
- Ты кто? - поинтересовались из-за досок.
- Человек, - честно ответил я.
- А что это на тебе? - продолжил содержательную беседу владелец излучателя.
- Броня. Кстати, лазером ее не прожжешь.
Собеседник помолчал и резонно заметил:
- Так какого хрена ты там стоишь? Перебирайся!
Забор был высотой метра под два, но бронекостюм добавил мне прыгучести. Я с места перескочил жалобно всхлипнувшие доски и оказался перед увешанной оружием троицей. Тот, кто держал меня под прицелом, был совсем еще сопляком, другой, с солидной плазменной пушкой наперевес, перешагнул грань среднего возраста.
Третий, коренастый, с настороженным взглядом бледно-голубых глаз, оказался знакомым.
- Привет, Дьини, - сказал я, мысленно приказывая броне открыть лицо. Прозрачная изнутри пленка недовольно соскользнула с кожи, собравшись тугим валиком на подбородке.
- О! Император Тара! - Дьини не выглядел особенно удивленным. - Ты что здесь делаешь?
- А ты?
- У меня дом спалили! - голос Дьини взвился. В нем чувствовалась обида предпринимателя времен кончины нэпа, у которого экспроприировали мыловаренный заводик. - Товаров масса!.. Все, что не успел продать... А сколько потерял, когда перед фанговским вторжением распродавал по дешевке! Дом сожгли, гады... А ты-то что здесь делаешь?
- У меня сожгли жизнь, - любезно сообщил я. Огляделся. Забор, за которым скрывались обиженные граждане Ар-На-Тьина, огораживал неглубокий, изрядно замусоренный котлован.
- Что это? - поинтересовался я.
- Больницу строят, - сообщил молокосос, державший меня на прицеле. Подумал и добавил: - Бесплатную...
- Ага, - сказал я. - Лет десять уже строят, верно? И какого черта вы здесь делаете?
Арнатьинец средних лет ожидающе воззрился на Дьини - тот явно был главным в этой забавной тройке. Поймал разрешающий кивок и с энтузиазмом начал:
- Хотим потрепать гадов. У нас атомная мина...
Я вытаращил глаза. Молокосос подвинулся в сторонку, предоставляя мне насладиться видом увесистого конуса из желтого металла.
- Ну-ну, - протянул я, прозревая. - Вы хоть знаете, как пользоваться?
- Знаем-знаем, - отрезал молокосос. - Направленный взрыв, вторичная радиация минимальна. Исключительно для вооруженных сил Земли. Ха!
Посмотрев на Дьини, я увидел, что тот снисходительно улыбается.
- Хотите совет? - риторически сказал я. - Бросьте эту затею. Собираетесь прислонить мину к забору, чтобы сработала на проходящую машину? Детекторы уловят мину через эти гнилые доски, а по вам влепят хорошую порцию плазмы.
Дьини нахмурился, но его соратники дружно покачали головами. А юный террорист убежденно сказал:
- Не уловят. Мы мину за столб спрячем.
Метрах в пяти действительно стоял железобетонный столб со свисающими с фарфоровых изоляторов порванными проводами. Неплохо, но...
- Дай свою пушку, - резко сказал я, отбирая у мужчины плазмомет. Тот покосился на Дьини - и отдал оружие. Я установил минимальную мощность, прицелился в столб и выстрелил.
Полыхнуло, в лицо ударила жаркая волна. Пленка защитного костюма сделала попытку наползти на лицо - и отхлынула, уловив мое недовольство. Основание столба теперь походило на очиненный карандаш. Из раскрошившегося бетона торчали кривые железные прутья.
Земля вокруг почернела и дымилась.
- Так-то лучше, - пояснил я, возвращая оружие. - За этим фоном потеряется излучение мины... надеюсь. Прислоните ее к столбу - и валите отсюда.
- Нет, - гордо вскинулся молодой. Дьини глянул на него и с усмешкой заявил:
- Мы патриоты своей планеты. Мы добьем тех, кто останется в живых. Шей, ты окопаешься на двадцать метров дальше столба, а ты, Сьир, с противоположной стороны. Я возьму лазер и пойду на ту сторону котлована.
Я промолчал. Возможно, на месте Дьини я поступил бы так же. Вразумление идиотов не входит в мои жизненные планы.
- А почему с той стороны? - поинтересовался молокосос. Без всякой неприязни, просто с любопытством.
- Хороший пес не стережет посреди отары, - наставительно произнес Дьини. - Издалека хороший обзор.
- Удачи, - искренне сказал я арнатьинцам. Почему-то мне казалось, что в их компании на пленных охотиться не стоит.
- Эй! - окликнул меня Дьини. - Может, тебе нужно оружие, император? У нас лишний бластер есть.
Я покачал головой и пошел вдоль ограды. Трем патриотам Ар-На-Тьина пригодится все их оружие, раз уж они устроили засаду на вражеские танки. В памяти всплыли прочитанные еще в детстве "нескладушки", и я пробормотал: Строгий заяц при дороге, подпоясанный ломом...
А кому какое дело, может, волка стережет.
Обойдя котлован, я проломил трухлявый забор и оказался на узкой и грязной улочке. Одноэтажные развалюхи вокруг казались необитаемыми.
Вряд ли фанговские десантники появятся здесь в ближайшие недели... Я побрел к центру города, где до сих пор хлопали взрывы и тянулись к небу струи дыма.
Шаг, еще шаг. Посреди главной улицы Ар-На-Тьина, на виду у всех возможных врагов. Только где же они, враги? Лишь ровный шум на всех диапазонах, - не доверяя компьютеру, я прослушал радио сам. Глушат - что и следовало ожидать. Из города все вооруженные части вышвырнули - несомненно. Но неужели фанги не оставили экспедиционных частей в захваченном городе, после того как схватки переместились к космодрому и прочим укрепленным точкам?
- Стой, человек! - рявкнули сзади. Пришлось обернуться. Фанг.
- Стою, - как можно спокойнее сказал я. - Необходимо переговорить. Важно для Земли и Фанга.
Враг был в боевом комбинезоне - вроде того, в котором был Нес на Клэне, с незнакомым оружием в руках. Его шерсть была темно-коричневой, почти черной - если не ошибаюсь, это признак молодости.
- Не двигаться, не говорить, за неповиновение - смерть, - протараторил фанг и что-то зашептал, склонив набок голову. Явно в микрофон. Если наши силы не глушат фанговские частоты связи - значит, дело совсем уж туго.
- Нам нужно говорить, - упрямо сказал я. - Это важно.
У меня вдруг мелькнула сумасшедшая мысль - фанг не знает стандарта, а лишь вызубрил пару фраз...
- Молчать! - взвизгнул фанг. - Я предупреждаю! Никаких разговоров!
Ствол его пушки смотрел прямо на меня. Не страшно, если уж молекулярная броня спасла от аннигиляции, значит, ручным оружием меня не уничтожить.
- Слушай, а ты ведь не уверен в своей правоте! - внезапно прозревая, сказал я. - Как тебя звать, враг? Ты знаешь, что мы могли быть друзьями?
Я сделал шаг к нему. Еще один. По лицу - или морде - фанга пробежала непонятная гримаса.
- Стрелять в безоружного некрасиво, - сказал я.
Он оцепенел.
- Война отвратительна, - с воодушевлением продолжил я, приближаясь. - Твой народ ошибся...
Зря. Фанг мотнул головой и сказал:
- Прошлое вернее настоящего. Общая истина важнее личной...
Я прыгнул - точнее, прыгнул мой бронекостюм. Огненный шар с ревом пронесся подо мной, и здание вдали окуталось пламенем.
Пять метров - какая чушь, если это расстояние преодолевают не слабые человеческие мускулы, а молекулярная броня... Мои руки сомкнулись на оружии фанга, вырывая ствол, отбрасывая в сторону...
Мы прокатились по бугристой мостовой, фанг сделал несколько попыток вырваться и затих. Я прижал его к земле, прошипел:
- Нужно поговорить, слышишь, пес?
Лицо фанга было спокойным, безмятежным. Красивым, черт бы побрал эту красоту...
- Я ухожу, землянин, - сказал фанг. В янтарно-желтых глазах насмешливость и печаль. - Я ушел красиво, я не хочу меняться. Спасибо.
Его руки дернулись, словно пытались подняться к лицу. И я вспомнил жест предыдущего фанга...
Возможно, умереть в тот миг, когда этого захочешь - природное умение фангов. Может быть - следствие тренировок. Какая разница.
Я встал над мертвым телом. Потянулся к лежащему в метре оружию - из перчатки выстрелила металлическая лента, коснулась плазмомета и вложила его в ладонь.
- Спасибо, - устало сказал я.
Они не будут говорить со мной. Они убьют себя, если я попытаюсь их переубедить.
"Я не хочу меняться".
Мы дали им новый смысл жизни - войну. Дали, сами того не заметив. И обратно уже не заберем - трудно измениться второй раз за короткую жизнь, трудно предать то, во что по-настоящему поверил...
Тускло-серая тень мелькнула над крышами. Я отпрыгнул в сторону, еще не осознав, что увидел - вражеский катер, самонаводящийся снаряд,

Предыдущая страница 31 Следущая страница


Стеклянное море 32

научившегося летать фанга...
Метрах в десяти, черным силуэтом на фоне красного пламени полыхающего дома, стояла смутно знакомая фигура. Вот она шевельнулась - и на обтягивающей тело металлической пленке блеснули блики.
- Ланс? - глупо спросил я. Больше никто не мог получить от корабля Сеятелей молекулярную броню.
Вместо ответа одетый в серую пленку поднял оружие. И в ту секунду, пока я вскидывал трофейный плазмомет, пока искал на непривычной форме прикладе спусковую кнопку, до меня наконец-то дошло: у Земли и Фанга един не только технический уровень, но и военная тактика.
Наверное, лишь на одном из тысяч фангов была молекулярная броня.
Мы выстрелили одновременно - и улицу затопила огненная река. Жар - тень того жара, что бушевал вокруг, тяжесть - тень той бури, что крушила сейчас стены домов. Я старался не думать о людях, укрывшихся за сомнительной защитой деревянных дверей и задернутых занавесей.
Не думать...
Я брел сквозь огонь - к фангу, принесшему смерть на эту планету, к фангу, спровоцировавшему меня на гибельный выстрел. Оружие я откинул - ничто в мире больше не заставит меня стрелять, укрывшись за непреодолимой броней.
...Стекла, опадающие желтыми каплями; шторы, вспыхивающие под ударом огненной волны; двери, слетающие с петель, отвешивающие спрятавшимся людям смертоносные затрещины...
Вокруг нас с фангом - смерть. А мы живы.
- Доволен, Господь? - заорал я, раздвигая руками оранжевое пламя. Бронекостюм что-то настойчиво бубнил, но я уже не воспринимал его мысленный шепоток. - В тебя влились новые сущности, Бог? Человеческие страдания, память, страх? Ты стал еще совершеннее, абсолютный разум?
Где же ты, фанг... Я огляделся - но среди пламени не было серебристого силуэта. Неужели я ошибся - и мой враг вполне уязвим?
Из-под ног поднялась серая тень. Взмахнула рукой - мгновенно удлинившейся, превратившейся в клинок. Совершенно машинально я блокировал удар - словно в руке моей был меч. И он появился.
Атомарники скрестились - и прошли друг сквозь друга, как кулак сквозь дым. Я не успел еще ничего понять, а мечи исчезли, втянулись обратно в наши костюмы. Молекулярная броня сама принимала решения в этом поединке.
Мы стояли, как две оплавленные статуи на закопченной мостовой. Секунды передышки, неизбежные мгновения на то, чтобы принять решение, понять, как вести бой против абсолютно равного по силе врага... И я узнал противника. Мутно-серая пленка меняла лицо не больше, чем солнцезащитные очки.
- Рад новой встрече, Нес, - прошептал я.
- Взаимно, Сергей с Земли, - так же тихо отозвался фанг.
Я не успел ничего придумать, просто ударил его. Скорее даже толкнул открытой ладонью. И Нес быстрым движением подставил под удар свою руку.
Наши ладони встретились - как у играющих в "ладушки" малышей. Между сближающимися серыми перчатками полыхнуло бледное пламя. И металл клацнул о металл.
Мне вдруг показалось, что бронекостюмы разойдутся, пропуская наши руки, - как тогда, бесконечно длинные часы назад, когда я хлопнул по плечу Ланса...
Но броня Земли и броня Фанга не признали друг друга.
Металл костюмов вскипел грязно-белой пеной, едва ладони соприкоснулись. Руку обжало, словно тугой резиновой манжетой. С ладоней струился вниз, разлетался в порывах ветра невесомый порошок - прах неуничтожимой брони.
"Псевдоразумные" молекулы, каждая из которых была одновременно и щитом, и мечом, и генератором всевозможных полей, распадались. Бронекостюмы пожирали друг друга.
Я засмеялся, продолжая удерживать руку. Пленка на моем теле колыхалась, истончаясь и сползаясь к руке. "Опасность, опасность", - звенел в мозгу слабеющий голос.
Вначале броня соскользнула с левой руки, и я почувствовал обжигающий жар испепеленной улицы. Затем металлопленка сползла с ног. Ботинки зашипели, коснувшись мостовой. Боевой комбинезон не способен противостоять тому аду, в который превратилась улица. "Радиация", - взвизгнул бронекостюм и замолчал. Серая пленка сошла с лица, и я невольно зажмурился.
Когда я заставил себя открыть глаза, между моей ладонью и мохнатой ладонью Неса катался серый комок - шипящий, вздрагивающий, словно капля воды на раскаленной сковородке. Я убрал руку. Серый комок сделал отчаянную попытку растянуться между нашими руками - и упал, превращаясь в тончайшую пыль.
- Конец броне, - сказал я, глотая раскаленный воздух и невидимые миллирентгены.
Нес кивнул. Мы смотрели друг другу в глаза.
- Я хочу поговорить о красоте, Нес.
- Со мной?
- Со всеми фангами... - Я усмехнулся. - Чем больше, тем лучше.
Нес молчал.
- Я отпустил тебя на Клэне, - тихо сказал я. Ноги жгло как огнем, глаза слезились. - И не хочу вновь выяснять, кто из нас сильнее в рукопашной. Послушай меня, Нес.
Фанг потянулся к нагрудному карману комбинезона. Затем, словно в раздумье, опустил руку и расстегнул маленький футляр на поясном ремне. Достал из него серебристый шнур, встряхнул.
- И куда нас перебросит? - поинтересовался я, глядя на широкий обруч в руках Неса. Воздух в нем дымился, дрожал туманной пленкой.
- На мой корабль, - безмятежно сказал Нес. - На флагман атакующей Ар-На-Тьин эскадры.
Это меня не удивило. Нес не мог быть простым десантником, раз уж он носил молекулярную броню...
Не колеблясь я шагнул к фангу, держащему над головой обруч - гиперкатапульту. Нес изобразил что-то похожее на улыбку. И разжал руки. Мутное стекло гиперперехода упало на нас.

7. ИСПОВЕДЬ

Серый мрак - не то умерший свет, не то неродившаяся тьма. Легкость - почти невесомость, лишь намек на притяжение. Гиперпереход? Нет... Слишком реально.
- Говори, человек с Земли...
Нес был передо мной. Мягкий силуэт во мраке. Преступник и жертва.
- Мне мало одного слушателя, - прошептал я. В этой полутьме, скрывающей каюту инопланетного корабля, в этой тишине, где звуки казались противоестественными, можно было говорить лишь шепотом.
- Тебя слушают тысячи, человек. Говори. Те, кто вел корабли к Ар-На-Тьину, те, кто ведет их сейчас к Земле, - они слушают.
- Спасибо. - Я посмотрел во тьму. Там - внимательные глаза, Нес не лжет. Там - смерть Земли и галактики.
- Мы пришли к вам с добром, - слова возникали словно помимо воли. - Наша вина - мы не поняли разницы между нами. Не поняли того, что глубже поступков, - не поняли причин...
Я видел то, о чем говорил. Так, словно был рядом. Так, словно кричал сквозь толстое стекло - не в силах докричаться и не в силах промолчать. Линкор "Миссури". Экспедиция к Фангу. Обмен информацией - будем честными, скажем все. История - да, мы были жестокими, да, мы воевали. Ведь и фанги
не всегда жили в мире? Литература, живопись... Избранно. Мы были плохими, мы стали хорошими. Вы тоже прошли через это, верно?
Внимайте голосу Земли. Учите ее прошлое - мы честны перед братьями по разуму. Мы обличаем войну - о, как мы ее ненавидим...
- Однажды, - говорил я внимающей тьме, - каждый человек задается вопросом: в чем смысл жизни. Думаю, у вас то же самое. Вот только ответы мы нашли разные.
В книге, которую я люблю с детства, есть простой ответ на вечный вопрос - человек живет для счастья. Другое дело, что для человека счастье - любовь, покой, богатство, знания. И трудно спорить с аксиомой - трудно даже усомниться в ней. Для вас целью жизни стала красота. То, что естественно, - не безобразно. То, что отвратительно, - недостойно подражания. Вы жили, навсегда решив, что красиво, а что безобразно. Пока мы не обманули вас.
Я замолчал, сглотнув застрявший в горле комок. Только ли вас мы обманули? А себя? Сколько красивых слов заставило меня стрелять в людей, сколько красивой лжи невидимыми нитями тянуло мои руки...
Ложь...
- Вы не понимаете, что это - красивая ложь. Для вас это бессмысленнее холодного пламени и сухой воды... - я запнулся, вспомнив Сомат. Вода бывает сухой. Чушь! - Но мы умеем лгать красиво - чтобы обмануть самих себя, чтобы успокоить совесть. Мы лгали себе - а обманули вас!
- Сергей...
Облако света во тьме. Лицо Неса в дрожащем мерцании - словно лицо утопленника, опутанное водорослями, в светящемся планктоне.
- Сергей, народ Фанга всегда знал: смерть - это некрасиво. Убийство - отвратительно. Какой бы ни была цель. Чем бы ни оправдывалась. Мы жили с этой верой - и убивший погибал от одного сознания отвратительности своего поступка. Так было всегда. Пока корабль Земли не принес нам новую правду, новую красоту, новую веру. В нашем языке эти слова едины - но я хорошо знаю ваш язык. Мы удивились. Мы смотрели ваши картины и читали ваши книги. Мы поверили. Вы правы. В войне есть своя красота. В смерти - свое очарование. В жестокости - своя правда.
- Нет. Нет, ты ошибаешься, фанг...
- Споришь? - быстро спросил Нес. - Я не беру в свидетели ваши книги - любой выбор несет на себе печать выбирающего. Этот... прибор... он ничего не скажет фангам - но для людей он... отражение... зеркало. Правильно?
В дрожащем облаке света ко мне плыла нечеловеческая рука с зеленой книжкой.
- Правильно, - прошептал я, беря у Неса "Книгу Гор".
- Читай... Вслух.
Раскрытые страницы - белый свет, который рождала, казалось, сама бумага. Колющая боль в глазах - пока сознание впадало в транс.
Можно побороть этот самогипноз. Можно пересилить Книгу - уверен. Но этого делать нельзя. И не потому, что фанги почувствуют обман. Ложь не может победить. Никогда...
- И настал час, - произнес я, глядя на ровные строчки, - когда мне пришлось выбирать. Между черным и белым, между силой и добротой. Ибо не оказалось правды в словах поэта, и кулаки рождали лишь зло. Ибо я сражалась за добро, но все новое зло появлялось на свет. Дети, не знающие детства, взрослые, ненавидящие своих детей... И я взяла книги, которые шли со мной, и попросила их совета. Страницы открывались там, где хотел переплет, и глаза смотрели туда, где буквы были чернее.
Я читала - и путь шел лишь в одну сторону.
"Кровь хлынула на руку юноши, Ягг-Коша содрогнулся в конвульсиях и застыл..."
Добро из сострадания есть зло.
И я вспоминала о праведных войнах, и искала спасения...
"...Произведения о минувшей войне, одухотворенные талантом, занимают особое место. Сила их влияния на умы и сердца необыкновенна, и неудивительно, что они пользуются поистине всенародной любовью".
Я читала дальше - не веря тем, кто говорит о чужом.
"Рита выстрелила в висок, и крови почти не было. Синие порошинки густо окаймили пулевое отверстие..."
Добро из патриотизма есть зло.
- Нет! - я оторвал взгляд от книги. - Не так однозначно, фанг! Я помню!
Боль - как вспышка, как кинжал, вонзившийся изнутри. Я вновь смотрел в "Книгу Гор". Я подчиню ее своей воле...
Не так однозначно - говорила я. И спешила прочесть:
"Нет, нет, не может быть бессмысленно! Почему, зачем тогда все? Зачем тогда я стрелял и видел в этом смысл? Я ненавидел их, убивал, я поджигал танки, и я хотел этого смысла!.."
Секундная мысль - не все решает сила... И та же книга - как проклятие...
"Нет, у нас слишком много милосердия. Мы слишком добры и отходчивы. Чрезмерно".
Добро из патриотизма есть зло.
- Фанг, - я захлебывался в словах. - Фанг, это другое. Не смей. Не трогай того, что тебе не понять...
- Читай дальше, - после короткой паузы сказал Нес.
"Да, он их спас. В эти мгновения иначе как плетью и пулей действовать был нельзя".
Добро для идеи есть зло.
"...Рана на груди была не смертельной, пуля даже не пробила кости..."
Добро для знания есть зло.
Я отбросил Книгу - и она растворилась в темноте.
- Нес, вы поверили в насилие...
- Мы поняли - и оно может быть красивым.
- Нес, вы ошиблись. Мы лгали себе - чтобы оправдаться.
- Всегда?
- Всегда. С библейских времен и до наших дней. Мы искали оправданий - за то, что вынуждены убивать. За чужую боль, за свой страх. Всегда самые талантливые служили этой цели. Мы делали это красивым - чтобы успокоить совесть. Красота никогда не была главным - лишь инструментом, чтобы

Предыдущая страница 32 Следущая страница


33 Сергей Лукьяненко

оправдать цель - идею, патриотизм, любовь...
- Но для нас главное - красота...
- Мы не знали, Нес! Мы подбирали слова - чтобы оправдать защищавших родину, любовь, веру. Красота была лишь средством...
- А для нас - целью.
- Нес, мы одевали зло в одежды добра и красоты - чтобы выжить. Но кто знал, что мы встретим к космосе расу, чья цель - красота.
- Но для нас нет иной меры, - теперь голос Неса стал едва слышен. - Мы жили, созидая красоту - слов, звуков, образов, поступков. Вы дали нам новую красоту - а ты хочешь доказать, что она была ошибкой.
- Да.
- Докажи.
Тьма. Тишина.
Докажи. Найди слова сильнее тех, что говорили тысячи людей, - неизмеримо талантливее, опытнее... добрее.
Переспорь - авторов Библии и Корана, "Горячего снега" и "Трех мушкетеров", Шекспира и Пушкина. Найди слова сильнее. Найди краски ярче. Докажи - они не воспевали войну, они примиряли с ней человеческий разум. Ведь человек рожден не для смерти - своей и чужой. Я верю в это - тем, что еще способно во мне верить...
- Я не могу доказать, Нес. Те, кто говорил эти слова, - они бы смогли. Доказать, объяснить, переспорить. Я лишь человек, Нес! Я помню, я знаю, я верю - но не смогу доказать!
- Не хватает слов и умения? - спокойно спросил Нес.
- Да...
- Но ты веришь - это уже немало. Вспомни и ощути. Мы увидим, человек. Если не врешь, если не отрекаешься от своей веры - раскрой разум. Мы увидим.
Не вру ли я?
Откуда мне знать. Я радовался, побеждая. Я не колебался, убивая врагов. Тех, кто прислуживал Шоррэю, тех, кто хотел гибели Земли, тех, кто убивал моих друзей. Разве была во мне хоть тень сомнений? Нет. А в глубине души...
Мало кто может заглянуть так глубоко - и не утонуть.
- Смотри, Нес, - сказал я. - И вы... те, кто далеко. Фанги, мы не любим убивать. Мы ненавидим войну и жестокость. Клянусь. Я был солдатом - всю жизнь. Я радовался победам и ненавидел их. Для многих я стал смертью - и ни для кого... пока еще... жизнью. Смотрите.
Я не знал, что произойдет. Калейдоскоп воспоминаний, ощущение чужого разума в сознании...
Ни черта подобного. Холод.
И голос Неса.
- Говори, человек. Теперь - лишь правду. Ложь ушла. Говори.
- Правду? - я засмеялся чужим смехом. - Чего ты от меня хочешь, урод? Вы убивали людей, вы нападали на планеты - а теперь хотите мира? Мы истребим вас. До последнего щенка - или как вы зовете своих детенышей?
- Дети, - совершенно равнодушно ответил фанг. - Говори...
- Наслушались моего вранья? - полюбопытствовал я. - Мир, дружба, бхай-бхай... Хер вам! Мы были бойцами - всегда. От первых людей, дравшихся с саблезубыми тиграми, и до тех пилотов, что надерут вам задницы через пару часов.
- И ты был бойцом? Всегда?
Я молчал. Не потому, что не знал ответа, - просто нужно было ответить максимально правильно... красиво... честно... Я думал сейчас понятиями фангов - ибо их разум бушевал в моем сознании, их воля требовала от меня правды.
- Нет, - прошептал я. - Нет. Ненавидел... силу. Это боль, страх...
- Чья боль? Чей страх?
- Моя боль... Не хочу... Почему? Почему?!
Я кричал - стоя в круговороте лиц. Мелькающие, переплавляющиеся одно в другое лица. Мои враги. Все, кто ненавидел меня. Все, кто оттолкнул. Не подал руки. Не ответил на мольбу.
- Почему? - прошептал я бесконечной череде.
- Потому что... - мой школьный враг и мучитель Ильяс.
- Было плохо мне... - парень, попавший в армию на год раньше.
- От таких как ты... - мужчина, для которого русский язык - чужой.
- И прочих сопливых умников... - преподаватель института.
- Которые не лучше других мужчин... - моя первая женщина.
- Я отомщу! - пообещал я.
- Кому? - спросил Нес, вырвавшись из потока ненавистных лиц.
- Всем! - крикнул я. - Тем, кто не разбирает обидчиков! Тем, кто не будет разбирать! Я не хочу - но выхода нет! Я буду нести смерть - красиво и отвратительно - всем, кого считаю врагами! Не в этом смысл, не это главное! Да, мы деремся - всю жизнь. У нас нет выбора. И мы ищем оправданий, ищем красивые слова, что прикроют нашу жестокость. Выхода нет, фанг. Это отвратительно - но я буду делать вид, что война красива. Выхода нет!
- Ты веришь в свои слова, - подытожил фанг. - Что война уродлива и жестокость неправедна... что ты лишь вынужден жить по закону силы. Ты веришь - мы ошиблись, приняли вашу оболочку за сущность.
- Когда говорят о любви и ненависти - лгут все, - прошипел я. Чужая воля уже сползла с сознания.
- Возможно, мы и ошиблись. Но даже ошибочная красота остается красотой. Понимаешь?
Сквозь тьму я вдруг увидел глаза фанга. Огромные, мерцающие во тьме.
- Так что же ты... вы все решили? - поинтересовался я. - Воевать дальше?
- Мы думаем.
Темнота. Едва ощутимая опора под ногами.
- Наши корабли уходят от Ар-На-Тьина, - сообщил Нес.
- Вы... - я задохнулся словами. - Вы поняли? Вы отказываетесь от войны?
- Мы еще не решили. Силы перегруппируются - для атаки Земли или отступления, безразлично. Нельзя заполнить место лжи пустотой, человек. Лишь правдой. А ее ты не знаешь. Мы тоже - пока...
Я не успел больше ничего сказать или спросить. Темнота ударила меня - со всех сторон.

8. КРАСНОЕ И ЖЕЛТОЕ

Каюта, где я пришел в сознание, была невелика. Никакой мебели, бледно-голубая мягкая обивка стен, неяркий оранжевый свет скрытых в углах потолка светильников. В стене угадывался овал закрытого люка.
Я встал и сразу же, по неуловимым для сознания признакам, понял: корабль на планете. Что же, пока я был без сознания, фанги высадились на Ар-На-Тьин? А как же слова о перегруппировке сил? И что собираются сделать со мной?
Без особой надежды я подошел к люку. Потянулся к едва заметным кнопкам в стене, но нажимать их не пришлось. Люк плавно пополз вниз. Я не успел еще удивиться небрежности врагов, как в проеме появился Нес.
На нем был боевой комбинезон, на поясе - два атомарника в серебряных ножнах. Один меч, похоже, был земным.
- Рад, что ты в порядке, - без особого восторга произнес фанг. - Гравикомпенсаторы работали до конца.
- Что происходит? - как-то слишком требовательно спросил я.
- Земные корабли, - спокойно ответил Нес. - Мы ушли от боя... но повреждения велики. Мой корабль уже не взлетит.
- Шлепнулся на Ар-На-Тьин? - с издевкой спросил я. - Тут вас любят...
- Проходи. - Нес отступил на шаг.
Я не стал спорить. Узкая каюта больше всего походила на шлюз: полупрозрачные шкафчики со скафандрами, широкий люк, пульт с мертвым погасшим экраном.
- Мой корабль не взлетит, - повторил Нес. - Стрелки в боевых постах мертвы. Пусть. Истина важнее.
Он помолчал - короткая, рассчитанная пауза.
- Это твоя планета, принц.
- Земля?
- Та, на которой ты жил в нашем времени. Сомат.
Нес протянул руку к мертвому пульту. И медленно, с ощутимым усилием вдавил в панель большую темно-желтую кнопку.
Странно, лишь сейчас я подумал, что для фангов желтый цвет то же, что для нас - красный, кровавый.
- Корабль не взлетит, - повторил Нес еще раз. Словно подтверждая его слова, по периметру широкого наружного люка вспыхнула ослепительная линия. Мгновение - и бронированная плита беззвучно вывалилась наружу.
Блеснул солнечный свет.
Взметнулся песок, на который упало полтонны металла. Шипело, билось по краям люка догорающее термитное пламя.
Я смотрел в проем как завороженный, не в силах оторвать взгляд.
Действительно Сомат.
Нес посмотрел на меня - и старательно изобразил улыбку. Прыгнул вниз, прямо на присыпанный песком металл. Крикнул:
- Конец всегда приходит к началу. Для каждого спора есть единственное место. Пойдем, принц.
Я двинулся за ним как загипнотизированный. Прыгнул в люк - Нес стоял внизу с таким видом, словно собирался подать мне руку.
Воздух Сомата вошел в легкие.
Я закашлялся - горло пересохло почти мгновенно, в ноздрях будто покрутили наждачной шкуркой. Влажность - ноль процентов.
Нес с любопытством смотрел на меня.
- Твой мир, - негромко сказал он. - Твои правила.
Я начал дышать ртом, оставив между губами лишь узкую щелку. Таким приемом мы пользовались, меняя носовые фильтры.
- Нес, надо вызвать помощь, - на одном выдохе произнес я. - Ваш корабль или наш корабль. Нас спасут - это красиво.
Фанг молчал.
Сдержав ругательства, я огляделся. Желтая, с зеленоватым отливом гора - пик Осеннего Листа. Белая полоска вдали - Белое побережье.
Мы опустились не так уж далеко от нашего с Терри купола. Километров семьдесят-восемьдесят. Можно дойти за сутки. Разумеется, если есть защитная мазь и фильтры-увлажнители. В качестве мази можно использовать любой жир, в качестве фильтров - любую ткань. Правда, ее придется часто смачивать...
- Нес, мы дойдем до моего старого дома, - с облегчением сообщил я. - Там есть аварийный маяк... Конечно, если твой поврежден.
- Слушай, - тихо произнес фанг. Мне вдруг почудилось что-то умоляющее, жалобное в его голосе. - Ты слышишь тишину, принц?
Я закрыл глаза. Спокойно... Это фанг. Он не сдвинется с места, не оценив все красивое вокруг. Спокойно. Послушать тишину - занятие недолгое.
Воздух был теплым и неподвижным. Вначале я услышал свое дыхание, потом - биение сердца.
Тишина.
Солнечный свет, безмолвно текущий сквозь веки. Цветочный аромат фанга, беззвучно разливающийся в лишенном запахов воздухе.
Тишина.
Молчание - от горизонта до песка под ногами. Неподвижные дюны, замершие скалы. Небо - темно-синий фетровый колпак.
Тишина.
Преддверие звука, напоминание о движении, тень жизни - далекий шелест сухих волн... А может, горячий пульс крови в бесполезных ушах. Сухой океан покрыт каменным льдом.
Тишина.
- Ты умеешь слушать, принц...
Слуховая галлюцинация, собственная мысль... Или нестерпимо громкий голос фанга?
Круглые немигающие глаза изучали мое лицо. Что же ты хочешь, фанг? Что пытаешься понять?
- Пойдем, - полушепотом попросил я. - Пойдем в мой дом, Нес.
- Смотри, - так же тихо ответил он. - Ты видишь невидимое, принц?
Сухой и чистый воздух - прозрачный, как вакуум, беспощадный, как увеличительное стекло. Туманная дымка водяных паров - грим на лице планеты - сдернута раз и навсегда.
Пустота.
Яркие, неживые цвета скал. Трупная синева неба. Желтое на синем, серое на синем, белое на синем. И каждый оттенок, каждый полутон - такой же чистый и мертвый.
Пустота.
Тысячи красок - и ни одной живой.
Пустота.
От горизонта - и до песка под ногами. Обнаженные скалы, стерильные горы, опозоренная вода.
Пустота.
И еще то, чего здесь никогда не будет. Зимний снег и весенняя зелень. Спелость летних ягод и желтизна умирающих листьев. Жилища людей, утопающие в цветах. Калейдоскоп праздничных одежд. Тонкие башни фангов. Бесконечная спираль узора на стенах. Корабли - стремительность очертаний от человеческой мысли и надежность от нечеловеческой логики.
Пустота.
Этого не будет. Ничего не будет. Они не услышали мой крик, не увидели моих кошмаров. Пустота. Я никого не убедил - лишь себя. Пустота. Конечная

Предыдущая страница 33 Следущая страница


Стеклянное море 34

точка. Будущего нет.
- Ты умеешь смотреть, принц...
Тень уважения в голосе? Дрогнувшее лицо? Чушь. Все это слишком красиво... а значит, фанги правы. Терри, с ногами забравшаяся в кресло... Пустота. Данькины картины на стенах музея... Пустота. Прощальный взмах руки мальчишки-роддера... Пустота. Ланс в черном шаре пилотажного шлема... Пустота. Трофей, вылизывающий крошечного котенка... Пустота.
- Ты хорошо говорил, принц. Мы слушали. Но это лишь одна сторона правды.
Меня скривило в издевательской улыбке. Я понимаю вас, фанги. Незачем переводить ясные мысли в туманные человеческие слова.
"Ты красиво говорил, принц. Мы получили удовольствие. Но теперь мы покажем тебе другую красоту. Ты убедишься, что смерть может быть красивой. Мы устроим межзвездную бойню, чтобы тебя убедить. Это красиво".
Я смотрел на фанга - плавные, выверенные движения, абсолютная сосредоточенность и покой на лице. Сильный взмах руки - и пистолет отлетает далеко-далеко в песок. Уважительный полупоклон - и атомарный меч в серебряных ножнах ложится на песок передо мной. Вы давно все рассчитали, фанги. И мой спор с вами - тоже. Ты надел вчера человеческий меч, уже зная сегодняшний жест.
Тишина и пустота. Темное небо. Желтое ласковое солнце в ослепительном белом ободке.
- Фанг, смотри. - Слова выходили совсем не те, что я хотел. - Двойное солнце! Мы с Терри хотели сделать этот день главным праздником планеты. Он бывает лишь раз в сто с лишним лет.
"Праздник, который не увидишь дважды" - так мы хотели его назвать. Но тебе я этого не скажу. Твой абсолютный вкус не будет оценивать наши дилетантские попытки "сделать красиво". Мы останемся со своей красотой, фанг. С ней мы и умрем.
Нес кивнул, даже не посмотрев в небо.
- Ты умеешь думать, принц. Для каждого спора есть главное время. Раз в сто лет или раз в жизнь.
- Мы будем драться? - спросил я, поднимая меч.
Фанг кивнул.
Я взмахнул мечом, сбрасывая с клинка ножны. Перерубил их в воздухе - носить этот меч мне не придется. Даже если я выиграю поединок, на пути к куполу оружие станет лишь бесполезным грузом.
Никто не нападет на меня: планета мертва.
Никто не нападет на мертвеца...
Нес вытащил из ножен свой клинок, и я невольно отметил его ширину. Лезвие моего меча было раза в два уже.
Что это ему дает? Слишком широкий меч дьявольски неудобен.
Фанг отсалютовал - движение было сложным и бесспорно красивым. Как я устал от вашей красоты!
Я ударил быстрым, точным, колющим ударом. Подлым ударом - Нес не был готов к защите, он приветствовал меня...
Клинок вошел в тело фанга с тонким хрустом - то ли ломались кости, то ли рвался защитный костюм. Нес отшатнулся, снимаясь с меча. Десять сантиметров атомарного лезвия, прошедшего сквозь тело, словно и не причинили ему вреда. На лице фанга появилось обиженное выражение.
- Плохо, - разочарованно сказал он. - Плохо, принц...
- Война - это всегда плохо, - пробормотал я, уже не следя за патологической банальностью фраз. - Сам напросился.
- Удар плохой, принц. Слова еще хуже...
Тонкие пальцы фанга достали из нагрудного кармашка маленький черный шарик. Я усмехнулся. Так вот что хранится в секретном кармане. Оружие.
Я успел забыть, что фанг сам дал мне меч.
- Это глаз истины, - тихо сказал Нес. - Наш спор увидят все фанги, слушавшие тебя. Они решат.
Нес подкинул шарик, и тот, вопреки законам гравитации, плавно взлетел вверх. Метрах в десяти над нами он остановился, черную оболочку окутали белые шелестящие искры. Запахло озоном. Мне даже показалось, что вверх, к шарику, потянуло легким ветерком. Такой выход энергии требовался лишь при гиперсвязи.
- Начнем, принц.
Удар - великолепный удар по голове, по глазам. Мало того, что удар был сложным и редким, - Нес провел его из абсолютно неподходящей позиции.
Я успел блокировать - мой меч взметнулся навстречу вражескому клинку. Обычно, если успеваешь подставить лезвие наперерез мечу противника, тот лишается части своего меча.
Фанг сумел завернуть свой меч. Он прошел в миллиметре от моего клинка, уже пылающего белым огнем последней заточки.
Секунду Нес держал меч вертикально, над головой. Затем последовал удар, не разделивший меня надвое лишь из-за моей проворности. Честно говоря, я понял, что недооценивал свою реакцию. Но, может быть, у меня редко появлялся допинг в виде рубящего удара плоскостным мечом.
Что-то было в этом поединке от моей первой серьезной схватки на мечах - с Шоррэем Менхэмом, гиарским правителем и сверхчеловеком. И я догадывался, что: класс противников. И тогда, и сейчас я безнадежно уступал врагу. Да, время с моих первых дней "вне Земли" не прошло даром. Я дрался на уровне Шоррэя, а может, даже чуть лучше. Мне удалось подняться к тому мастерству, которое почти предельно для человека.
Но фанги - не люди.
В какой-то момент я вдруг осознал: Нес ведет бой. Он полностью контролирует мои выпады, провоцирует те или иные удары. Наш бой превращается в красочный спектакль, где у меня роль то ли статиста, то ли спарринг-фантома. И никуда от этого не деться - фанг учел все, даже мое "озарение" и попытки навязать свой сценарий поединка. Фанг делает то, что не удалось когда-то Шоррэю.
Но "театральность" Шоррэя по сравнению с отрепетированностью Неса - не больше чем школьный спектакль, пытающийся повторить МХАТовскую постановку.
Те же слова, и даже движения схожи. Но сравнения бесполезны.
Я уставал. Непропорционально быстро и сильно - словно не дрался на почти невесомых плоскостных клинках, а выжимал стокилограммовую штангу. Усталость сочилась в легкие вместе с теплым, сухим, безвкусным воздухом. Вползала в глаза мишурой ярко раскрашенных скал. Растекалась из окаменевших на эфесе пальцев.
Мне не двадцать девять лет. Больше, намного больше. Двести девяносто... или две тысячи девятьсот. Мои руки выковывали бронзовые мечи, а потом бронзу сменила сталь. Мои глаза выжигал блеск расплавленного металла и разъедал горчичный газ. Мои ноги скользили в грязи, вытягивая по осенним дорогам гаубицы - и ломались, как спички, под траками танков. На мою спину взвалили слишком большой груз - уберите хоть часть! Слишком много брони, я задохнусь. Слишком много взрывчатки, я утону в пороховой пыли. Слишком много убитых - мертвые руки не отпустят меня.
Мне не двадцать девять лет. Меньше, намного меньше. Девятнадцать, девять... минус девять месяцев. Я пробежал свой первый марш-бросок... ту часть, которую смог пробежать. Мое лицо отдыхает на мягком от жары асфальте, а "калашников" прижимает к земле тяжелее сержантского сапога. Нет, этого еще нет. Просто мне впервые разбили в драке нос - и я плачу, стирая с лица перемешанную со слезами кровь. И мой сопливый враг ревет рядом - он еще никогда не бил до крови... Нет, этого еще нет. Меня еще нет - почему же я должен драться на песчаной арене мертвой планеты? Я еще только готовлюсь быть - лишив этой возможности миллионы своих небудущих братьев и сестер. Мои половинчатые гены сольются воедино - и новое звено продолжит бесконечную цепь. Я несу в себе больше смерти, чем жизни. Поговори же со мной о красоте, фанг!
Я смотрел в немигающие желтые глаза, нанося и отбивая удары. Вы не сможете нас победить - но мы сумеем проиграть вместе. Мы подарили вам новую красоту, а значит, и новую правду. И вы не остались в долгу за этот подарок. Как объяснить, почему мы сделали войну красивой, откуда пришли книги и фильмы, воспевшие ее? Как перевести "плохое может быть красивым" фангам, в чьем языке слова "красивое", "хорошее", "доброе" - синонимы?
- Гад, - прошептал я, отступая от Неса. Удастся ли мне его "перебегать"? Он ведь ранен! Его руки изодраны в кровь! Воздух Сомата еще вреднее для фанга, чем для человека!
Пот высыхал на лбу, не успевая заливать глаза. При резких движениях начинала болеть пересохшая кожа на руках и ногах. А в небе черной точкой парил гиперпередатчик. Он транслирует наш поединок - такой красивый и волнующий, такой правильный и хороший! Маленький спектакль в постановке командора Неса. Переспорю ли я его, нанеся смертельный удар? Или же мне для подлинной победы надо встать под меч и погибнуть максимально некрасиво?
Кто знает, что для фанга уродство, а что красота? Только фанг. Противно ли им будет увидеть мой разрубленный череп?..
Противно... Доказательство от противного. Что такое доказательство от противного в моей ситуации? Я отбил выпад Неса, ухитрившись при этом укоротить его меч. И почувствовал робкую надежду. А может быть, он не играет, а действительно дерется на пределе сил?
Может быть, я смогу выжить?
Но выиграю ли при этом?
Доказательство...
Корабль Неса остался далеко в стороне. Мы словно танцевали, двигаясь вдоль маленького ручья сухой воды. Серая, плавно текущая пыль. Летящий над нами гиперпередатчик. Фанги, с удовольствием наблюдающие за представлением. Они оценивают все - от красоты скал и неба, до синхронности наших движений. Не удивлюсь, если гиперпередатчик транслирует даже запах наших разгоряченных тел...
Доказательство от противного. Я не смог объяснить, что война некрасива. Как убедить фангов, что мир - красив? Да еще имея в качестве декораций пейзажи Сомата с его ослепительной, но мертвой красотой!
Нес в очередной раз провел контратаку, и я вдруг заметил, что он раскрывается. Едва-едва, на долю секунды - да и то любой мой выпад будет смертельно рискован... Но шанс поймать его был.
Еще один выпад Неса - и снова та же ошибка. Возможно, он не знает удара, которым его можно достать в такой позиции? Обычный удар, с падением на правое колено...
Фанги никогда не падают на колени! Даже нанося удар врагу! Это слишком некрасиво. А значит, для Неса такого удара не существует.
Мы уже дрались у самого ручья. Нес прижимал меня к берегу, словно собирался сбросить в воду.
Купание в мертвой воде меня не воодушевляло.
Фанг опять пошел в контратаку - стремительно, красиво, правильно. Его не беспокоил незащищенный живот: никто и никогда не упадет перед врагом на колени, даже чтобы убить его.
Я отбил его выпад - и нанес удар. Мой главный козырь, моя психологическая победа. То, что фанг считает невозможным.
Клинок вошел в Неса - так же глубоко, как в первый раз. Но теперь я попал в какой-то из жизненных центров.
Кожа под вздыбившейся шерстью почти мгновенно стала пепельно-серой. Нес издал протяжный вибрирующий стон. И подался назад, будто опять собирался слезть с клинка. Но что-то у него уже было невозвратимо нарушено. Движения стали неловкими и медленными.
Фанг упал, сквозь разрез в комбинезоне сочилась янтарно-желтая кровь. Ткань комбинезона дергалась, стягивая разрез. Нес попытался встать, не смог и покатился по песку - прямо в серый поток сухой воды. Окунулся в нее с головой, с трудом приподнялся, снова осел в стремительный пылевой поток. Прошептал, путая человеческие слова с родным языком:
- Шиар... Ади шиар... Как некрасиво...
Я вздрогнул. Побрел к фангу по мутной, словно закипающей воде. Спросил, сдерживая волнение:
- Что ты сказал? Некрасиво?
Черная точка гиперпередатчика спикировала к нам. Зависла в метре над головой.
Глаза Неса следили за мной со странной иронией.
- Это некрасиво, принц... Смерть некрасива... Война некрасива... Я понял. Ади шиар. Пусть поймут другие.
Неужели так просто? Они же видят и слышат нас! Все фанги! Они не могут не поверить командору Несу!
Я беспомощно оглянулся. Разбитый корабль вдали, мертвые разноцветные скалы... Победить можно лишь любовью. Заставить врага проиграть способна и ненависть. Но побеждает лишь любовь - мы учили этому тысячи лет...
Что за бред? И чьи слова всплывают в памяти? И почему за избитыми истинами пульсируют боль и страх? Не ошибись... Не ошибись, лорд с планеты Земля...
Побеждает лишь любовь.
Не попадись в ловушку фальшивой победы - она хуже поражения.
- Нес, - прошептал я. - Нес, когда ты поверил мне? Когда ты поверил в мою правду? В мою красоту?
Фанг вздрогнул. Он стоял по колено в прозрачной воде, и я видел, как растворяются в ней желтые струйки крови. Комбинезон Неса никак не мог закрыть рану...
- Сейчас, принц. Сейчас, - твердо повторил он.
Я молча смотрел на Неса. На тонкие жилки, пульсирующие вокруг глаз. На мокрую слипшуюся шерсть. Даже в таком виде он был красив. Даже собственную смерть он сумел рассчитать по всем правилам. Жалкий, измученный вид придал бы оттенок фальши его словам. Слишком быстрое поражение - клеймо слабости.
Он умирал красиво, как и жил. И ему должны были поверить. Обязаны.
- Ты слишком долго был со мной, - сказал я. - А может быть, видел и то, о чем я рассказывал? Ты поверил - и понял, как убедить других...
- Замолчи! - Нес выпрямился. Его пошатывало, и тонкие струйки воды стекали с комбинезона, перемешиваясь с желтой кровью. - Замолчи, принц!

Предыдущая страница 34 Следущая страница


35 Сергей Лукьяненко

В его голосе осталась лишь боль. Он видел, как рушится башня его лжи - как сказанные им слова теряют красоту. Черный зрачок гиперпередатчика холодно смотрел на нас.
- Я не дам тебе умереть, - прошептал я. - Хватит мучеников, строящих собой фундамент храма...
- Ты начинаешь войну, - прохрипел Нес. - Ты уже начал ее... Все складывалось правильно, а теперь... Люди и фанги будут убивать друг друга.
- Если мы не можем понять, в чем красота, а в чем уродство, если мы не умеем слушать друг друга... Нам остается лишь умереть, Нес. Дай руку.
Он заплакал бы, но фанги не умеют плакать. Его рука дрожала, когда он протянул ее мне.
- Мы не убедили их. Шиар...
С израненных пальцев падали в прозрачную воду янтарные капли. Падали и медленно растворялись в чистой воде. Настоящей, мокрой, живой воде...
- Что это, принц? - голос Неса словно бы окреп. - Вода?
Сверху по-прежнему тек поток серой пыли. А вот ниже по течению на сотню метров текла настоящая вода. У наших ног она тихо бурлила, сбрасывая тусклую серую оболочку. Там, где в воду падали темно-желтые капли, она становилась прозрачной, хрустально чистой - мгновенно.
- Твоя кровь, Нес, - я был удивлен, но не более. - Она катализатор обратного перехода воды. Кремнийорганика распадается... Моя кровь... любая биологическая жидкость делают то же самое, но медленнее. Пойдем.
Я почти силой вытащил его на берег. Черный шарик начал плавно кружить вокруг нас - то ли повинуясь приказам далекого оператора, то ли следуя заложенной в него программе.
- Вода оживает, - тихо сказал Нес. - Красиво...
- Это ненадолго, процесс нестабилен, - я беспомощно похлопал себя по карманам. - А вот ты истекаешь кровью. У тебя есть бинт?
Фанг покачал головой, не отрывая взгляда от ручья. Сверху наплывала серая пыль, и голубовато-прозрачная лента чистой воды таяла.
- Бинт нужен...
Я стал отрывать рукав куртки. Плотная материя поддавалась с трудом. Вытащив нож, я стал резать ткань. Изнанка куртки гигроскопична, для временной перевязки сгодится. Должна же кровь фангов иметь механизмы свертывания.
Острое лезвие пропороло ткань и полоснуло по коже. Я выругался, отодрал рукав. Разрезал его по шву, глянул на длинную царапину. Неглубокая, но кровь текла сильно. Нормальная человеческая кровь, багрово-черная...
- Смой кровь! Пока есть вода, смой! - Нес почти кричал. Я непонимающе посмотрел на него, пожал плечами. Провел ладонью по окровавленному предплечью. И опустил руку в тающее на глазах пятно чистой воды - рожденное волей фанга и моим ударом, крохотное, исчезающее, как наши надежды на мир...
Это походило на взрыв. Вода вскипела как сжиженный газ, в который упала раскаленная железка. Меня толкнуло, отбросило от ручья прямо к ногам полулежащего Неса. А вверх и вниз по мелкому руслу катились голубые волны - серая пыль под их напором исчезала, превращаясь в обычную воду. На гребнях волн плясали белые искры, временами вспыхивали прозрачные языки пламени.
- Твоя планета оживает, принц, - прошептал Нес. - Есть время для смерти и время для жизни. Одно переходит в другое - и конца нет...
- Ты знал заранее? - я сжал плечи фанга. - Наша кровь дала стойкий катализатор? Планета оживет навсегда?
- Я не знал. Но это было бы красиво... и я поверил, что так может быть. Хорошо, что я не ошибся.
Нес улыбнулся, и его улыбка впервые показалась мне настоящей. Но я еще не понимал. Разгладив полоску ткани, я попытался наложить этот жалкий "бинт" на кровоточащую рану.
- Бесполезно, принц. Смерть внутри, и ее не закроешь. Я знал, в какую точку должен войти твой меч. Тело гибнет. Это необратимо, как цепная реакция сухой воды.
Издалека, с горизонта, донесся хлопок. Чуть дрогнула земля. На сером пылевом море заплясало белое пламя. Кремнийорганика распадалась, высвобождая из плена воду, рождая свободный водород и кислород. Избыток энергии заставлял их гореть, и на воде бушевал быстротечный огненный шквал.
Дышать стало легче. Подул влажный, пахнущий озоном ветерок. Горы на глазах заволакивало легкой туманной дымкой. Краски становились мягче. Небо чуть посветлело.
- Будут облака и дождь. - Нес лежал на спине, и голос его становился все тише. - Будут трава и деревья. Будет жизнь. Принц, ты еще не понял? Мы победили. Жизнь рождается красивее, чем умирает. Фанги захотят дарить жизнь, а не смерть.
Песок под ним стал янтарно-желтым. Нес уже не мог держать веки открытыми. А я стоял над ним, понимая, что не в силах помочь. Меня учили как убивать фангов, а не как их лечить.
- Ты можешь сказать людям все, что хочешь. Нас видели не только фанги...
Я наклонился к его лицу - было трудно разобрать слова.
- Получилось красиво... Доведи мой узор, принц.
- Хорошо, Нес, - сказал я. И сидел рядом, держа его за руку, пока это не стало ненужным.
Могилу я вырыл в песке, рядом с ручьем. Плоть Неса станет частью планеты - я верил, что это ему понравилось бы. Атомарным мечом я вырезал из окрестных скал две каменные плитки - багрово-красную и янтарно-желтую. На обеих я провел диагональные линии - из нижнего левого угла в правый верхний. Я знал, что прав - никто из фангов не исполнил своего долга так, как Нес. Потом я включил непрерывную заточку обоих мечей и воткнул их рукоятями в песок. Запоздало понял, что меч Неса простоит вдвое дольше моего. Он мог победить меня за счет одной лишь заточки лезвия...
Черный шарик медленно пролетел над могилой. Замер у меня перед глазами. Я смотрел на него, не думая о фангах - лишь один из них был моим другом. Вспоминал Терри, и свою команду, и всех, кто стал мне близок на Земле. Видел их лица и знал, что они сейчас молча смотрят на меня.
- Терри, ребята... Прилетайте. Здесь будет много работы.
Я неловко пожал плечами и улыбнулся. Добавил:
- Вот и все, наверное.

...Мокрый песок шуршал под ногами, а за спиной, между двумя пылающими мечами, покачивался черный шарик Неса. С моря доносился плеск волн и дул мокрый бриз.
Пока есть солнце и воздух, всегда будет ветер. И хорошо, что он порой бьет в лицо.
Я шел к своему дому.

Предыдущая страница 35


FAQ

Сергей Лукьяненко

Цикл "Лорд с планеты Земля" (ЛПЗ)

Q: "Его меч вращался как резец в токарном станке, стачивая руки парнишке до самых плеч". В токарном станке вращается деталь, а не резец.
A: Не в каждом токарном станке резец неподвижен!

Q: Недавно два французских физика разработали технологию, которая позволяет покрывать капли воды твёрдым защитным слоем. Не пора ли начинать искать фангов?
A: Я не знаю, что там разработали эти французы, но о сухой воде читал ещё в детстве, в научно-популярной книжке. Какая-то кремнеорганическая штука создаёт из воды вот такую "водяную пыль". Так что я не предугадывал, я шёл путем Жюля Верна (что интересное в науке осталось, что можно в роман засунуть). :)

Взято с официального сайта Сергея Лукьяненко www.rusf.ru/lukian/

Оглавление


Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора

FAQ
  • ЧАСТЬ ПЕРВАЯ. СЕЯТЕЛИ (Страница 1)
    • 1. НА БЕРЕГУ СУХОЙ РЕКИ (Страница 1)
      Восход солнца на Сомате, все равно какого - белого или желтого, - этозрелище, уступающее лишь закату.
    • 2. ВЕРНУВШИЙСЯ (Страница 2)
      Когда я впервые прошел через гипертуннель, я даже не предполагал, чтоменя ждет.
    • 3. ЗАВТРАК НА ПОЛЯНЕ (Страница 3)
      Более странной компании мне еще видеть не приходилось.
    • 4. ГОСТИНИЦА ДЛЯ ШПИОНА (Страница 5)
      Я попытался улыбнуться, но лицо не слушалось, улыбка вышла жалкой иненатуральной.
    • 5. ИНФОРМАЦИЯ БЕЗ РАЗМЫШЛЕНИЯ (Страница 6)
      Управление оказалось простейшим, как и на галактических корабляхСеятелей.
    • 6. ОЧЕНЬ БЛАГОУСТРОЕННАЯ ПЛАНЕТА (Страница 7)
      Больше всего меня поразило то, что улицы не были асфальтированы.
    • 7. СЕМЕЙНЫЙ УЖИН В ШИРОКОМ КРУГУ (Страница 9)
      С кроватью я общался недолго.
    • 8. КНИГА ГОР (Страница 9)
      Жизнь выбрала тебя - но ты вправе отвергнуть вызов.
    • 9. ИНЬ И ЯН (Страница 11)
      Закончив наполнять стол блюдами и вазочками, Терри присела рядом.
  • ЧАСТЬ ВТОРАЯ. ФАНГИ (Страница 12)
    • 1. ОРБИТАЛЬНАЯ КРЕПОСТЬ (Страница 12)
      - Наверное, надо было попрощаться, - озабоченно сказала Терри, когданаш флаер набрал высоту.
    • 2. ИСТОРИЯ СНОШЕНИЙ С ФАНГАМИ (Страница 14)
      Охрана вышла, и мы остались втроем в небольшом зале с десятком мягкихкресел и огромным, тускло мерцающим на стене экраном.
    • 3. ЛОГИКА НЕЛОГИЧНОГО (Страница 15)
      - Вначале я объясню ситуацию на Сомате, - вместо приветствия сказалМаккорд.
    • 5. СОЛДАТ И ПОДДАННЫЙ (Страница 17)
      Начальник охраны положил пустой шприц на столик.
    • 6. ЛЕЗВИЕ (Страница 19)
      - Здесь ты его и спрятал, - сказал я.
    • 7. ДАР ВРАГА (Страница 20)
      Шар-клетка превратился в легкие металлические трубки, присыпавшиеменя сверху, словно сломанные ветки.
    • 8. ДАР ДРУГА (Страница 22)
      Дьявольская Звезда была сейчас неотличима от любой другой звезды нанебосводе Клэна.
  • ЧАСТЬ ТРЕТЬЯ. ОТРЕШЕННЫЕ (Страница 23)
    • 1. ДЕНЬ СОЛНЦА (Страница 23)
      - Ты уверен, что защита не нужна, брат? Капитан клэнийского крейсера "Алер" был ниже меня на голову и казалсяхрупким, как подросток.
    • 2. БИБЛИОФИЛ (Страница 25)
      Дьини, промышленник планеты Ар-На-Тьин, был молод.
    • 3. СИНЯЯ ПЫЛЬ (Страница 26)
      - Терри, я люблю тебя, - сказал я.
    • 4. НА ОСТРИЕ ИГЛЫ (Страница 27)
      Корабль Сеятелей был превращен в штаб - он оставался самым надежнымукрытием на Ар-На-Тьине.
    • 5. ПЛЕННИКИ КРАСОТЫ (Страница 29)
      Кровать подбросила меня, сопроводив движение болевым импульсом.
    • 6. МИНУС НА МИНУС (Страница 30)
      Тяжесть.
    • 7. ИСПОВЕДЬ (Страница 32)
      Серый мрак - не то умерший свет, не то неродившаяся тьма.
    • 8. КРАСНОЕ И ЖЕЛТОЕ (Страница 33)
      Каюта, где я пришел в сознание, была невелика.


Перейти в библиотеку на сайте Книга сделана Spider-ом на www.tivispider.narod.ru
Файл взят с www.lib.align.ru

Сергей Лукьяненко

Стеклянное море

Цикл: "Лорд с планеты Земля"

Читать книгу (переход на первую страничку)
Оглавление книги
Биография автора FAQ

Анонс

Чем может закончиться обычное знакомство в парке, когда супермен районного масштаба защищает в жестокой драке девчонку? Свадьбой, дуэлью, сражением в космосе, галактической войной?.. И тем, и другим, и третьим с четвертым вместе: уж если девчонка оказывается принцессой далекой звездной империи, то всё остальное приложится - бластеры и звездолеты, паутинные мины и Храмы предтеч-Сеятелей. А еще атомарные мечи, чьи лезвия затачиваются волнами пламени, - мечи острее косы Смерти и бритвы Оккама. И разве может не увлечь приключение, где давнишнее желание переиграть, исправить ошибку исполняется, легко врастая в реальность из разноцветного миража компьютерных игр. Религиозные фанатики, вооруженные до зубов, и вампиры, не прячущие свои клыки. Странные друзья и необыкновенные враги, дуэли на орбите и фокусы с временем - всё впереди у героя, решившегося из всех женщин галактики выбрать одну - Принцессу.


Сергей Лукьяненко

На основную страницу

Биография

Сергей Лукьяненко -- русский писатель-фантаст (родился в Казахстане, профессия - врач-психиатр), первые книги которого вышли на рубеже 80-90 годов. Начав с вещей, в которых сильно чувствовалось подражание Крапивину (из наших), Хайнлайну (из зарубежных) достаточно быстро перешел к творчеству в собственном оригинальном стиле. Известность писателю принесли повести "Рыцари сорока островов", и "Атомный сон". Первая НФ публикация - "За лесом, где подлый враг" ("Уральский Следопыт", 1988).

Также у автора можно выделить трилогию "Линия Грез" - "Императоры Иллюзий" - "Тени снов", как весьма и весьма нетрадиционную космическую оперу, для которой определили жанр "философско-космическая опера", трилогии "Сегодня, мама!" и "Лорд с планеты Земля". Начиная с 1997 года, все более-менее значимые произведения стали доступны в виде книг.

Говоря о произведениях Лукьяненко, нельзя не отметить "Лабиринт отражений", ставший культовой книгой в русском Интернете.
Свой жанр писатель определяет как "Фантастику жесткого действия" или "Фантастику Пути".
Помимо большого числа других литературных премий, в 1999 году Сергей Лукьяненко стал самым молодым на нынешний день лауреатом "Аэлиты" - старейшей отечественной премии, присуждаемой за общий вклад в развитие фантастики.
Сергей женат, постоянно проживает в Москве. Держит домашних животных (декоративных мышей и йоркширского терьера Бусю), увлекается кулинарией и курит любимую трубку.